<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: EPA Announces Availability of $2.6 Billion in New Funding to Improve Water Infrastructure Across the United States" />
<meta name="DC.title" content="EPA Announces Availability of $2.6 Billion in New Funding to Improve Water Infrastructure Across the United States" />
<!--googleoff: snippet--><meta name="keywords" content="grants, Water" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/epa-announces-availability-26-billion-new-funding-improve-water-infrastructure-across-9" />
<link rel="shortlink" href="https://www.epa.gov/node/224171" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="EPA Announces Availability of $2.6 Billion in New Funding to Improve Water Infrastructure Across the United States | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/epa-announces-availability-26-billion-new-funding-improve-water-infrastructure-across-9" />
<meta property="og:description" content="EPA News Release: EPA Announces Availability of $2.6 Billion in New Funding to Improve Water Infrastructure Across the United States" />
<meta property="og:updated_time" content="2019-05-09T13:14:53-04:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2019-05-09T13:12:38-04:00" />
<meta property="article:modified_time" content="2019-05-09T13:16:30-04:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2019-05-09" />
<meta name="DC.date.modified" content="2019-05-09" />
<meta name="DC.date.reviewed" content="2022-05-08" />
<meta name="DC.creator" content="US EPA,OA" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>EPA Announces Availability of $2.6 Billion in New Funding to Improve Water Infrastructure Across the United States | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pqu631");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?pqu631");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?pqu631");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?pqu631");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?pqu631");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?pqu631");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?pqu631");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?pqu631");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?pqu631");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/blog/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-224171 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/epa-announces-availability-26-billion-new-funding-improve-water-infrastructure-across-9&t=EPA%20Announces%20Availability%20of%20%242.6%20Billion%20in%20New%20Funding%20to%20Improve%20Water%20Infrastructure%20Across%20the%20United%20States" aria-label="Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/epa-announces-availability-26-billion-new-funding-improve-water-infrastructure-across-9&text=EPA%20Announces%20Availability%20of%20%242.6%20Billion%20in%20New%20Funding%20to%20Improve%20Water%20Infrastructure%20Across%20the%20United%20States&url=https://www.epa.gov/newsreleases/epa-announces-availability-26-billion-new-funding-improve-water-infrastructure-across-9&via=EPA&count=none&lang=en" aria-label="Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item pinterest">
    <a class="share-links__link" href="https://pinterest.com/pin/create/button/?url=https://www.epa.gov/newsreleases/epa-announces-availability-26-billion-new-funding-improve-water-infrastructure-across-9&description=EPA%20Announces%20Availability%20of%20%242.6%20Billion%20in%20New%20Funding%20to%20Improve%20Water%20Infrastructure%20Across%20the%20United%20States&media=https://www.epa.gov/sites/all/themes/epa/img/epa-seal.png" aria-label="Pinterest" target="_blank" rel="noopener noreferrer" title="Pin this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-pinterest" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20EPA%20Announces%20Availability%20of%20%242.6%20Billion%20in%20New%20Funding%20to%20Improve%20Water%20Infrastructure%20Across%20the%20United%20States&body=EPA%20Announces%20Availability%20of%20%242.6%20Billion%20in%20New%20Funding%20to%20Improve%20Water%20Infrastructure%20Across%20the%20United%20States%20-%20https://www.epa.gov/newsreleases/epa-announces-availability-26-billion-new-funding-improve-water-infrastructure-across-9" aria-label="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Region 07</span></h2><h1 class="page-title">EPA Announces Availability of $2.6 Billion in New Funding to Improve Water Infrastructure Across the United States</h1><h2 class="page-title--news-release-secondary">Millions available for Iowa infrastructure</h2><div class="field-block"><span class="date-display-single">05/09/2019</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">David Bryan</span> (<a href="mailto:bryan.david@epa.gov">bryan.david@epa.gov</a>) <div class="field field-name-field-phone-numbers">913-551-7433</div></div>
</div></div></div></div><p><strong>Environmental News</strong></p>

<div>
	<p><strong>FOR IMMEDIATE RELEASE</strong></p>
</div>

<p><span
    class="figure image file file-image file-image-png left view-mode-thumbnail" style="width:96px;"><img alt="EPA seal" height="96" width="96" class="left media-element file-thumbnail" src="/sites/production/files/styles/thumbnail/public/2016-06/epa-seal-prs.png" /></span>(Lenexa, Kan., May 9, 2019) - The U.S. Environmental Protection Agency (EPA) announced the availability of $17.4 million in drinking water and over $21.5 million in clean water program funds to assist Iowa with improving drinking water and wastewater infrastructure across the state. This funding is part of a $2.6 billion allocation that advances President Trump’s efforts to rebuild the country’s aging water infrastructure, create local jobs, and ensure all Americans have safe and clean water.</p>

<p>“EPA is delivering on President Trump’s commitment to modernize our nation’s water infrastructure and improve public health and environmental protections,” said EPA Administrator Andrew Wheeler. “EPA’s $2.6 billion contribution to the State Revolving Funds will enable more communities to make the investments needed to ensure Americans have safe water for drinking and recreation. These funds can also be combined with EPA’s <a href="/wifia">WIFIA</a> loans to create a powerful, innovative financing solution for major infrastructure projects nationwide.”</p>

<p>“This investment in water infrastructure is an investment in our communities. By modernizing or upgrading our aging water infrastructure, we can help improve local water quality, protect public health, and support the local economy,” said EPA Region 7 Administrator Jim Gulliford.</p>

<p>The State Revolving Funds (SRFs) require state match, loan repayments, and interest that flows back to the funds. With more than 30 years of federal capitalization grants and state contributions, approximately $80 billion has been invested into these programs. According to the Agency’s estimate of national drinking water and wastewater needs, over $743 billion is needed for water infrastructure improvements. Through loan repayments and investment earnings, the SRFs have leveraged these contributions to provide more than $170 billion in financial assistance to over 39,900 water quality infrastructure projects and 14,500 drinking water projects across the country.</p>

<p>This year, EPA is making available more than $1 billion in new federal grant funding for the Drinking Water State Revolving Fund (DWSRF). This funding can be used for loans that help drinking water systems install controls to treat contaminants such as <a href="/pfas">PFAS</a> and improve distribution systems by removing lead service lines. In addition, more than $50 million in DWSRF grant funding is available to tribes, U.S. territories, and the District of Columbia to use for drinking water system upgrades.</p>

<p>EPA is also providing approximately $1.6 billion in new federal grant funding for the Clean Water State Revolving Fund (CWSRF). This funding is available for a wide range of water infrastructure projects, including modernizing aging wastewater infrastructure, implementing water reuse and recycling, and addressing stormwater. More than $64 million in CWSRF grant funding is available to tribes, certain U.S. territories, and the District of Columbia for infrastructure projects.</p>

<h4><strong>Background: </strong></h4>

<p>Under the Clean Water and Drinking Water State Revolving Fund programs, EPA provides funding to all 50 states and Puerto Rico to capitalize SRF loan programs. The states and Puerto Rico contribute an additional 20% to match the federal grants. The 51 SRF programs function like infrastructure banks by providing low-interest loans to eligible recipients for drinking water and clean water infrastructure projects. As the loan principal and interest are repaid over time, it allows the state’s DWSRF or CWSRF to be recycled or “revolve.” As money is returned to the state’s revolving loan fund, the state makes new loans to other eligible recipients.</p>

<p>In 2018, the SRFs committed $9.6 billion in drinking water and clean water infrastructure loans and refinancing and disbursed $8.8 billion for drinking water and clean water infrastructure.</p>

<p># # #</p>

<p>Learn more about <a href="/drinkingwatersrf">DWSRF</a> and <a href="/cwsrf">CWSRF</a></p>

<p><a href="/aboutepa/epa-region-7-midwest">Learn more</a> about EPA Region 7</p>

<p>View all <a href="/newsreleases/releases/field_press_office/region-07">Region 7 news releases</a></p>

<p>Connect with EPA Region 7 on Facebook: <a href="http://www.facebook.com/eparegion7">www.facebook.com/eparegion7</a></p>

<p>Follow us on Twitter: @EPARegion7</p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/home/grants-and-other-funding-opportunities">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact Us</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on May 9, 2019</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?pqu631"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.63"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?pqu631"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?pqu631"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?pqu631"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?pqu631"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?pqu631"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?pqu631"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?pqu631"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?pqu631"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?pqu631"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?pqu631"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"JC9FCcbcpyz-_pFHfAp1pvdXRwTvvnBWSwTCp4EUS5s"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--></body>
</html>

<!-- Page cached by Boost @ 2019-05-09 13:17:05, expires @ 2019-05-11 13:17:05, lifetime 2 days -->