<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta http-equiv="ImageToolbar" content="false" />
<meta http-equiv="cleartype" content="on" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.title" content="EPA provides $300K to advance redevelopment projects in Missoula, Montana" />
<meta name="DC.description" content="EPA News Release: EPA provides $300K to advance redevelopment projects in Missoula, Montana" />
<!--googleoff: snippet--><meta name="keywords" content="Superfund and Brownfields" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/epa-provides-300k-advance-redevelopment-projects-missoula-montana" />
<link rel="shortlink" href="https://www.epa.gov/node/203935" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="EPA provides $300K to advance redevelopment projects in Missoula, Montana | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/epa-provides-300k-advance-redevelopment-projects-missoula-montana" />
<meta property="og:description" content="EPA News Release: EPA provides $300K to advance redevelopment projects in Missoula, Montana" />
<meta property="og:updated_time" content="2018-04-25T18:55:31-04:00" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2018-04-25T18:55:31-04:00" />
<meta property="article:modified_time" content="2018-04-25T18:55:55-04:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2018-04-25" />
<meta name="DC.date.modified" content="2018-04-25" />
<meta name="DC.date.reviewed" content="2021-04-24" />
<meta name="DC.creator" content="US EPA,OA,OEAEE,OMR" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>EPA provides $300K to advance redevelopment projects in Missoula, Montana | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?p5rgc9");
</style>
<style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/modules/contrib/environment_indicator/environment_indicator.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?p5rgc9");
</style>
<style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?p5rgc9");
</style>
<style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?p5rgc9");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?p5rgc9");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?p5rgc9");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?p5rgc9");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/blog/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-203935 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="025dfb1281f0f3d43e053fefa90b703e1d30ad0ffb2f6f7d066a8414b610c4e9"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p></div></div>  
<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>  
</div>
  </div>
</header>
<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/epa-provides-300k-advance-redevelopment-projects-missoula-montana&t=EPA provides $300K to advance redevelopment projects in Missoula, Montana" aria-label="Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/epa-provides-300k-advance-redevelopment-projects-missoula-montana&text=EPA provides $300K to advance redevelopment projects in Missoula, Montana&url=https://www.epa.gov/newsreleases/epa-provides-300k-advance-redevelopment-projects-missoula-montana&via=EPA&count=none&lang=en" aria-label="Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item pinterest">
    <a class="share-links__link" href="https://pinterest.com/pin/create/button/?url=https://www.epa.gov/newsreleases/epa-provides-300k-advance-redevelopment-projects-missoula-montana&description=EPA provides $300K to advance redevelopment projects in Missoula, Montana&media=https://www.epa.gov/sites/all/themes/epa/img/epa-seal.png" aria-label="Pinterest" target="_blank" rel="noopener noreferrer" title="Pin this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-pinterest" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared from the US EPA: EPA provides $300K to advance redevelopment projects in Missoula, Montana&body=EPA provides $300K to advance redevelopment projects in Missoula, Montana - https://www.epa.gov/newsreleases/epa-provides-300k-advance-redevelopment-projects-missoula-montana" aria-label="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Region 08</span></h2><h1 class="page-title">EPA provides $300K to advance redevelopment projects in Missoula, Montana</h1><h2 class="page-title--news-release-secondary">Brownfields grant to advance environmental assessment and redevelopment in Downtown Riverfront and along Bitterroot Branch rail line</h2><div class="field-block"><span class="date-display-single">04/25/2018</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">Richard Mylott</span> (<a href="mailto:mylott.richard@epa.gov">mylott.richard@epa.gov</a>) <div class="field field-name-field-phone-numbers">303-312-6654</div></div>
</div></div></div></div><p><strong>DENVER –</strong> The U.S. Environmental Protection Agency is providing the City of Missoula a $300,000 Brownfields grant to further efforts to revitalize properties in the city’s Downtown Riverfront and along the Bitterroot Branch. </p>

<p>The City of Missoula is among 144 grant recipients across the nation receiving EPA Brownfields Environmental Assessment, Revolving Loan Fund, and Cleanup grants. The 221 grants totaling $54.3 million will provide communities with funding to assess, clean up and redevelop underutilized properties while protecting public health and the environment.</p>

<p>Missoula has successfully used several EPA Brownfields grants over the past decade to revitalize properties throughout the community. The City will use the $300K in EPA Brownfields funds to build upon past efforts and focus on sites in the Downtown Riverfront area and southward along the Bitterroot Branch rail line, parts of the city with the highest concentrations of poverty and public health concerns. Assessment and cleanup activity will focus on automotive facilities, storage tank sites, wood products sites, meth labs, and historic structures that offer potential for redevelopment and the extension of recreational trails. Contaminants of concern include petroleum compounds, metals, resins, asbestos, and other hazardous substances.</p>

<p>“EPA’s Brownfields Program expands the ability of communities to recycle vacant and abandoned properties for new, productive reuses, using existing infrastructure," <strong>said EPA Administrator Scott Pruitt.</strong> "These grants leverage other public and private investments, and improve local economies through property cleanup and redevelopment.”</p>

<p>“EPA continues to support the City of Missoula as it works to bring properties back into productive reuse,” <strong>said EPA Regional Administrator Doug Benevento.</strong>  “The current effort to focus on properties in the Downtown Riverfront and along the Bitterroot Branch rail line will help revitalize and reconnect some of the city’s least prosperous neighborhoods to the larger community.”</p>

<p><strong>Missoula Mayor John Engen </strong>thanked EPA on behalf of the community: “In Missoula we have found that EPA Brownfields funding is a critical catalyst for projects that simultaneously boost economic development and improve environmental health. We’re very grateful to EPA for its support and look forward to putting these funds to work cooperatively with the agency and the community.”</p>

<p>The Brownfields Program targets communities that are economically disadvantaged and provides funding and assistance to transform contaminated sites into assets that can generate jobs and spur economic growth. A study analyzing 48 brownfields sites found that an estimated $29 million to $97 million in additional tax revenue was generated for local governments in a single year after cleanup. This is two-to-seven times more than the $12.4 million EPA contributed to the cleanup of these brownfield sites. Another study found that property values of homes located near sites that are cleaned up increased between 5 and 15 percent post cleanup.<br /><br />
	Communities can use EPA Brownfields funding to leverage considerable infrastructure and other financial resources. For example, EPA’s Clean Water State Revolving Fund and Drinking Water State Revolving Fund can be used to address the water quality aspects of brownfield sites and the assessment and construction of drinking water infrastructure on brownfields, respectively. EPA’s Water Infrastructure Finance and Innovation Act program may also serve as a potential source of long-term, low-cost supplemental financing to fund brownfields project development and implementation activities to address water quality aspects of brownfields.</p>

<p>List of the FY 2018 applicants selected for funding: </p>

<p><a href="/brownfields/applicants-selected-fy18-brownfields-assessment-revolving-loan-fund-and-cleanup-grants">https://www.epa.gov/brownfields/applicants-selected-fy18-brownfields-assessment-revolving-loan-fund-and-cleanup-grants</a><br /><br />
	For more information on Brownfields grants: <a href="/brownfields/types-brownfields-grant-funding" target="_blank">https://www.epa.gov/brownfields/types-brownfields-grant-funding</a><br /><br />
	For more information on EPA’s Brownfields Program: <a href="/brownfields" target="_blank">https://www.epa.gov/brownfields</a><br /><br />
	For more information on how brownfields restoration has positively impacted local economies and the quality of life for neighboring communities: <a href="/brownfields/brownfields-success-stories" target="_blank">https://www.epa.gov/brownfields/brownfields-success-stories</a></p>



<p><br />
	 </p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

  <nav class="nav simple-nav simple-main-nav" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>


<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/home/grants-and-other-funding-opportunities">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact Us</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on April 25, 2018</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.epa.gov/misc/drupal.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.56"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/environment_indicator/tinycon.min.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/environment_indicator/environment_indicator.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/environment_indicator/color.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/custom/epa_wysiwyg/epa_wysiwyg.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?p5rgc9"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?p5rgc9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"e_raW3ep7VV1VcD1Q5xONrnzOYOgKBdLvUFeOhCwCyw"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/termlookup.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ead36e43ac","applicationID":"21951268","transactionName":"YABRbUoFXRBYAUNeXllKclpMDVwNFhJWUFRoCFJXWQNWEWYMWFNUaBNaXE87QwJeBw==","queueTime":0,"applicationTime":1472,"atts":"TEdSGwIfTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
