<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: EPA Recognizes Electronics Industry Leaders for Innovative Efforts and Recycling Achievements" />
<meta name="DC.title" content="EPA Recognizes Electronics Industry Leaders for Innovative Efforts and Recycling Achievements" />
<!--googleoff: snippet--><meta name="keywords" content="Awards and Recognition" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/epa-recognizes-electronics-industry-leaders-innovative-efforts-and-recycling" />
<link rel="shortlink" href="https://www.epa.gov/node/215407" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="EPA Recognizes Electronics Industry Leaders for Innovative Efforts and Recycling Achievements | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/epa-recognizes-electronics-industry-leaders-innovative-efforts-and-recycling" />
<meta property="og:description" content="EPA News Release: EPA Recognizes Electronics Industry Leaders for Innovative Efforts and Recycling Achievements" />
<meta property="og:updated_time" content="2018-12-20T10:15:01-05:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2018-12-20T10:13:12-05:00" />
<meta property="article:modified_time" content="2018-12-20T10:15:34-05:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2018-12-20" />
<meta name="DC.date.modified" content="2018-12-20" />
<meta name="DC.date.reviewed" content="2021-12-19" />
<meta name="DC.creator" content="US EPA,OA,OPA,OMR" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>EPA Recognizes Electronics Industry Leaders for Innovative Efforts and Recycling Achievements | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pjmqq7");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?pjmqq7");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?pjmqq7");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?pjmqq7");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?pjmqq7");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?pjmqq7");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?pjmqq7");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/blog/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-215407 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-acting-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/epa-recognizes-electronics-industry-leaders-innovative-efforts-and-recycling&t=EPA%20Recognizes%20Electronics%20Industry%20Leaders%20for%20Innovative%20Efforts%20and%20Recycling%20Achievements" aria-label="Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/epa-recognizes-electronics-industry-leaders-innovative-efforts-and-recycling&text=EPA%20Recognizes%20Electronics%20Industry%20Leaders%20for%20Innovative%20Efforts%20and%20Recycling%20Achievements&url=https://www.epa.gov/newsreleases/epa-recognizes-electronics-industry-leaders-innovative-efforts-and-recycling&via=EPA&count=none&lang=en" aria-label="Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item pinterest">
    <a class="share-links__link" href="https://pinterest.com/pin/create/button/?url=https://www.epa.gov/newsreleases/epa-recognizes-electronics-industry-leaders-innovative-efforts-and-recycling&description=EPA%20Recognizes%20Electronics%20Industry%20Leaders%20for%20Innovative%20Efforts%20and%20Recycling%20Achievements&media=https://www.epa.gov/sites/all/themes/epa/img/epa-seal.png" aria-label="Pinterest" target="_blank" rel="noopener noreferrer" title="Pin this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-pinterest" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20EPA%20Recognizes%20Electronics%20Industry%20Leaders%20for%20Innovative%20Efforts%20and%20Recycling%20Achievements&body=EPA%20Recognizes%20Electronics%20Industry%20Leaders%20for%20Innovative%20Efforts%20and%20Recycling%20Achievements%20-%20https://www.epa.gov/newsreleases/epa-recognizes-electronics-industry-leaders-innovative-efforts-and-recycling" aria-label="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Headquarters</span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1">Land and Emergency Management (OLEM)</span></h2><h1 class="page-title">EPA Recognizes Electronics Industry Leaders for Innovative Efforts and Recycling Achievements</h1><div class="field-block"><span class="date-display-single">12/20/2018</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">EPA Press Office</span> (<a href="mailto:press@epa.gov">press@epa.gov</a>) </div>
</div></div></div></div><p><strong>WASHINGTON</strong>  — Today, the U.S. Environmental Protection Agency (EPA) announced the 2018 winners of the Sustainable Materials Management Electronics Challenge Awards. EPA recognized these leaders in the electronics industry for sustainably designing products and processes, while also diverting electronics from landfills.</p>



<p><strong>“The participants in the Electronics Challenge saved roughly 276,000 tons of electronics from going to landfills and instead diverted it to certified recyclers,”</strong> said EPA Acting Administrator Andrew Wheeler. <strong>“The commitment of these companies to sustainable management of electronics proves that innovative business practices and environmental stewardship can go hand-in-hand.” </strong></p>



<p><strong>“We thank EPA for joining with the Consumer Technology Association (CTA)TM – owner and producer of the Consumer Electronics Show – to recognize the technology manufacturers and retailers making a real impact toward reducing our environmental footprint,”</strong> said CTA Vice President for Environmental Affairs and Industry Sustainability Walter Alcorn. “<strong>Each of this year’s winners exemplifies our industry’s commitment to increasing product sustainability and protecting the planet for future generations. Thanks to the leadership of these companies and others, the technology industry now uses less materials to produce tech devices than it did 20 years ago – even as the number and type of products available to consumers has significantly grown.”</strong></p>



<p>Electronics Challenge participants kept nearly 276,000 tons of electronics from being sent to landfills by sending them to third-party certified recyclers. This is equivalent to saving the energy used by nearly 100,000 homes for one year. EPA will hold a ceremony at the Consumer Electronics Show in Las Vegas, Nevada in January to showcase the innovative work of the winners. The Agency’s 2018 Electronics Challenge Gold and Silver Tier Awards are going to the following organizations:</p>

<p>Gold Tier Awards:</p>

<ul><li>Dell </li>
	<li>HP</li>
	<li>LG</li>
	<li>Samsung Electronics America</li>
	<li>Sony</li>
	<li>Sprint</li>
	<li>Staples</li>
	<li>TCL</li>
	<li>Xerox</li>
</ul><p>Silver Tier Awards:</p>

<ul><li>Best Buy </li>
	<li>VIZIO</li>
</ul><p><br />
	EPA is also recognizing Dell, Xerox, and Best Buy as the Electronics Challenge Champion Award winners for innovating processes and products that use materials in an environmentally responsible way throughout their life cycles. These companies serve as examples in demonstrating environmental, social, and economic outcomes for their organizations and the public that go above and beyond the requirements of the Electronics Challenge. </p>

<ul><li>Dell is receiving the Product Award for their closed-loop gold recycling program. Through the creation of innovative partnerships, Dell overcame the challenge of sourcing gold for their products by reusing gold from their recycled electronics in new computer motherboards. They also increased consumer awareness of the value of used electronics through creative and impactful outreach. </li>
	<li>Xerox is receiving the Non-Product Award for their take-back and recycling program in partnership with Close the Loop, a recycler of toner cartridges. In 2017, the takeback program reused 725 tons of material, recycled 1,050 tons, and kept all these materials out of the landfill.  </li>
	<li>Best Buy is receiving the Cutting- Edge Award for their Teen Tech Centers. In partnership with certified electronic recyclers, these centers increase Science Technology Engineering and Math (STEM) education by encouraging youth through the reuse of older electronics to explore technology through training in coding, digital music and film production photography, 3D design, and other STEM related disciplines. </li>
</ul><p><strong>Background</strong></p>

<p>Electronics are a global economic driver, with supply chains that reach around the world and products that touch every part of our lives. Today’s electronics are made from valuable resources and highly engineered materials including precious metals. If not properly managed at the end of their useful lives, some of the materials in electronics may pose a risk to human health and the environment.</p>



<p>EPA’s Electronics Challenge encourages electronics manufacturers, brand owners and retailers to strive to send 100 percent of the used electronics they collect from the public, businesses and within their own organizations to third-party certified electronics refurbishers and recyclers. The Challenge’s goals are to:</p>

<ul><li>Address the entire life cycle of electronic products;</li>
	<li>Help ensure responsible recycling;</li>
	<li>Increase collection of electronic equipment for reuse and recycling;</li>
	<li>Promote data transparency; and</li>
	<li>Conserve valuable resources and energy.</li>
</ul><p>More information for consumers to find a location to donate or recycle their electronics: </p>

<p><a href="/recycle/electronics-donation-and-recycling" target="_blank">http://www.epa.gov/recycle/electronics-donation-and-recycling</a></p>



<p>More information on the Sustainable Materials Management Electronics Challenge and how to participate:</p>

<p><a href="/smm-electronics" target="_blank">http://www.epa.gov/smm-electronics </a></p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/home/grants-and-other-funding-opportunities">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact Us</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on December 20, 2018</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?pjmqq7"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.60"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?pjmqq7"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?pjmqq7"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?pjmqq7"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?pjmqq7"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?pjmqq7"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?pjmqq7"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?pjmqq7"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?pjmqq7"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?pjmqq7"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?pjmqq7"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"2qD07tNd1tnDpSQkYd08mK-CD-kMgvTfOvfG8ojkt_E"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ead36e43ac","applicationID":"21951268","transactionName":"YABRbUoFXRBYAUNeXllKclpMDVwNFhJWUFRoCFJXWQNWEWYMWFNUaBNaXE87QwJeBw==","queueTime":0,"applicationTime":2034,"atts":"TEdSGwIfTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
