<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta http-equiv="ImageToolbar" content="false" />
<meta http-equiv="cleartype" content="on" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.title" content="Guam, American Samoa, CNMI to receive funds for beach monitoring" />
<meta name="DC.description" content="EPA News Release: Guam, American Samoa, CNMI to receive funds for beach monitoring" />
<!--googleoff: snippet--><meta name="keywords" content="grants, Water" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/guam-american-samoa-cnmi-receive-funds-beach-monitoring" />
<link rel="shortlink" href="https://www.epa.gov/node/206793" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="Guam, American Samoa, CNMI to receive funds for beach monitoring | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/guam-american-samoa-cnmi-receive-funds-beach-monitoring" />
<meta property="og:description" content="EPA News Release: Guam, American Samoa, CNMI to receive funds for beach monitoring" />
<meta property="og:updated_time" content="2018-06-21T18:46:08-04:00" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2018-06-21T14:18:45-04:00" />
<meta property="article:modified_time" content="2018-06-21T18:47:27-04:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2018-06-21" />
<meta name="DC.date.modified" content="2018-06-21" />
<meta name="DC.date.reviewed" content="2021-06-20" />
<meta name="DC.creator" content="US EPA,OA,OEAEE,OMR" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>Guam, American Samoa, CNMI to receive funds for beach monitoring | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?p8ep6g");
</style>
<style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?p8ep6g");
</style>
<style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?p8ep6g");
</style>
<style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?p8ep6g");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?p8ep6g");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?p8ep6g");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?p8ep6g");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/blog/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-206793 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="025dfb1281f0f3d43e053fefa90b703e1d30ad0ffb2f6f7d066a8414b610c4e9"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p></div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/guam-american-samoa-cnmi-receive-funds-beach-monitoring&t=Guam, American Samoa, CNMI to receive funds for beach monitoring" aria-label="Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/guam-american-samoa-cnmi-receive-funds-beach-monitoring&text=Guam, American Samoa, CNMI to receive funds for beach monitoring&url=https://www.epa.gov/newsreleases/guam-american-samoa-cnmi-receive-funds-beach-monitoring&via=EPA&count=none&lang=en" aria-label="Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item pinterest">
    <a class="share-links__link" href="https://pinterest.com/pin/create/button/?url=https://www.epa.gov/newsreleases/guam-american-samoa-cnmi-receive-funds-beach-monitoring&description=Guam, American Samoa, CNMI to receive funds for beach monitoring&media=https://www.epa.gov/sites/all/themes/epa/img/epa-seal.png" aria-label="Pinterest" target="_blank" rel="noopener noreferrer" title="Pin this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-pinterest" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared from the US EPA: Guam, American Samoa, CNMI to receive funds for beach monitoring&body=Guam, American Samoa, CNMI to receive funds for beach monitoring - https://www.epa.gov/newsreleases/guam-american-samoa-cnmi-receive-funds-beach-monitoring" aria-label="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Region 09</span></h2><h1 class="page-title">Guam, American Samoa, CNMI to receive funds for beach monitoring</h1><h2 class="page-title--news-release-secondary">U.S. EPA funding will support water quality and public swimming advisories</h2><div class="field-block"><span class="date-display-single">06/21/2018</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">Dean Higuchi</span> (<a href="mailto:higuchi.dean@epa.gov">higuchi.dean@epa.gov</a>) <div class="field field-name-field-phone-numbers">808-541-2711</div></div>
</div></div></div></div><p><b><span>SAN FRANCISCO – </span></b><span>The U.S. Environmental Protection Agency (EPA) is providing more than $900,000</span><span> in total to the Guam Environmental Protection Agency, American Samoa Environmental Protection Agency, and the Commonwealth of Northern Mariana Islands (CNMI) Bureau of Environmental and Coastal Quality to support beach water quality monitoring and information-sharing throughout each Territory.</span></p>

<p><b><span>“This funding allows the Territories to monitor beach water quality and make the results more easily available to the public,” </span></b><span>said EPA Pacific Southwest Regional Administrator Mike Stoker.<b> “Thanks to this program, beachgoers can find up-to-date information to help them make informed decisions on when and where to swim.”</b></span></p>

<p><span>The announcement of the funding was made at the Pacific Islands Environment Directors Meeting being held this week in San Francisco. EPA is making over $300,000 available to each territory to strengthen their monitoring and notification programs, and to make monitoring results readily available to the public. This grant is a portion of the $1.64 million EPA expects to award to states and territories throughout the Pacific Southwest region for beach monitoring and reporting. The funding is authorized under the Beaches Environmental Assessment and Coastal Health (BEACH) Act. </span></p>

<p><span> The Territories will continue to protect beachgoers from pollution by collecting water samples at major recreation locations, providing outreach to citizen groups, and posting advisories following sewage spills or high bacterial counts. </span></p>

<p><span>Beach advisories are posted when agencies detect high levels of harmful microorganisms such as bacteria. Beachgoers can avoid exposure to harmful contaminants by checking beach monitoring reports and swimming advisories, choosing to swim in less developed areas with good water circulation, and avoiding beaches near discharge pipes or urban beaches after a heavy rainfall.</span></p>

<p><span>For more information please visit: </span><a href="/beaches">https://www.epa.gov/beaches</a>.</p>

<p><span> ###</span></p>


  </div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/home/grants-and-other-funding-opportunities">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact Us</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on June 21, 2018</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.epa.gov/misc/drupal.js?p8ep6g"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.58"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?p8ep6g"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?p8ep6g"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?p8ep6g"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?p8ep6g"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?p8ep6g"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?p8ep6g"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?p8ep6g"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?p8ep6g"></script>
<script type="text/javascript" src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?p8ep6g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"8hCmFJEZ6LOSeAKkalQ1Y7pkQ-dngbS1OAhGO-JbnIY"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--></body>
</html>

<!-- Page cached by Boost @ 2018-06-21 18:48:12, expires @ 2018-06-23 18:48:12, lifetime 2 days -->