<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<!--googleon: all--><meta name="DC.description" content="Comunicado de prensa de la EPA: Iniciativa de la EPA promueve sistemas sépticos más sólidos y más eficaces en el Caribe" />
<meta name="DC.title" content="Iniciativa de la EPA promueve sistemas sépticos más sólidos y más eficaces en el Caribe" />
<!--googleoff: snippet--><meta name="keywords" content="Water, Agua, sistemas sépticos, Puerto Rico, caribe, Islas Vírgenes Estadounidenses (USVI), huracanes" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/iniciativa-de-la-epa-promueve-sistemas-septicos-mas-solidos-y-mas-eficaces-en-el-caribe" />
<link rel="shortlink" href="https://www.epa.gov/node/218623" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="Iniciativa de la EPA promueve sistemas sépticos más sólidos y más eficaces en el Caribe | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/iniciativa-de-la-epa-promueve-sistemas-septicos-mas-solidos-y-mas-eficaces-en-el-caribe" />
<meta property="og:description" content="Comunicado de prensa de la EPA: Iniciativa de la EPA promueve sistemas sépticos más sólidos y más eficaces en el Caribe" />
<meta property="og:updated_time" content="2019-02-27T14:03:09-05:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2019-02-27T14:00:24-05:00" />
<meta property="article:modified_time" content="2019-02-27T14:03:54-05:00" />
<meta name="DC.language" content="es" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2019-02-27" />
<meta name="DC.date.modified" content="2019-02-27" />
<meta name="DC.date.reviewed" content="2022-02-26" />
<meta name="DC.creator" content="US EPA,OA,OPA,OMR" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>Iniciativa de la EPA promueve sistemas sépticos más sólidos y más eficaces en el Caribe | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pn8x9e");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?pn8x9e");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?pn8x9e");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?pn8x9e");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?pn8x9e");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?pn8x9e");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?pn8x9e");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/blog/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-218623 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-acting-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="es">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/iniciativa-de-la-epa-promueve-sistemas-septicos-mas-solidos-y-mas-eficaces-en-el-caribe&t=Iniciativa%20de%20la%20EPA%20promueve%20sistemas%20s%C3%A9pticos%20m%C3%A1s%20s%C3%B3lidos%20y%20m%C3%A1s%20eficaces%20en%20el%20Caribe" aria-label="Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/iniciativa-de-la-epa-promueve-sistemas-septicos-mas-solidos-y-mas-eficaces-en-el-caribe&text=Iniciativa%20de%20la%20EPA%20promueve%20sistemas%20s%C3%A9pticos%20m%C3%A1s%20s%C3%B3lidos%20y%20m%C3%A1s%20eficaces%20en%20el%20Caribe&url=https://www.epa.gov/newsreleases/iniciativa-de-la-epa-promueve-sistemas-septicos-mas-solidos-y-mas-eficaces-en-el-caribe&via=EPA&count=none&lang=en" aria-label="Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item pinterest">
    <a class="share-links__link" href="https://pinterest.com/pin/create/button/?url=https://www.epa.gov/newsreleases/iniciativa-de-la-epa-promueve-sistemas-septicos-mas-solidos-y-mas-eficaces-en-el-caribe&description=Iniciativa%20de%20la%20EPA%20promueve%20sistemas%20s%C3%A9pticos%20m%C3%A1s%20s%C3%B3lidos%20y%20m%C3%A1s%20eficaces%20en%20el%20Caribe&media=https://www.epa.gov/sites/all/themes/epa/img/epa-seal.png" aria-label="Pinterest" target="_blank" rel="noopener noreferrer" title="Pin this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-pinterest" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20Iniciativa%20de%20la%20EPA%20promueve%20sistemas%20s%C3%A9pticos%20m%C3%A1s%20s%C3%B3lidos%20y%20m%C3%A1s%20eficaces%20en%20el%20Caribe&body=Iniciativa%20de%20la%20EPA%20promueve%20sistemas%20s%C3%A9pticos%20m%C3%A1s%20s%C3%B3lidos%20y%20m%C3%A1s%20eficaces%20en%20el%20Caribe%20-%20https://www.epa.gov/newsreleases/iniciativa-de-la-epa-promueve-sistemas-septicos-mas-solidos-y-mas-eficaces-en-el-caribe" aria-label="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Region 02</span></h2><h1 class="page-title">Iniciativa de la EPA promueve sistemas sépticos más sólidos y más eficaces en el Caribe</h1><h2 class="page-title--news-release-secondary">Se efectuará un taller sobre sistemas sépticos el 28 de febrero en Juana Díaz, Puerto Rico</h2><div class="field-block"><span class="date-display-single">02/27/2019</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">Brenda Reyes</span> (<a href="mailto:reyes.brenda@epa.gov ">reyes.brenda@epa.gov </a>) <div class="field field-name-field-phone-numbers">(787) 977-5869</div></div>
</div></div><div class="even field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">Elías Rodríguez</span> (<a href="mailto:rodriguez.elias@epa.gov  ">rodriguez.elias@epa.gov  </a>) <div class="field field-name-field-phone-numbers">(212) 637-3664</div></div>
</div></div></div></div><p>(Nueva York, N.Y., – 27 de febrero de 2019) Continuando con su labor de asistir en la recuperación del Caribe tras los impactos a largo plazo de los huracanes Irma y María, la Agencia de Protección Ambiental (EPA) de los EE. UU. ha lanzado una iniciativa para ayudar a hacer los sistemas sépticos más sostenibles y resistentes. El Grupo de trabajo de sistemas sépticos del Caribe (CSSW por sus siglas en inglés) está haciendo participar a las comunidades, organizaciones sin fines de lucro y organismos gubernamentales a fin de lograr soluciones reales para los residentes de Puerto Rico y de las Islas Vírgenes Estadounidenses (USVI).</p>



<p>“Más del 40% de la población que vive en Puerto Rico y el 50% de la población que vive en las USVI dependen de los sistemas sépticos para desechar aguas residuales domésticas. La preponderancia de los sistemas sépticos se debe a los recursos limitados, las condiciones de la tierra y la carencia de sistemas de aguas residuales, como tuberías de alcantarillado y plantas de tratamiento de aguas residuales”, <strong>señaló Pete López, Administrador Regional de la EPA</strong>. “Nos enorgullece reunir a nuestros socios para colaborar a fin de reforzar la gestión de sistemas sépticos en Puerto Rico y en las USVI, basándonos en las relaciones forjadas durante la labor de respuesta tras los huracanes como vehículo destinado a transformar las comunidades a través de soluciones impulsadas por la comunidad.”</p>



<p>El 28 de febrero de 2019, RCAP Solutions Inc., uno de los miembros del CSSW, llevará a cabo un taller sobre sistemas sépticos en Juana Díaz, Puerto Rico. Este taller, que es abierto y gratuito para el público, forma parte de una serie de sesiones de capacitación y proyectos que planea el CSSW en el Caribe. El objetivo es asegurar que las comunidades, las personas, las empresas y los gobiernos locales tengan acceso a información precisa acerca de la construcción, la gestión y el mantenimiento de sistemas sépticos; los requisitos de permisos locales; y que puedan participar eficazmente en gestionar los riesgos para la salud humana y ambientales. </p>



<p><strong><em>TALLER SOBRE SISTEMAS SÉPTICOS: </em></strong></p>

<p>28 de febrero, 1:00 p.m. a 5:00 p.m.</p>

<p>Centro Cultural CAYACOLL, Carr. 512 km. 0.8, Bo. Cayabo, Juana Díaz, PR</p>

<p>(18.060278, -66.535278)</p>



<p><strong><em>CÓMO INSCRIBIRSE:</em></strong></p>

<p>Inscríbase en <a href="http://bit.ly/Septicos2019">http://bit.ly/Septicos2019</a> o póngase en contacto con el facilitador de este evento: Carlos Velázquez, <a href="mailto:cvelazquez-figueroa@rcapsolutions.org">cvelazquez-figueroa@rcapsolutions.org</a>, (787) 664-7476</p>









<p><strong>Antecedentes:</strong></p>

<p>Se utilizan los sistemas sépticos para tratar y desechar volúmenes relativamente pequeños de aguas residuales, generalmente provenientes de viviendas y empresas situadas en localidades suburbanas y rurales que no tienen servicios de sistemas públicos centralizados de alcantarillado. Hay más de 60 millones de personas en los EE. UU. que tienen sistemas sépticos. Los sistemas sépticos que se planifican, diseñan, sitúan, instalan, operan y mantienen de manera correcta pueden aportar un excelente tratamiento de aguas residuales. Sin embargo, los sistemas que están situados en localidades con densidades que superan la capacidad de tratamiento de tierras regionales y los sistemas que están diseñados, instalados, operados o mantenidos de manera deficiente pueden causar problemas, que es el problema en el Caribe.</p>

<p><span
    class="figure image file file-image file-image-jpeg center view-mode-medium caption" style="width:448px;"><img alt="Grupo de personas sonrientes en la oficina de la EPA en Puerto Rico" height="336" width="448" class="center media-element file-medium center" src="/sites/production/files/styles/medium/public/2019-02/022719_pr_photo.jpg" title="" /><span class="figcaption"><em>Reunión inicial del Grupo de trabajo de sistemas sépticos del Caribe. </em><br />
<em>12 de diciembre de, 2018, Guaynabo, Puerto Rico. Fotografía cortesía de la USEPA</em></span></span></p>





<p>El Caribe es especialmente vulnerable a las perturbaciones de sus sistemas sépticos debido a inundaciones tropicales, sobresaturación de la tierra, erosión, falta de agua limpia, como por ejemplo, entre otros problemas, la contaminación de agua potable superficial y en la tierra. El CSSW se enfoca en mejorar el sector de sistemas sépticos dado que muchos sistemas sépticos no son operados ni mantenidos para prevenir la contaminación o fueron diseñados, construidos y mantenidos de manera deficiente. Asimismo, son preocupantes las áreas de características geográficas sensibles como la región Karst en Puerto Rico y las áreas susceptibles a los hundimientos (colapso de grietas).</p>



<p>Hay otras oportunidades para que los miembros del CSSW asistan a la EPA y al CSSW a fin de entregar más valor al cliente y mejorar los resultados de la misión para el Caribe. Por ejemplo, el Programa del Estuario de la Bahía de San Juan está trabajando en un proyecto destinado a asistir con las metas de la EPA para limpiar aguas locales y la cuenca de la Bahía de San Juan identificando medidas impulsoras para abordar los problemas relacionados con los sistemas sépticos en comunidades vulnerables del Estuario, los cuales pueden reproducirse en otras cuencas del Caribe. Este proyecto incluye características de responsabilidad para guiar medidas amplias destinadas a restablecer el agua limpia en el Estuario y los arroyos, esteros y ríos de la región. La EPA, el CSSW y el Programa del Estuario se encuentran colaborando e integrando sus labores para continuar trabajando en este proyecto, como en un segundo taller sobre sistemas sépticos que se llevará a cabo en abril de 2019.   </p>



<p>EL CSSW está compuesto por el gobierno federal, organismos estatales e interesados locales, homólogos y clientes, como: </p>



<p><strong>Gobierno federal:</strong></p>

<p>o    EPA (Sede Central, Región 2, Región 9)</p>

<p>o    Departamento de Agricultura de los EE. UU.</p>

<p>o    Departamento de Vivienda y Desarrollo Urbano de EE. UU.</p>

<p>o    Servicio de Sondeo Geológico de EE. UU.</p>



<p><strong>Gobiernos estatales y locales:</strong></p>

<p>o    Departamento de Planificación y Recursos Naturales de las Islas Vírgenes Estadounidenses</p>

<p>o    Junta de Calidad Ambiental de Puerto Rico</p>

<p>o    Departamento de Recursos Naturales y Ambientales de Puerto Rico</p>

<p>o    Departamento de Salud de Puerto Rico</p>

<p>o    Oficina de Gerencia de Permisos de Puerto Rico</p>

<p>o    Junta de Planificación de Puerto Rico</p>

<p>o    Departamento de la Vivienda de Puerto Rico</p>

<p>o    Departamento de Salud - Oficina de Control de Calidad Ambiental de Hawái</p>



<p><strong>Academia:</strong></p>

<p>o    Universidad de Puerto Rico en Mayagüez</p>

<p>o    Universidad Politécnica de Puerto Rico</p>

<p>o    Universidad Interamericana de Puerto Rico en San Germán</p>

<p>o    Universidad de las Islas Vírgenes</p>

<p>o    Universidad de Puerto Rico en Río Piedras</p>

<p>o    Sistema Universitario Ana G. Méndez</p>



<p><strong>Organizaciones no gubernamentales</strong></p>

<p>o    USVI Coral Bay Community Council, Inc.</p>

<p>o    Protectores de Cuencas Inc.</p>

<p>o    Centro de Microempresas y Tecnologías Agrícolas Sustentables Yauco Inc.</p>

<p>o    Fideicomiso de Conservación e Historia de Vieques</p>

<p>o    Programa del Estuario de la Bahía de San Juan</p>

<p>o    RCAP Solutions</p>

<p>o    Enterprise Community Partners, Inc.</p>

<p>o    Colegio de Ingenieros y Agrimensores de Puerto Rico</p>



<p>Para obtener información acerca de los programas de la EPA sobre sistemas sépticos, visite <a href="/septic">https://www.epa.gov/septic</a> y en español en <a href="/sites/production/files/2015-06/documents/septicsmart_longhomeownerguide_spanish-print-ready.pdf">Sistemas Sépticos</a>.</p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/home/grants-and-other-funding-opportunities">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact Us</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on February 27, 2019</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?pn8x9e"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.63"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?pn8x9e"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?pn8x9e"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?pn8x9e"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?pn8x9e"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?pn8x9e"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?pn8x9e"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?pn8x9e"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?pn8x9e"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?pn8x9e"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?pn8x9e"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"cnuE7uwlBLNmc5TcKK_sd-P-eq0gVRuy-SJPXdklg8A"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ead36e43ac","applicationID":"21951268","transactionName":"YABRbUoFXRBYAUNeXllKclpMDVwNFhJWUFRoCFJXWQNWEWYMWFNUaBNaXE87QwJeBw==","queueTime":0,"applicationTime":2484,"atts":"TEdSGwIfTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
