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I. Introduction 
 

Beginning in FY 17, the FIFRA Work Plan and Report Template is the required format for the 

FIFRA grantee work plan, grantee progress reports as well as the year-end evaluation from the 

EPA regional offices. This template has been approved by OMB and is assigned OMB No.  

2070-0198. 

 

This Template is Version 3, which includes proposed work activities from the national FY18-21 

FIFRA cooperative agreement guidance, space for proposed and negotiated grantee work 

activities, space for grantee progress reports on the negotiated work activities, and space for EPA 

comments and recommendations.  The template, a result of a collaborative effort involving staff 

from EPA regional offices, the Office of Pesticide Programs, the Office of Compliance and 

several FIFRA state lead agencies, was created in order to: 

 

1) streamline the cooperative agreement process for grantees and EPA regional offices; 

2) promote national consistency in grantee work plans, grantee progress reports and EPA year-

end evaluation reports;  

3) more easily allow for the compilation of data, both regionally and nationally; and 

4) assist in the design of a new national data system. 

 

While the template is a change in the format of work plans and reports, it does not change the 

type of information reported or the processes used by regional offices and grantees in submitting 

cooperative agreement applications, negotiating work plan commitments, and reporting on the 

progress of those commitments.  This template is not intended to change the normal workflow 

process between the grantee and the EPA project officer.   

 

With any new tool, there will be a period of learning and adjustment.  This instruction manual 

focuses solely on explaining how to use the template within the Excel environment.  If you are 

not familiar with Excel, there are a number of excellent resources available online you can use to 

learn the program.  Your IT department may have further resources to recommend.  Getting to 

know Excel will help you in using the template. You can refer to this website for help:  

Microsoft Excel Help.  Another resource is the Help function in Excel.  Look for the  icon 

in the upper right corner of the screen.  You can type questions in the prompt box after clicking 

on the question mark. 

 

II. Software Needs 
 

The template was designed using Microsoft Office’s Excel 2007, and updated using Excel 2013. 

Functionality of the template might be hampered with Excel versions older than 2007.  

 

 

 

https://support.office.com/en-US/
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III. Contact Information

If you discover issues or think of better/easier ways that will improve this template, we would 

appreciate hearing from you. 

For technical questions about Excel, you can call/email Allen Demorest of EPA Region 9 

(demorest.allen@epa.gov, 415-947-4214) and for general questions about the Template 

you can call/email Sandra O'Neill of OPP (oneill.sandra@epa.gov, 703-347-0141). 

IV. Contents of the Template

The template is comprised of several worksheets, that all appear at the bottom of the screen once 

you open the Excel file.   

To open a worksheet, you can either click on the name of the worksheet in the Worksheets 

section of the Start page,  

or you can click on the “tab” at the bottom of the template to open a worksheet. 

To return to the Start worksheet from another tab, select the “Back” button at the top of a 

worksheet or simply click on   from the tabs at the base of the document.  If the Start 

icon is not visible, select the  icon to page through all the worksheet tabs and then click the  

Start icon. 

Worksheets 

In order of appearance from left to right, the worksheets contained in the template are: 

mailto:demorest.allen@epa.gov
mailto:zimmerman.dea@epa.gov
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Start:  This is the “cover” page or landing page for the template.  This is where the grantee 

should begin work by answering the questions numbered 1-8 in the top half of the Start page.  

See page 6 for more detailed information.  

 

Narrative:  This is the Narrative worksheet where you can add additional narrative descriptions 

that don’t fit anywhere else in the template.  See page 8 for more detailed information.  

 

Budget: This worksheet is a placeholder for you to either insert your budget sheet into the white 

space or embed a separate document into this tab.  See page 9 for more detailed information. 

 

Work Plan and Reports: This worksheet contains all of the “required” and “pick-list” activities 

in the national FY18-21 FIFRA cooperative agreement guidance, as well as “inactive” priorities 

from the FY 15-17 guidance.  It also contains space for the grantee to enter in work plan 

activities and progress reports, and space for EPA to add comments and recommendations.  See 

page 9 for more detailed information. 

 

Outcomes: This worksheet contains a chart that links program areas, outcomes and the EPA’s 

Strategic Plan goals, helping grantees to comply with Grants Policy Issuance 11-03.  See page 13 

for more detailed information. 

 

Inspection and Enforcement Action/ Projections and Accomplishments Forms  

 

5700 Main: This is the standard 5700-33H form to be filled out by the grantee to project 

inspections and samples and report inspection and enforcement accomplishments on a schedule 

negotiated with the regional office, annually at a minimum.  

 

5700 WPS: This is the form to report worker protection inspections, samples and enforcement 

actions, on a schedule negotiated with the regional office, annually at a minimum.  

 

5700 CC: This is the form to report container/containment inspections, samples and enforcement 

actions, on a schedule negotiated with the regional office, annually at a minimum.  

 

Performance Measures: This is the form to report the new enforcement performance measures.  

Reporting in the form became mandatory beginning in FY17.   

  

See pages 14-21 for more detailed information on all the 5700 forms and the Performance 

Measures form. 

  

V. General Worksheet Information 

A. Protecting Worksheets 
 

Excel has the ability to “protect” a worksheet to prevent users from accidently changing or 

deleting important data, formulas, etc.  There are six worksheets in the template that are currently 

“protected”: Start, Outcomes, 5700 Main, 5700 WPS, 5700 CC and Performance Measures.  You 

can enter data into any of these protected sheets.  If you have a need to unprotect a worksheet, go 
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to Review>(Changes) and select Unprotect Sheet.  When done, you may protect the sheet again 

to prevent accidental deletion of information.  No password is required to protect the sheet, just 

select OK.  The data entry cells of worksheets remain editable when a sheet is protected. 

B. Filters 
 

Filters and drop down options are included to easily sort through the items in that particular 

column.  For example, at the top of the Work Plan in each of the column headings, you will see a 

drop down arrow. Use this to select subsets of information you want to display in that column of 

the Work Plan.  Make sure to review each arrow as you go through the Work Plan.  Don’t forget 

to go back and “select all”, otherwise you might think you are missing some of your data! 

 

  
 

VI. Using the Start Worksheet 
 

The grantee should initially complete work in the Start worksheet.   

 

 

A. Information Required in Top Panel  
 

The grantee should complete fields 1-8 in the top panel.  Some of the responses in these fields 

(Grantee and Project Period) autofill other fields within the template (e.g. 5700 forms and 

Performance Measures form) and create unique identifiers to aid in data compilation. 
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Many of the fields have drop down selections that you can choose from.  Simply position your 

cursor in the white area and click.  If there are response choices, a drop down arrow will appear 

to the right of the white area.  Click on the arrow and the response choices will appear.  Select 

your response by clicking on it, and it will appear in the white box. To clear contents in a cell, 

click in the cell and hit the delete key. 

 

Grantee Information 

1) Name: Enter the name of the individual primarily responsible for completing the template.  

The name does not have to match the name that appears on the SF-424 form. 

 

2) Grantee: Grantee will select the agency name from the drop down list.  Once selected, the 

agency name will also appear at the top of the Start worksheet, and on other worksheets.  The 

EPA regional office associated with the selected agency will also appear below the Grantee 

box. 

 

Cooperative Agreement Information 

3)  Agreement Type: Select from the drop down list the type of Cooperative Agreement 

appropriate for your agency: “Consolidated” or “PPG” (Performance Partnership Grant). 

 

4) # Years: Select the number of years (i.e. project period) covered by this cooperative 

agreement: 1, 2, 3, or 4 years.  

 

5) Project Period: Select the beginning date of the project period from the drop down list.  

Once selected, the end date for the project period along with the supporting budget periods 

will autofill on the Start page, and on other forms in the template. 

 

Extended to: This box is only to be filled out if there is a no-cost extension associated 

with the cooperative agreement.  

 

6) Work Plan and Report Applies to: Select from the dropdown list the appropriate budget 

period to which the work plan applies. 

 

7) Work Plan/Report Status: Select from the drop down list what the current document 

represents (i.e. either work plan or report) and its status (choices are: “Work Plan Draft, 

Work Plan Final, Work Plan Final Amended, Grantee Report Draft, Grantee Report Final, 

Grantee Report Final Amended, EPA Report Draft, EPA Report Final, EPA Report Final 

Amended”).  Make sure to save a unique template file for each type and stage of document. It 

is recommended you add to the status column, rather than deleting previous descriptors in 

order to provide a historical sequence.  

 

8) Date: Enter the date in mm/dd/yyyy format that corresponds to the type of document in the 

Work Plan/Report Status field. 
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B. Worksheets & Reporting Links 

 
 
The yellow section in this panel relates mainly to non-inspection related information, while the 

blue section relates mainly to inspection related information.  You can click on any of the titles, 

and this will open the selected worksheet.   

 

Links to the external databases, CPARD and POINTS, are provided under “Reporting Links” 

only as a convenience.   You do not need to report information entered into these databases 

again in the template. 

C. References 

`  
This panel provides access to the various documents that support template users. 

 

EPA Grant Forms List: This link will take you to the EPA Grants and Debarment grant forms 

page. 

 

Template Instructions/Help: This link takes you to this document if you need to refer to it as 

you complete the template. 

 

FY 18-21 Grant Guidance: This link takes you to the FY18-21 national FIFRA cooperative 

agreement guidance. 

 

VII. Using the Narrative Worksheet 
 

The Narrative worksheet is where you can add additional narrative descriptions that don’t fit 

anywhere else in the template.  The Grantee can append documents in the top half of the tab (e.g. 

authority to accept the cooperative agreement, legislative changes, neutral administrative 
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inspection schemes, emerging/significant issues, etc.)  The roles and responsibilities of the 

Grantee and EPA is already appended there.  Regional PO/TCs can append documents in the 

bottom half of the document (e.g. case review results or an executive summary of the midyear or 

yearend report).  There is a suggested outline for an executive summary included in the Narrative 

tab.    

  

The recommended method for appending documents here is by using the menu ribbon: 1) Go to 

Insert>Text>Object>Create from File>Browse. 2) Once you have selected the file you want to 

insert (Word, PPT, PDF, JPG, etc.), click on Insert> Display as Icon>Change Icon>rename the 

file with a short descriptive title, such as "Authority" or "Legislative Changes", etc. and click on 

"OK" twice.  Your document will appear.  You can drag and move it under the Grantee or EPA 

banner as appropriate.  The alternate method is to double click on the Microsoft Office Word 

Document icon below, and add content.  

 

VIII. Using the Budget Worksheet 
 

This worksheet is a placeholder for you to either enter budget information directly into the white 

space or embed a separate document into this tab.  To embed a document, go to the menu and 

click on “Insert”>Text, then click on “Object”.  Here you can choose to create a new file or 

choose an existing file (Word, PPT, PDF, etc.) by selecting “Create from File”, Browse to find 

your file, and finally choose either “Link to File” or “Display as Icon”.  

 

This budget worksheet is also where you can provide your thoughts on your financial draw down 

strategy as described in Grants Policy Issuance 12-06. 

 

IX. Using the Work Plan and Reports Worksheet 

A. Cell Formatting 
 

Each cell is formatted so that text wraps within each cell, the cell should expand so that all text is 

visible, and the text is aligned left and at the top of the cell. However, within the Excel 

environment, if you copy and paste text from another source (i.e. another excel file, word 

document etc.) the formatting from that source will override these defaults. If you notice that the 

format to a particular cell is not following these rules after you’ve added information to a cell, 

you can navigate to the “Alignment” section of the Home ribbon in excel and adjust the 

formatting of the cell there.  
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To expand the row height, click on the cell or highlight the row, go to “Cells”, then “Format”, 

then select “Autofit Row Height”. 

 

 

B. Red Triangles in Upper Right Hand Corner of Cells 
 

Instructions within the Work Plan worksheet are indicated by a red triangle in the corner of the 

cell. Place your cursor over the triangle for the instructions to appear.  

 

 
 

 

C. Column Information and Entering Data 
 

In general, the white areas in the body of any worksheet are meant for data entry. 

 

Program Area (Column E): This listing is taken directly from the national FY18-21 

FIFRA cooperative agreement guidance.   Information in this column should not be 

changed.  
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NPM (Column F): Describes which National Program Manager the grant funding for a 

particular work activity comes from: OPP or OECA. Information in this column should 

not be changed.  

 

Activity # (Column G): This number is unique for each row and matches the activity 

number from the national guidance. Do not change the “Activity Number” listed in these 

cells. If a row needs to be added, see the instructions below for “adding rows.” 

 

‘18 – ‘21 Grant Guidance Activity (Column I):  All of the required and pick-list activities 

listed here, are taken directly from the national cooperative agreement guidance. Do not 

change anything in this column. 

 

Activity Type (Column J): Describes if the activity is required, pick-list, optional or 

inactive.  For all the pick list, optional or inactive activities, the grantee will need to open 

the drop down list and choose either “Selected” or “Not Selected” to indicate if the 

grantee will be doing any work in those program areas. 

 

If there are supplemental activities or regional specific activities, they are considered 

optional until selected or not selected.  Those activities labeled inactive are those that 

were removed from the national guidance.  Please note that reporting on inactive program 

areas is only required for those grantees that have negotiated with their region to continue 

working on a program area that is no longer required. Grantees may choose to do this if 

they are continuing work that is important to their state or tribe. For the purposes of the 

FIFRA Template, inactive program areas will retain their unique numbers. Those are 

found at the end of the worksheet. 

 

Work Plan Activity Description (Outputs) (Column K): The grantee will use this cell to 

briefly and succinctly describe the Work Plan activity the grantee will be conducting that 

corresponds to the grant guidance activity listed in Column I.  Please be as specific as 

possible, especially if the activity involves any metrics, locations, etc. 

 

Due Date (Column L): This column auto-fills with the ending date of the budget period 

selected from the Start worksheet.  If the date is different, the grantee will need to enter 

the correct date. Multiple dates may be entered if separated by a comma. 

 

Status (Column M): When reporting results on the activities that you committed to 

(according to the schedule you have arranged with your PO), select the current status for 

the corresponding activity. 

Options in the drop down menu: 

- Complete 

- Partially complete 

- Not started 

- Ongoing/ As Needed  
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Describe Work Plan Activity Accomplishments (Column N): Use this cell to briefly and 

succinctly describe the activity accomplishment/status listed in Column K, as well as the 

reasons for partially complete/not complete/ongoing/as needed responses in Column M, 

particularly if projections are exceeded or not met, and the reason.  Please be as specific 

as possible, especially if the activity involves any significant issues or innovations, 

metrics, locations, etc. 
 

Significant Issues/Innovations (Column O): This column will be used as a means to flag 

activities that the grantee feels are either nationally significant issues or activities that 

used an innovative approach.  There are four options in the drop down menu: “None” 

“Innovative,” “Significant Issue,” or “Both”.  If anything other than “None” is selected, 

please explain the innovation or significant issue, or both, in column N. 

 

EPA Review of Status (Column P): This column is completed by the EPA project 

officer/technical contact and indicates the Region’s concurrence or disagreement with the 

status reported by the grantee in Columns M and N.  

 

EPA Comment (Column Q): This column is completed by the EPA project 

officer/technical contact.  The PO/TC is encouraged to add any further explanation or 

details regarding activities in Columns N or O.  The PO/TC should particularly provide 

explanation for any deficiencies in meeting negotiated work plan activities or inspection 

projections; and especially if Column P indicates disagreement; or if Column O flagged 

an innovative or significant issue, the PO/TC is encouraged to further explain those 

indications.  If the PO/TC has no comments, the column can be left blank. 

 

EPA Recommendation (Column R): This column is completed by the EPA project 

officer/technical contact and provides space for any recommendations the Region wants 

to offer.  If the PO/TC does not have any recommendations, the column can be left blank. 

 

Additional Columns: Additional columns can be added at the end of the table to add 

additional information.  

 

Hidden Columns: These columns are used for creating unique identifiers for the reports 

function of the template. 

  Entity (Column A) 

  WPStart (Column B) 

  WPEnd (Column C) 

  Prog # (Column H): The grant guidance activity number.  

D. Adding rows 
 

Each guidance activity is initially only given one row in the template, but it is likely that 

grantees will have several activities to carry out the guidance and will need additional 

rows.   
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To add rows: 

 

Select the row number where you want to add a new row (circled in red), right-click, and 

select “Insert.” 

 
 
The new row will appear with some cells in orange or yellow. The colors are highlighting 

that a cell is either empty or a duplicate.  

  
 

To complete the data in those two cells, you will select the cell directly above the blank 

cell and drag the data down using the small square icon in the bottom right-hand corner 

of the cell. 

  
 

The new row will look like the surrounding cells, however the Activity Code will be 

unique. 

 

X. Using the Outcomes Worksheet 
 

This chart includes all the program areas listed in the national FY18-21 cooperative agreement 

guidance, as well as those from the inactive activities, and links them to the potential outcomes 

from work done in each program area and to the appropriate goal in EPA’s Strategic Plan.  The 

grantee should adjust the outcomes as necessary to match work contained in the grantee’s Work 

Plan.  This chart, along with the Work Plan, assists the grantee to comply with Grants Policy 

Issuance 11-03, which requires all Work Plans and progress reports to prominently display work 

commitments, a timeframe to complete the commitments and a link to EPA’s strategic goal and 

objective. 
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XI. Using the 5700 Forms (Projections and Accomplishments)  
  

Guidance for what data to enter into these forms can be found in Appendices 10-12 of the 

national FY18-21 FIFRA cooperative agreement guidance.  See below for how these forms 

function in the template.  

 

The template includes three different 5700 forms:  

 

5700 Main: This is the standard 5700-33H form to be filled out by the grantee to project 

inspections and samples and report inspection and enforcement accomplishments.  

 

5700 WPS: This is the form to report worker protection inspections, samples and enforcement 

actions.   

 

5700 CC: This is the form to report container/containment inspections, samples and enforcement 

actions.  

 

Each of the 5700 forms contains a cell in the upper right hand corner of the form for the grantee 

to indicate whether the grantee is reporting “Work Plan Accomplishments” or “Total Program 

Accomplishments”.  Just click in the cell for the drop down arrow to appear, then click on the 

appropriate selection. 

    
 

Each of these three forms has a main summary form and 4 quarterly forms appended below the 

summary.  All of the quarterly forms for each 5700 area currently “expanded”, leaving them 

visible at the bottom of each summary form in sequential order.  If you will not use all the 

quarters or want to “collapse” them, you will first need to “unprotect” the worksheet.  To do this, 

go to Review>(Changes) and select Unprotect Sheet.  To collapse (or expand) a particular 

quarter, click on the minus (or plus) sign to the left of the quarterly forms.   
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Screen shot of 5700 Main with Q1 visible: 

 
 

 

When done, you may protect the sheet again to prevent accidental deletion of information.  No 

password is required to protect the sheet, just select OK.  The data entry cells of worksheets 

remain editable when a sheet is protected.  

 

Any numbers entered in the quarterly report forms will automatically tabulate data in the main 

form, regardless of the number of quarterly forms used. 
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Screen shot of the 5700 Main summary form and Quarter 1: 

     

 
 

 

  

Enter data in the 

projection rows or in 

the quarterly forms 

only 
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Screen shot of the 5700 WPS summary form and Quarters 1 and 2: 

 
 

 

 

 

 

Enter data in the 

quarterly forms only 
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Screen shot of the 5700 CC summary form and Quarters 1 and 2: 

 

 
 

 

 

Enter data in the 

quarterly forms only 
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Screen shot of 5700 CC summary form with Q1-4 collapsed: 

 
 

Data Entry 

 

Data is only entered in the quarterly forms, and is then automatically summarized in the 

main form.  Do not use the summary form for data entry. There is one exception.  The 

grantee will project inspections and samples in the two rows outlined in red in the 5700 Main 

form.  This is the only data entry that will happen on any 5700 summary form. 
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Example of what a 5700 Main Projections Form might look like as part of the work plan: 

 
 

The two rows immediately above the enforcement action rows will tabulate the difference 

between projected inspections and samples, and accomplished projection and samples.  If the 

accomplished number is higher than projected, the difference shows up in black font.  If the 

accomplished number is lower than projected, the difference shows up in red font.  See example 

below: 
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Grantees should report inspection and enforcement accomplishment numbers following an 

agreed upon schedule between the grantee and the region, but at a minimum, reporting is 

required annually.   

 

 Quarterly accomplishments are entered into each of the four quarterly forms appended at 

the bottom left of each main page. 

 

 Midyear accomplishments are reported in each of the second quarter (Q2) 5700 forms. 

 

 Annual accomplishments are reported in each of the fourth quarter (Q4) 5700 forms. 

 

XII. Using the Performance Measures Form  
 

Reporting on the new enforcement performance measures is mandatory beginning in FY17, 

using the Performance Measures tab.  There are four measures that auto-populate numbers from 

either the 5700 Main or the 5700 WPS form.  The four measures that auto-populate are indicated 

by a red triangle in the upper right hand corner of the data entry box.  If you hover over the red 

triangle a pop up box will appear and tells you where the data is pulled from within the 

Template.  For all other measures, you will need to manually enter your data in the white boxes 

provided.  For additional information, see the Frequently Asked Questions document. 

 

 
 

 

These auto-populate. 

 

You manually enter data 

in the white boxes. 

https://www.epa.gov/sites/production/files/2016-12/documents/finalperformancemeasuresfaq.pdf
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XIII. Using the Template for Multi-Year Agreements  
 

The template functions as a Work Plan and Reports for a one year period. For multi-year 

agreements you will need to prepare and save the entire workbook for each fiscal year in the 

project period.  At the beginning of a multi-year agreement, the grantee may prepare the work 

plan for the first year, save that file as a Work Plan by indicating it as a Work Plan in box 7 on 

the START page and saving it according to the naming convention below.  The grantee can then 

use that file as the starting point for preparing the subsequent work plans for the remaining years.  

For example, a grantee with a 3 year agreement will submit 3 Work Plans, one for each year of 

the agreement, to the regional office.  

  

Once the grantee begins reporting accomplishments on work plan activities for the first year 

project period, that file is then saved as a report by indicating it as a report in box 7 on the 

START page and saving it according to the naming convention below.  Reports are submitted to 

the regional office according to an agreed upon schedule between the grantee and the region. 

This pattern repeats itself for all years in the project period.  

 

XIV. File Naming Convention 
 

Use of a consistent naming convention will assist with national data compilation.  Please follow 

the suggested file naming conventions below. 

 

For Work Plans: 

For States 

Fiscal year-Two letter state abbreviation-workplan-draft/final-current date  

Example: FY13-AL-workplan-draft-020614  

 

For Tribes 

Fiscal year-Tribal name abbreviation-workplan-draft/final-current date 

Example: FY13-ACIC-workplan-final-030414 

 

For Reports: 

For States 

Fiscal year-Two letter state abbreviation-report-midyear/yearend-current date 

Example: FY13-VT-report-yearend-110514  

 

For Tribes 

Fiscal year-Tribal name abbreviation-report-midyear/yearend-current date 

Example: FY13-CRST-report-midyear-043014 

 

For Regional Year End Reports: 

Fiscal year-Grantee Abbreviation-EPAreport-yearend-current date 

Example: FY13-NYSDEC-EPAreport-yearend-021614 
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XV. Printing 
 

Should the need arise to print the individual worksheets, here are some tips: 

A. For the START page: 

 

B. For the Work Plan worksheet: 
 

 
 

 

 

 

 

 

 

 

 

The easiest method for printing the START 

page is to click on the drop down arrow in the 

top left hand corner of the START page, right 

under the menu ribbon.  Then click on 

“Print_Start”, go to File>Print, and under 

“Settings” choose “Print Selection” and 

“Print”.  This will print the START page in its 

entirety on one 8½” x 11” landscape page. 

 

The Work Plan worksheets within the 

template have been formatted to fit on an 

8½” x 11” landscape sheet of paper. Columns 

E through O will print on one page, with 

columns P through R on separate pages.  

The easiest method for printing the Work 

Plan page is to click on the drop down arrow 

in the top left hand corner of the Work Plan 

page, right under the menu ribbon.  Then 

click on “WorkPlan”, go to File>Print. This 

will give you a preview of what will print.  

You can scroll through the pages and make 

any adjustments prior to printing.  The Work 

Plan worksheet is formatted so that the 

column headings will print at the top of each 

printed page. 
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If you want to make changes to which columns will print, you will need to change that using the 

“Page Setup” option in the menu bar in the Work Plan worksheet.   

 

 
Click on the down arrow under “Page Setup”.  Click on “Sheet” and then “Print Area”. Highlight 

the columns you want to print.  You can click on “Print Preview” from this box. Make sure you 

select “Print Active Sheet” under “Settings” for your selection to print.  

 

You can adjust the Page, Margins, Header/Footer in this box as well. 
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C. For the Performance Measures worksheet: 
 

 

For additional printing resources in Excel, look for the  icon in the upper right corner of the 

screen.  You can type Print in the prompt box after clicking on the question mark and several 

informative links will provide detailed printing information. 

 

XVI. Creating Your Own Reports 
 
Helpful Information: 

The easiest method for printing 

the Performance Measures page 

is to click on the drop down 

arrow in the top left hand corner 

of the Perf Meas page, right 

under the menu ribbon.  Then 

click on “Print_Measures”, go to 

File>Print and “Print”.  This will 

print the START page in its 

entirety on 8½” x 11” portait 

oriented pages. 
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It is recommended that you print a Report (using the pivot table function) with the 

information needed. Then, from the report, go to View/Workbook Views and select a 

view to configure your report.  The options that are provided are “page layout” and “page 

break preview”.    

A report will be generated once data is filled into the Work Plan. 

To create an individualized report, see: http://office.microsoft.com/en-us/excel-help/create-or-

delete-a-pivottable-or-pivotchart-report-HP010342375.aspx?CTT=5&origin=HP010342752 

XVII. Frequently Asked Questions

1) I have discovered an error in or issue with the template. Whom do I contact?

For technical questions about Excel, you can call/email either Allen Demorest of EPA Region 9 

(demorest.allen@epa.gov, 415-947-4214).  

For policy/process questions that impact more broadly than just a single grantee/project officer 

relationship, you can call/email Sandra O'Neill of OPP (oneill.sandra@epa.gov, 703-347-0141).  

2) Something is really missing from this instructions document. Whom do I contact?

See answer to question 2 above. 

3) I am confused by some of the language/abbreviations/acronyms used in the template. Where 
can I go for more information?

Check out the Glossary in this document, and if we missed something, let us know so we can add 

it. 

4) What do I do with the template once it is completed?  Is it automatically submitted to

EPA?  Who do I submit it to?

You should follow whatever established cooperative agreement application and reporting 

procedures you already have in place.  If you are unsure of a process, contact your project officer/

technical contact.   

5) How do I submit amendments to my Work Plan?  What if my Work Plan changes after it is 
approved?  Do I make revisions or does the Region?

You should follow whatever established procedures you already have in place for amending your 

Work Plan.  Discuss the process with your project officer/technical contact. Any amendments to 

the grantee’s Work Plan must be made by grantees and then approved by the Region.   Make sure 

you note any amendments in the Work Plan/ Report Status field (box 7) located on the right hand 

side of the top panel on the Start worksheet. 

http://office.microsoft.com/en-us/excel-help/create-or-delete-a-pivottable-or-pivotchart-report-HP010342375.aspx?CTT=5&origin=HP010342752
http://office.microsoft.com/en-us/excel-help/create-or-delete-a-pivottable-or-pivotchart-report-HP010342375.aspx?CTT=5&origin=HP010342752
mailto:demorest.allen@epa.gov
mailto:zimmerman.dea@epa.gov
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6)  Can I attach other documents to the template?  How and where do I attach the documents?  Is 

there a specific format or program attached documents have to be in?     

 

You can paste the content of your narrative document into the “Narrative” worksheet using two 

different methods.  1) To cut and paste narrative: Open the Narrative worksheet and double click 

on the box labeled “Microsoft Word Document” to open up Word, and then paste the narrative in 

that Word document, and close the document when you are done.  2) You can embed a document 

into the Narrative worksheet. Go to Insert> Text>Object>.  You can create a new document and 

make changes there OR you can select an existing file (Word, PPT, PDF, etc.) and embed that 

into the Narrative worksheet. 

 

For those forms and documents not included within the template, you should submit them with 

the template following your established procedures.  

 

7) Will I need to submit the template with the other grant forms (SF424, SF 424A,B, SF LLL, 

etc.) for a new agreement?  

 

Yes, you will need to submit the template as part of your application package.  You should 

follow whatever established procedures you already have in place. The template incorporates 

your Work Plan and progress reports and does not replace the need for required grant forms.  

 

8) Where do I obtain the 424 and other grant forms? 

 

See the Office of Grants and Debarment website for grant forms:  

http://www.epa.gov/ogd/forms/forms.htm. 

 

9)  Do I have to separately send in the 5700 and other reporting forms? 

 

No, all the required 5700 forms are included in the template and do not need to be submitted 

separately.   

 

10) Which 5700-33H worksheet should the grantees use to report the mid-year and year-end 

numbers?   

 

Grantees should report mid-year numbers using the Q2 5700 worksheet, and report year-end 

numbers using the Q4 5700 worksheet.  If a grantee reports inspection and enforcement action 

numbers in all four quarters, they will use all four quarterly 5700 worksheets, Q1-Q4.   

 

11) What if I completed additional activities not listed in the template but I want to include them 

in my EOY?   

 

If these additional activities used discretionary funds, they can be included in the 

Supplemental/Special Project activity row at the end of the Work Plan worksheet. If these 

additional activities fit within one of the program areas, use the “Add a Row” function under the 

http://www.epa.gov/ogd/forms/forms.htm
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appropriate program area in the Work Plan worksheet to describe the activity. If the activity fits 

neither of these parameters, describe the work in the Narrative worksheet.  
 
12)  I cannot get Excel to do what I need it to do. Help? 

 

 You can refer to this website for help:  Microsoft Excel Help 

Another resource is the Help function in Excel.  Look for the  icon in the upper right corner 

of the screen.  You can type questions in the prompt box after clicking on the question mark. 

 

13)  The template print is too small/large to be useable. How to I make the template larger?  

 

Select the Zoom button in the bottom right of your screen. It should look something like the 

following; either click the percentage or use the scrolling bar to enlarge or shrink your screen’s 

zoom level.  

  
14)  I am trying to print my Work Plan as a report. How do I do that? 

 

From the report (either standard or created), go to View/Workbook Views and select a view to 

configure your page as you like. 

 

XVIII. Abbreviations and Glossary 
 
CA – Cooperative Agreement 

Consolidated – A cooperative agreement having two or more different programs in one 

agreement (e.g. enforcement, C&T, program implementation) 

CPARD – Certification Plan and Reporting Database 

FIFRA – Federal Insecticide Fungicide and Rodenticide Act 

ICR - Information Collection Request 

NPM – National Program Manager (For example, OPP or OECA) 

OECA – Office of Enforcement and Compliance Assurance 

OMB – Office of Management and Budget 

OPP – Office of Pesticide Programs 

PO/TC – Project Officer/Technical Contact 

PPG – Performance Partnership Grant  

POINTS – Pesticides of Interest Tracking System 

https://support.office.com/en-US/
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