USER’S GUIDE FOR STATES USING
THE GREENHOUSE GAS SYNTHESIS

TooL

SEPTEMBER 2020 GHG
INVENTORY

TOOLS

Prepared by:
ICF

Prepared for:
State Energy and Environment Program,
U.S. Environmental Protection Agency

This section of the User’s Guide provides instruction on using the Synthesis Tool module of
the State Inventory Tool (SIT).



TABLE OF CONTENTS
1.1 GettiNg STarte. . ... e
1.2 SYNTRESIS TOOI OVEIVIEW ... ettt et ettt e e e e e e aane e eaeeenn
1.2.1 Data ReqUINEMENTS . ...t e
1.2.2 e Yo ] I 1= Yo T
1.3 1= 1. o T[] T T Y2

1.4 (@] i To1 11 1= 0 o XN



The Synthesis Tool September 2020

1.1 GETTING STARTED

The Synthesis Tool was developed using Microsoft® Excel 2000. While the module will
operate with older versions of Excel, it functions best with Excel 2000 or later. Some of the
Excel basics are outlined in the steps below. Before you use the Synthesis Tool, make sure
your computer meets the system requirements. In order to install and run the Synthesis
Tool, you must have:

e IBM-PC compatible computer with the Windows 95 operating system or later;

e Microsoft® Excel 1997 or later, with calculation set to automatic and macros
enabled;

e Hard drive with at least 20MB free; and

e Monitor display setting of 800 x 600 or greater.

Microsoft Excel Settings

Excel 2003 and Earlier: For the SIT modules to function properly, Excel must be set to
automatic calculation. To check this setting, launch Microsoft Excel before opening the
Synthesis module. Go to the Tools menu and select “Options...” Click on the “Calculations”
tab and make sure that the radio button next to “Automatic” is selected, and then click on
“OK” to close the window. The security settings (discussed next) can also be adjusted at
this time.

Excel 2007 and Later: For the SIT modules to function properly, Excel must be set to
automatic calculation. Go to the Formulas ribbon and select “Calculation Options.” Make
sure that the box next to the “Automatic” option is checked from the pop-up menu.

Microsoft Excel Security

Excel 2003 and Earlier: Because the SIT employs macros, you must have Excel security
set to medium (recommended) or low (not recommended). To change this setting, launch
Microsoft Excel before opening the Synthesis module. Once in Excel, go to the Tools menu,
click on the Macro sub-menu, and then select “Security” (see Figure 1). The Security pop-
up box will appear. Click on the “Security Level” tab and select medium. When set to high,
macros are automatically disabled; when set to medium, Excel will give you the choice to
enable macros; when set to low, macros are always enabled.

When Excel security is set to medium, users are asked upon opening the module whether to
enable macros. Macros must be enabled in order for the Synthesis module to work. Once
they are enabled, the module will open to the control worksheet. A message box will
appear welcoming the user to the module. Clicking on the “x” in the upper-right-hand
corner of the message box will close it.

Excel 2007 and Later: If Excel’s security settings are set at the default level a Security
Warning appears above the formula box in Excel when the Synthesis module is initially
opened. The Security Warning lets the user know that some active content from the
spreadsheet has been disabled, meaning that Excel has prevented the macros in the
spreadsheet from functioning. Because SIT needs macros in order to function properly, the
user must click the “Options” button in the security message and then select, “Enable this
content” in the pop-up box. Enabling the macro content for the SIT in this way only enables
macros temporarily in Excel but does not change the macro security settings. Once macros
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are enabled, a message box will appear welcoming the user to module. Click on the “x” in
the upper right-hand corner to close the message box.

If the Security Warning does not appear when the module is first opened, it may be
necessary to change the security settings for macros. To change the setting, first exit out
of the Synthesis module and re-launch Microsoft Excel before opening the Synthesis
module. Next, click on the Microsoft Excel icon in the top left of the screen. Scroll to the
bottom of the menu and select the “Excel Options” button to the right of the main menu.
When the Excel Options box appears, select “Trust Center” in left-hand menu of the box.
Next, click the grey “Trust Center Settings” button. When the Trust Center options box
appears, click “Macro Settings” in the left-hand menu and select “Disable all macros with
notification.” Once the security level has been adjusted, open the Synthesis module and
enable macros in the manner described in the preceding paragraph.

Viewing and Printing Data and Results

The Synthesis Tool contains some features to allow users to adjust the screen view and the
appearance of the worksheets when they are printed. Once the tool has been opened, you
can adjust the zoom by going to the Module Options Menu, and either typing in a zoom
percentage or selecting one from the drop-down menu. In addition, data may not all
appear on a single screen within each worksheet; if not, you may need to scroll up or down
to view additional information.

You may also adjust the print margins of the worksheets to ensure that desired portions of
the Synthesis Tool are printed. To do so, go to the File menu, and then select “Print
Preview.” Click on “Page Break Preview” and drag the blue lines to the desired positions
(see Figure 2). To print this view, go to the File menu, and click “Print.” To return to the
normal view, go to the File menu, click “Print Preview,” and then click “Normal View.”
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1.2 SYNTHESIS TooL OVERVIEW

The Synthesis Tool was designed as a companion to EPA’s State Inventory Tool (SIT), which
estimates state-level emissions for 1990-2020. Users who have completed the historical
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emission estimation process using the SIT modules can import the historical emissions into
the Synthesis Tool to compile the time series for all modules from 1990 through 2020.

1.2.1 Data Requirements

Before using this module, the user should conduct greenhouse gas inventories for all
applicable sources using the individual sector modules. The individual sector modules
include the following: CO2 from Fossil Fuel Combustion, Electricity Consumption, Stationary
Combustion, Mobile Combustion, Coal Mining, Natural Gas and Oil Systems, Industrial
Processes, Agriculture, Land Use, Land-Use Change and Forestry, Municipal Solid Waste,
and Wastewater.

After completing each sector inventory, the user should export the data using the “Export
Data” button provided in the final step of each sector module. The modules will then create
an output file using a default file name. Please do not change the file names or alter the
output files in any way. Once the output files have been generated, the Synthesis module
can then be used.

1.2.2 Tool Layout

Because there are multiple steps to complete within the Synthesis Tool, it is important to
understand of the Tool’s overall design. The layout of the Synthesis Tool is presented in
Figure 3.

Figure 3. Flow of Information in the Synthesis Tool
Control Worksheet Module Worksheets (for Reviewing Data)

1. Choose a State
2. Locate Output File, Import, and Review Data for Each Module:

C0, from Fossil Fuel Combustion ™ ~ CO, from Fossil Fuel Combustion
Indirect CQy from Electricity Consumption Indirect CQy from Electricity Consumption
Stationary Combustion Stationary Combustion
habile Combustion habile Combustion
Coal Mining Coal Mining
Matural Gas and Qil Systems > ‘< Matural Gas and Qil Systems
Industrial Processes Industrial Processes
Agriculture Agriculture
Land-Use Change and Forestry Forest Management and Land-Use Change
funicipal Solid Waste funicipal Solid Waste
Wastewater S \_Wastewater
3. Select Units and View Summary Worksheets €———> Summary Data

1 By Sector: presented in table and graphical formats
| By Gas: presented in table and graphical formats
| By Intensity: presented in table and graphical formats

1.3 METHODOLOGY

This section provides a guide to using the Synthesis Tool to import emission estimates from
completed modules of the SIT. The following three steps describe how to import and view
the estimates provided by the eleven SIT modules: (1) select a state on the control
worksheet; (2) locate output file, import, and review data for each module; (3) select units
and view summary information.
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Step (1): Select a State on the Control Worksheet

To begin, select the state you are interested in evaluating. By selecting a state, the rest of
the tool will automatically reset to reflect the appropriate state default data and
assumptions for use in subsequent steps of the tool.

Step (2): Locate Output File, Import, and Review Data for Each Module

This step involves importing the output files containing emission estimates from the
individual modules. While the CO2z from Fossil Fuel Combustion (CO2FFC) module will be
used as an example of how to import and review data, the importing process is identical
across for all eleven SIT modules.

On the control worksheet, select the “Get CO2 from Fossil Fuel Combustion Data” button.
Once this button is selected, you will be prompted to locate the summary file exported from
the CO2FFC module (called “CO2FFC_Summary”) as shown in Figure 4.

Figure 4. Example of Importing Data in the Synthesis Tool
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3. View the Summary Sheets:

S0 to Surmmary by’
Sector

So to Summary by
Intensity

S0 to Summary by
Gas

If the file is imported successfully, the current date and time will appear in the column titled
“Summary File Imported on”. This timestamp is useful to have if you are completing an
inventory on an annual basis and would like to know the last time data was imported into
the Synthesis Tool.

To review the data that was imported for a given module, click on the gray navigational
arrow to the right of the module you would like to review. The summary data worksheet by
sector for the CO2 from Fossil Fuel Combustion is shown in Figure 5. To return to the
control worksheet, click on the gray navigational arrow.
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Figure 5. Example of CO2FFC Summary Worksheet

Ed State Inventory Tool - Synthesis Module
@_] File Edit  Module Options Type aquestion forhelp |+ 2 @ X
Summary of CO2 Emissions from Fossil Fuel @ & —
Combustion in Colorado (MMTCE) e Return to
Control
1990 1991 1992 1%93 1994 1495 1996 1997 1498 1%9% 2000 200
Residential 144 L& 1.50 166 155 146 176 171 162 174 186 19
Coal 0.01 0.0t 0.01 0.oo g.oo 0.00 0.00 0.00 0.oo 0.01 0.00 oo
Petroleut o1 01z 1553 01z o1z 0.14 0.14 0.03 0.0z 013 018 o1
Matural Gas 1.53 1.44 1.5% 1.54 145 1.52 162 165 1.60 161 167 17
Commereial 1.08 116 111 116 Lo 1.0% 115 114 105 1.04 103 1z
Coal 0.03 0.03 0.03 ooz 0.01 0.01 0.0t 0.03 0.0 008 0.04 0.1
Petroleum 0.0 o1l 0.1 010 014 01 013 0.1 o1 013 01 (1
Matural Gas 0.96 1.0z 0.57 1.04 0.95 0.57 1.01 1.00 0.91 0.585 0.57 0.9
Industrial 191 z16 zzz 241 227 224 250 z40 252 246 262 35
Coal 040 0.41 0.38 0.43 0.48 0.41 0.2t 041 021 0.23 0.23 0.1
Petroleum 0.57 052 oo 0.65 0.60 0.60 068 071 oFo 0.66 074 0s
Matural Gas 0.94 117 1.14 1.34 119 122 1.41 125 161 1.57 1.64 2.t
Transportation 5.16 5.20 5.27 579 5.87 6.04 616 611 641 6.85 6.90 Tz
Coal - - - - - - - - - - - -
Petroleum 5.0z 5.08 5.14 .68 872 5.87 5.99 5.93 6.27 670 676 Tl
Matural Gas 0.13 0.1z 0.1z 0.11 0.15 0.17 0.16 0.15 0.14 013 0.14 0.1
Electric Utilities 544 8.26 8.52 .67 5.04 878 9.24 9.29 941 5.48 1044 1o
Coal 8.25 G.06 §.32 G.49 .74 .43 G.81 0.68 g.50 6.89 945 a7
Petroleum 0.01 0.01 0.o1 0.00 0.00 o.oo 0.01 0.00 0oL o.o1 .oz oo
Matural Gas 0.18 012 0.1% 019 0.z9 0.33 0.4z 0.40 0.50 0.62 0.96 1.z
International Bunker Fuels - - - -
Petraleum - - - - - - - - - - - -
TOTAL 18.03 18,36 18.62 1970 19.63 19.61 20,60 20.65 2059 21.55 22.85 24.9
coal 8.68 .50 873 893 924 8.85 9.03 9.32 912 914 073 0.0
Petroleut 5.81 5.51 6.07 6.55 6.5%9 673 6.596 67T 710 T63 783 8.z
Matural Sas 3.55 3.95 3.61 422 401 423 4.61 4.55 47T 4786 529 6.6

Step (3): View Summary Information

Once the data from all of the modules has been imported, you can view estimates in
MMTCO:2E on the final summary worksheet. A summary of the modules by sector, gas, or
intensity (per capita and by gross state product) is provided within the Synthesis module.
An example of the sector summary worksheet is shown in Figure 6. In addition, the results
are displayed in graphical format at the bottom of the summary worksheets.
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Figure 6. Example of Summary Worksheet by Sector
EJ State Inventory Tool - Synthesis Module

iE] Ele  Edit  Moddle Options
Summary of GHG Emissions by Sector in Colorado ez o @arivall || oo B Gy h> Ga 1o Summary by
(MMTCOZE) Shest s ey
Emissions (MMTCOZE) 1990 1991 1992 1993 1994 1995 1996 1997 1993 1999 2000
Energy 590,91 hB88.27 hO6 63 al0.al 6l273 61475 661,87 682,00 683.87 67160 696,36
€22 from Fossil Fuel Combustion BBI46 hB86.83 h94.04 609,14 611,29 613.32 660,34 680,43 682.39 670.03 693.81
Stationary Combustion NI‘W 146 144 143 163 166 148 147 1.66
#obile Combustion - =
Coal Mhining - - Summary
Matural Gas and Gil Systems by Sector
Industrial Processes T T 12.21 1316 1771 18.10 17.90 19.06
Agriculture % 45,94 48.03 4749 4712 48,27 46,66 46,07 44,13
Entenic Fermmentation 19,88 zZ0.80 20,93 Z0.62 1948 19.64 19,31 18.96
Mharure Management 370 387 376 3.67 3.69 3.64 3.76 3.87
Rice Cultivation 132 167 141 132 115 1.25 116 1.09
Agricultural Soil Management 2Lne 2176 2139 2149 2092 20.80 20.83 20.09
Burning of Agricultural Crop Waste n.noz n.noz n.noz o.nz 0.0z 0.0z 0.0z 0.0z
LULUEF - - - - - - - -
Waste 133 136 139 141 1.44 147 149 1.66
Municipal Solid Waste - - - - - - - - - - -
Wastewater 1.z6 128 131 133 136 138 11 1.44 147 149 1.56
Gross Emissions 643.43 641.32 650.70 667.60 672.90 675.85 723.57 T46.41 T48.99 735.97 760.10
Sinks = = = = = = = = = = =
Mct Emissions 643.43 641.32 650.70 667.60 672.90 675.85 723.57 746.41 748.99 735.97 760.10
= Emissions from Electricity Consumption are not included in totals in order to avoid double counting with Fossil Fuel Combustion estimates.

1.4 CONCLUSION

Once the results of all eleven modules are imported into the Synthesis Tool, you will have a
complete inventory for your state. These results may be used to create an inventory
document, if you so desire. In addition, you may use these historical estimates as the basis
for emission projections in EPA’s Projection Tool. For instructions on using the Projection
Tool, please consult the Projection Tool User’s Guide.
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