<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.title" content="EPA Announces an Additional $50 Million Under the American Rescue Plan to Enhance Air Pollution Monitoring" />
<meta name="DC.description" content="EPA News Release: EPA Announces an Additional $50 Million Under the American Rescue Plan to Enhance Air Pollution Monitoring" />
<!--googleoff: snippet--><meta name="keywords" content="Air" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/epa-announces-additional-50-million-under-american-rescue-plan-enhance-air-pollution" />
<link rel="shortlink" href="https://www.epa.gov/node/270217" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="EPA Announces an Additional $50 Million Under the American Rescue Plan to Enhance Air Pollution Monitoring | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/epa-announces-additional-50-million-under-american-rescue-plan-enhance-air-pollution" />
<meta property="og:description" content="EPA News Release: EPA Announces an Additional $50 Million Under the American Rescue Plan to Enhance Air Pollution Monitoring" />
<meta property="og:updated_time" content="2021-07-07T14:22:59-04:00" />
<meta property="og:image" content="https://www.epa.gov/sites/production/files/2021-06/epa-standard.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2021-07-07T14:22:59-04:00" />
<meta property="article:modified_time" content="2021-07-07T14:31:21-04:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2021-07-07" />
<meta name="DC.date.modified" content="2021-07-07" />
<meta name="DC.date.reviewed" content="2024-07-06" />
<meta name="DC.creator" content="US EPA,OA" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>EPA Announces an Additional $50 Million Under the American Rescue Plan to Enhance Air Pollution Monitoring | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?qvv76n");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?qvv76n");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?qvv76n");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?qvv76n");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?qvv76n");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?qvv76n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?qvv76n");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?qvv76n");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?qvv76n");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-270217 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>
  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-invisible" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/climate-change" title="" class="menu-link">Climate Change</a></li>
<li class="menu-item"><a href="/environmental-topics/location-specific-environmental-information" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/topics-epa-web" title="" class="menu-link">A-Z Topic Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/guidance" title="" class="menu-link">Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="https://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa/regional-and-geographic-offices" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa/research-centers-programs-and-science-advisory-organizations" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/epa-announces-additional-50-million-under-american-rescue-plan-enhance-air-pollution&t=EPA%20Announces%20an%20Additional%20%2450%20Million%20Under%20the%20American%20Rescue%20Plan%20to%20Enhance%20Air%20Pollution%20Monitoring" aria-label="Share this page on Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/epa-announces-additional-50-million-under-american-rescue-plan-enhance-air-pollution&text=EPA%20Announces%20an%20Additional%20%2450%20Million%20Under%20the%20American%20Rescue%20Plan%20to%20Enhance%20Air%20Pollution%20Monitoring&url=https://www.epa.gov/newsreleases/epa-announces-additional-50-million-under-american-rescue-plan-enhance-air-pollution&via=EPA&count=none&lang=en" aria-label="Tweet this page on Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page on Twitter">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20EPA%20Announces%20an%20Additional%20%2450%20Million%20Under%20the%20American%20Rescue%20Plan%20to%20Enhance%20Air%20Pollution%20Monitoring&body=EPA%20Announces%20an%20Additional%20%2450%20Million%20Under%20the%20American%20Rescue%20Plan%20to%20Enhance%20Air%20Pollution%20Monitoring%20-%20https://www.epa.gov/newsreleases/epa-announces-additional-50-million-under-american-rescue-plan-enhance-air-pollution" aria-label="Email this page" title="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Headquarters</span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1">Air and Radiation (OAR)</span></h2><h1 class="page-title">EPA Announces an Additional $50 Million Under the American Rescue Plan to Enhance Air Pollution Monitoring</h1><div class="field-block"><span class="date-display-single">07/07/2021</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">EPA Press Office</span> (<a href="mailto:Press@epa.gov">Press@epa.gov</a>) </div>
</div></div></div></div><p><strong>WASHINGTON </strong>(July 7, 2021) — Today, EPA announced that it will make $50 million in American Rescue Plan (ARP) funding available to improve air quality monitoring in communities across the United States. The latest set of funding builds on the agency’s recent announcement of $50 million for environmental justice projects under the ARP, bringing the total to $100 million in EPA funding designated by Congress to address health outcome disparities from pollution and the COVID–19 pandemic.</p>

<p>“Through the American Rescue Plan, Congress and the President entrusted EPA with critical funding to help those who are hurting from pollution and the pandemic,” said EPA Administrator Michael S. Regan. “We know that in too many communities, air pollution led to worse outcomes from COVID-19. Today, we are partnering with our state, Tribal, and local leaders to invest in projects that will improve air quality in communities overburdened by high levels of pollution.”<br /><br />
	“This funding is a much-needed down payment on getting state and local clean air agencies the resources they need to advance the equitable protection of healthy air for all,” said Miles Keogh, Executive Director of the National Association of Clean Air Agencies.</p>

<p>The major components of the plan to enhance air community monitoring include:</p>

<ol><li>a grants competition that will seek proposals from community groups and state, Tribal and local government air agencies;</li>
	<li>direct awards to air agencies for continuous monitoring of small particles (known as PM<sub>2.5</sub> or soot) and other Clean Air Act pollutants;</li>
	<li>enhanced capacity for short-term community monitoring; and</li>
	<li>support to administer the funding.</li>
</ol><p><strong>Grant Competition for Community Monitoring</strong>: Later this year, EPA will launch a $20 million grant competition that will call for proposals from community groups, state, Tribal and local air agencies -- individually or in partnerships -- to conduct monitoring of pollutants of greatest concern in communities with health outcome disparities. EPA’s primary objective in issuing these grants is to provide better air quality information in communities. EPA will give grants to support community and local efforts to monitor their own air quality and to promote monitoring partnerships between communities and state, Tribal, and local governments.</p>

<p><strong>Direct Awards to Air Agencies for Continuous Monitoring of PM<sub>2.5</sub> and Other Common Air Pollutants:</strong> EPA will award $22.5 million to state, Tribal or local air agencies for enhanced monitoring of PM<sub>2.5 </sub>and five other air pollutants regulated by the National Ambient Air Quality Standards under the Clean Air Act.  These grants are designed to support monitoring in and near communities with environmental justice concerns who face disproportionate exposure to these pollutants and health risks, which are also associated with increased vulnerability to COVID-19.  These funds will be used to replace existing filter-based monitors or otherwise enhance existing monitors in and near those communities to provide 24/7, real-time reporting of air quality concentrations.  Automation of PM<sub>2.5</sub> monitors will provide fine particulate data of the same quality and allow communities to compare continuous data streams in nearby areas. </p>

<p><strong>Enhanced Regional Capacity for Short-term Community Monitoring Needs</strong>:  EPA will be investing $5 million in agency mobile monitoring labs or air sensor loan programs.  These investments will improve EPA’s ability to support communities in need of short-term monitoring and air quality information.</p>

<p><strong>Administrative Support:</strong>  To improve data management and ensure the grants and programs are properly administered and tracked, the agency will direct $2.5 million to oversight and administration activities.</p>

<p>EPA is beginning the coordination process on the grant competition with communities and state, Tribal, and local agencies and plans to issue the calls for proposals in fall 2021.</p>

<p>For more information, please visit <a href="/amtic/american-rescue-plan">https://www.epa.gov/amtic/american-rescue-plan</a>.</p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <!--li><a href="/aboutepa/epa-administrator">EPA Administrator</a></li-->
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/utilities/wwwepagov-snapshots">EPA www Web Snapshots</a></li>
      <li><a href="/grants">Grants</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <!--li><a href="/open">Open Government</a></li-->
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions-epa-news-releases">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact EPA</a></li>
<li><a href="/web-policies-and-procedures/epa-disclaimers">EPA Disclaimers</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/aboutepa/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
      <li><a href="/aboutepa/epa-hotlines">Hotlines</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">EPA's Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">EPA's Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">EPA's YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">EPA's Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">EPA's Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on July 7, 2021</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?qvv76n"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.80"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?qvv76n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?qvv76n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?qvv76n"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?qvv76n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?qvv76n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?qvv76n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?qvv76n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?qvv76n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?qvv76n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?qvv76n"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"l5HGFMzyh_Xo7BZxvufU0u2MqJh3JLknaNud5cGigY4"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/termlookup.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--></body>
</html>

<!-- Page cached by Boost @ 2021-07-07 14:31:46, expires @ 2021-07-09 14:31:46, lifetime 2 days -->