<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: EPA Appoints New Members to the Science Advisory Board and Subcommittees" />
<meta name="DC.title" content="EPA Appoints New Members to the Science Advisory Board and Subcommittees" />
<!--googleoff: snippet--><meta name="keywords" content="administrator" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/epa-appoints-new-members-science-advisory-board-and-subcommittees" />
<link rel="shortlink" href="https://www.epa.gov/node/215923" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="EPA Appoints New Members to the Science Advisory Board and Subcommittees | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/epa-appoints-new-members-science-advisory-board-and-subcommittees" />
<meta property="og:description" content="EPA News Release: EPA Appoints New Members to the Science Advisory Board and Subcommittees" />
<meta property="og:updated_time" content="2019-01-31T14:34:01-05:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2019-01-31T14:21:16-05:00" />
<meta property="article:modified_time" content="2019-01-31T14:34:50-05:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2019-01-31" />
<meta name="DC.date.modified" content="2019-01-31" />
<meta name="DC.date.reviewed" content="2022-01-30" />
<meta name="DC.creator" content="US EPA,OA,OPA,OMR" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>EPA Appoints New Members to the Science Advisory Board and Subcommittees | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pk3nvu");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?pk3nvu");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?pk3nvu");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?pk3nvu");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?pk3nvu");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?pk3nvu");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?pk3nvu");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/blog/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-215923 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-acting-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/epa-appoints-new-members-science-advisory-board-and-subcommittees&t=EPA%20Appoints%20New%20Members%20to%20the%20Science%20Advisory%20Board%20and%20Subcommittees" aria-label="Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/epa-appoints-new-members-science-advisory-board-and-subcommittees&text=EPA%20Appoints%20New%20Members%20to%20the%20Science%20Advisory%20Board%20and%20Subcommittees&url=https://www.epa.gov/newsreleases/epa-appoints-new-members-science-advisory-board-and-subcommittees&via=EPA&count=none&lang=en" aria-label="Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item pinterest">
    <a class="share-links__link" href="https://pinterest.com/pin/create/button/?url=https://www.epa.gov/newsreleases/epa-appoints-new-members-science-advisory-board-and-subcommittees&description=EPA%20Appoints%20New%20Members%20to%20the%20Science%20Advisory%20Board%20and%20Subcommittees&media=https://www.epa.gov/sites/all/themes/epa/img/epa-seal.png" aria-label="Pinterest" target="_blank" rel="noopener noreferrer" title="Pin this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-pinterest" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20EPA%20Appoints%20New%20Members%20to%20the%20Science%20Advisory%20Board%20and%20Subcommittees&body=EPA%20Appoints%20New%20Members%20to%20the%20Science%20Advisory%20Board%20and%20Subcommittees%20-%20https://www.epa.gov/newsreleases/epa-appoints-new-members-science-advisory-board-and-subcommittees" aria-label="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Headquarters</span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1">Office of the Administrator (AO)</span></h2><h1 class="page-title">EPA Appoints New Members to the Science Advisory Board and Subcommittees</h1><h2 class="page-title--news-release-secondary">Administrator Continues to Strive for Scientific and Geographical Diversity</h2><div class="field-block"><span class="date-display-single">01/31/2019</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">EPA Press Office</span> (<a href="mailto:press@epa.gov">press@epa.gov</a>) </div>
</div></div></div></div><p><strong>WASHINGTON </strong>(January 31, 2019) – Today, U.S. Environmental Protection Agency (EPA) Acting Administrator Andrew Wheeler announced the appointment of members who will serve on the Science Advisory Board (SAB) and four subcommittees including; the Agricultural Science Committee (ASC), the Chemical Assessment Advisory Committee (CAAC), the Drinking Water Committee (DWC), and the Radiation Advisory Committee (RAC).</p>

<p>“In a fair, open, and transparent fashion, EPA reviewed hundreds of qualified applicants nominated for this committee,” <strong>said EPA Acting Administrator Andrew Wheeler.</strong> “Members who will be appointed or reappointed include experts from a wide variety of scientific disciplines who reflect the geographic diversity needed to represent all ten EPA regions.”</p>

<p>Having expert scientists on the SAB who bring wide-ranging scientific perspectives and come from all across the country has been a point of emphasis for this Administration. In FY 2019, 30 states and the District of Columbia will be represented on the SAB and its standing committees.</p>

<p>Those nominees willing to serve have been vetted for potential conflicts of interest and each has committed to remaining financially independent from EPA grants during their tenures.  </p>

<p><strong>The Process</strong></p>

<p>The nomination period for the SAB and its standing committees closed on August 8, 2018. The SAB Staff Office identified 174 candidates that have confirmed interest to serve on the Board and an additional 240 candidates that have confirmed interest to serve on the four SAB subcommittees. Each of the candidates have submitted bio-sketches and their <em>curricula vitae. </em>The List of Candidates was posted on the SAB website for a 21-day public comment period that closed the second week of November 2018.</p>

<p><strong>The Science Advisory Board</strong></p>

<p>In FY 2018 the SAB had 44 members. Of those, 29 members had terms which do not expire and thus remain on the board. Seven SAB members completed their terms of service in FY 2018. Eight current members of the SAB are timing out of their first term and are eligible for reappointment to their second term. All eight of these first-term members were appointed during the prior (Obama) administration, and all eight will be reappointed by Acting Administrator Wheeler to serve for a second three-year term.  Acting Administrator Wheeler is also appointing eight new board members (listed in table 1 below) to bring the total SAB membership to 45 for FY 2019. Dr. Michael Honeycutt is the SAB Chairman.</p>

<p><strong>The Agricultural Science Committee</strong></p>

<p>In FY 2018, the ASC had sixteen members. Of those, eleven members had terms which do not expire and thus remain on the committee. No ASC members completed their terms of service in FY 2018. Six members had their first three-year terms expire and all are being reappointed by Acting Administrator Wheeler. In addition, the Acting Administrator is appointing six new committee members (listed in table 2 below.) Dr. Otto Doering is the ASC Chairman.</p>

<p><strong>The Chemical Assessment Advisory Committee </strong></p>

<p>In FY 2018, the CAAC had 29 members. Of those, six members had terms which do not expire and thus remain on the committee. Seventeen CAAC members completed their terms of service in FY 2018. Four members had their first three-year terms expire and all are being reappointed by Acting Administrator Wheeler. In addition, the Acting Administrator is appointing twelve new committee members (listed in table 3 below.) Dr. Hugh Barton will be appointed CAAC Chairman.</p>

<p><strong>The Drinking Water Committee </strong></p>

<p>In FY 2018, the DWC had 15 members. Of those, five members had terms which do not expire and thus remain on the committee. Two DWC members completed their terms of service in FY 2018. Nine members had their first three-year terms expire. One of these first term members was receiving an EPA grant and decided to step away from the committee and so only eight of these members are being reappointed by Acting Administrator Wheeler. In addition, the Acting Administrator is appointing three new committee members (listed in table 4 below.) Dr. Mark Wiesner will be appointed DWC Chairman.</p>

<p><strong>The Radiation Advisory Committee</strong></p>

<p>In FY 2018, the RAC had 13 members. Of those, 5 members had terms which do not expire and wanted to continue their service to the RAC thus will remain on the committee. Seven RAC members completed their terms of service in FY 2018. Six members had their first three-year expire.  Of those six, five expressed interest in continuing to serve and are being reappointed by Acting Administrator Wheeler. In addition, the Acting Administrator is nominating five new committee members (listed in table 5 below.) Dr. Brant Ulsh will be appointed the RAC Chairman.</p>

<p>“I sincerely thank each of the scientists leaving the SAB for their service to the Agency and I welcome the new appointees and look forward to your counsel and advice as the Agency continues to tackle some significant scientific challenges facing our county,” <strong>said EPA Acting Administrator Andrew Wheeler.</strong></p>

<p>A complete roster for the SAB and each standing subcommittee can be found at: <a href="https://usenvironmentalprotectionagency.cmail20.com/t/d-l-nktddud-yukulttkit-r/">https://yosemite.epa.gov/sab/sabproduct.nsf/WebBOARD/CommitteesandMembership?OpenDocument</a></p>

<p align="center"><strong>New SAB Members</strong></p>

<p align="center"><strong><span
    class="figure image file file-image file-image-jpeg center view-mode-full" style="width:645px;"><img alt="Table of new SAB members" height="509" width="645" class="center media-element file-full" src="/sites/production/files/styles/large/public/2019-01/sab_1.jpg" /></span>New ASC Members</strong></p>

<p align="center"><strong><span
    class="figure image file file-image file-image-jpeg center view-mode-full" style="width:561px;"><img alt="New ASC Members" height="550" width="561" class="center media-element file-full" src="/sites/production/files/styles/large/public/2019-01/asc.jpg" /></span></strong><strong>New CAAC Members</strong></p>

<p align="center"><strong><span
    class="figure image file file-image file-image-jpeg center view-mode-full" style="width:562px;"><img alt="New CAAC members" height="727" width="562" class="center media-element file-full" src="/sites/production/files/styles/large/public/2019-01/caac.jpg" /></span></strong><strong>New DWC Members</strong></p>

<p align="center"><strong><span
    class="figure image file file-image file-image-jpeg center view-mode-full" style="width:541px;"><img alt="New DWC members" height="198" width="541" class="center media-element file-full" src="/sites/production/files/styles/large/public/2019-01/dwc.jpg" /></span></strong></p>


</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/home/grants-and-other-funding-opportunities">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact Us</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on January 31, 2019</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?pk3nvu"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.60"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?pk3nvu"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?pk3nvu"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?pk3nvu"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?pk3nvu"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?pk3nvu"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?pk3nvu"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?pk3nvu"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?pk3nvu"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?pk3nvu"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?pk3nvu"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"J0pAyESQad0MgY9mlC1bo-jexDHKFtrnX3cVoieOLb0"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--></body>
</html>

<!-- Page cached by Boost @ 2019-01-31 14:39:15, expires @ 2019-02-02 14:39:15, lifetime 2 days -->