<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: In Mississippi, Administrator Wheeler Announces Multi-Million-Dollar Initiative Dedicated to Sustainable Pest Control in Agriculture" />
<meta name="DC.title" content="In Mississippi, Administrator Wheeler Announces Multi-Million-Dollar Initiative Dedicated to Sustainable Pest Control in Agriculture" />
<!--googleoff: snippet--><meta name="keywords" content="Partnerships and Stewardship, Pesticides and Toxic Chemicals" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/mississippi-administrator-wheeler-announces-multi-million-dollar-initiative-dedicated" />
<link rel="shortlink" href="https://www.epa.gov/node/262069" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="In Mississippi, Administrator Wheeler Announces Multi-Million-Dollar Initiative Dedicated to Sustainable Pest Control in Agriculture | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/mississippi-administrator-wheeler-announces-multi-million-dollar-initiative-dedicated" />
<meta property="og:description" content="EPA News Release: In Mississippi, Administrator Wheeler Announces Multi-Million-Dollar Initiative Dedicated to Sustainable Pest Control in Agriculture" />
<meta property="og:updated_time" content="2021-01-11T17:17:44-05:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2021-01-11T14:20:37-05:00" />
<meta property="article:modified_time" content="2021-01-11T17:18:04-05:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2021-01-11" />
<meta name="DC.date.modified" content="2021-01-11" />
<meta name="DC.date.reviewed" content="2024-01-11" />
<meta name="DC.creator" content="US EPA,OA" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>In Mississippi, Administrator Wheeler Announces Multi-Million-Dollar Initiative Dedicated to Sustainable Pest Control in Agriculture | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?qmri0n");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?qmri0n");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?qmri0n");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?qmri0n");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?qmri0n");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?qmri0n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?qmri0n");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?qmri0n");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?qmri0n");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-262069 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>
  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-invisible" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/location-specific-environmental-information" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/topics-epa-web" title="" class="menu-link">A-Z Topic Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/guidance" title="" class="menu-link">Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/senior-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="https://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa/regional-and-geographic-offices" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa/research-centers-programs-and-science-advisory-organizations" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/mississippi-administrator-wheeler-announces-multi-million-dollar-initiative-dedicated&t=In%20Mississippi%2C%20Administrator%20Wheeler%20Announces%20Multi-Million-Dollar%20Initiative%20Dedicated%20to%20Sustainable%20Pest%20Control%20in%20Agriculture" aria-label="Share this page on Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/mississippi-administrator-wheeler-announces-multi-million-dollar-initiative-dedicated&text=In%20Mississippi%2C%20Administrator%20Wheeler%20Announces%20Multi-Million-Dollar%20Initiative%20Dedicated%20to%20Sustainable%20Pest%20Control%20in%20Agriculture&url=https://www.epa.gov/newsreleases/mississippi-administrator-wheeler-announces-multi-million-dollar-initiative-dedicated&via=EPA&count=none&lang=en" aria-label="Tweet this page on Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page on Twitter">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20In%20Mississippi%2C%20Administrator%20Wheeler%20Announces%20Multi-Million-Dollar%20Initiative%20Dedicated%20to%20Sustainable%20Pest%20Control%20in%20Agriculture&body=In%20Mississippi%2C%20Administrator%20Wheeler%20Announces%20Multi-Million-Dollar%20Initiative%20Dedicated%20to%20Sustainable%20Pest%20Control%20in%20Agriculture%20-%20https://www.epa.gov/newsreleases/mississippi-administrator-wheeler-announces-multi-million-dollar-initiative-dedicated" aria-label="Email this page" title="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Headquarters</span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1">Chemical Safety and Pollution Prevention (OCSPP)</span></h2><h1 class="page-title">In Mississippi, Administrator Wheeler Announces Multi-Million-Dollar Initiative Dedicated to Sustainable Pest Control in Agriculture</h1><div class="field-block"><span class="date-display-single">01/11/2021</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">EPA Press Office</span> (<a href="mailto:press@epa.gov">press@epa.gov</a>) </div>
</div></div></div></div><p><strong>Bolton, Miss.</strong> — Today, at an event with the Mississippi Farm Bureau, U.S. Environmental Protection Agency (EPA) Administrator Andrew Wheeler announced a $2 million dollar initiative that encourages smart, sensible, and sustainable pest control in agriculture. Administrator Wheeler was also joined by U.S. Senator Cindy Hyde-Smith, Mississippi Department of Environmental Quality Director Chris Wells, Mississippi Department of Agriculture and Commerce Commissioner Andy Gipson, Mississippi State Senator Charles Younger, Mississippi Farm Bureau President Mike McCormick, EPA Regional Administrator Mary Walker, and EPA Chief of Staff Mandy Gunasekara for the announcement. The initiative, which is an extension of EPA’s <a href="/pesp">Pesticide Environmental Stewardship Program (PESP)</a>, expects to award grantees up to $200,000 to implement sustainable pest management practices that align with the agency’s goal of providing a healthier environment for all Americans.  </p>

<p>“With the extension of this multi-million-dollar initiative, the Trump Administration is providing growers with the additional resources they need to cut down on the environmental risks of both pests and pesticides,” <strong>said EPA Administrator Andrew Wheeler.</strong> “Together, EPA and the agricultural community are building on our already strong foundation of sustainable pest management practices.”</p>

<p>This fiscal year, EPA expects to award approximately $2 million total for agricultural projects that explore innovative practices, technologies, education, and non-regulatory solutions that promote the adoption of integrated pest management (IPM) strategies. Traditional pest control involves the routine application of pesticides. IPM, in contrast, combines biological, cultural, physical and chemical tools in a way that minimizes economic, health and environmental risks. </p>

<p>EPA expects to issue a Request for Applications in January 2021 and applicants will have 45 days to submit their applications. Funding will be available to:</p>

<ul><li>States or state agencies, territories, city or township governments, and federally recognized tribes.</li>
	<li>Public and private universities and colleges.</li>
	<li>Other public or private nonprofit institutions and 501(c)(3) organizations (PESP membership is not an eligibility requirement to receive funding).</li>
</ul><p>“We are pleased to be a part of this important announcement today with EPA. We look forward to working with EPA to further this important program here in Mississippi,” <strong>said Mississippi Farm Bureau Federation President Mike McCormick</strong>.</p>

<p>EPA’s PESP is guided by the principle that partnership programs complement the standards and decisions established by regulatory and registration actions. This partnership program has previously invested nearly $4 million annually to support more than 100 successful grants, awards, and collaborative efforts. These efforts have promoted IPM in agriculture, schools, integrated vegetation management on utility rights-of-ways, and shared information on tick management strategies and EPA region-specific projects on sustainable pest management practices. </p>

<p>Today, EPA partners with over 400 organizations through PESP and welcomes more organizations to share the commitment to environmental stewardship where we live, work, play, and farm. </p>

<p>For more information about PESP, visit: <a href="/pesp">www.epa.gov/pesp</a></p>

<p>For more information about PESP grants, visit: <a href="/pesp/pesticide-environmental-stewardship-program-grants">https://www.epa.gov/pesp/pesticide-environmental-stewardship-program-grants</a></p>

<p>To learn more about IPM, visit: <a href="/ipm">www.epa.gov/ipm</a>.</p>

<p><strong>Background:</strong></p>

<p>EPA’s PESP traces its roots to the 1993 Pesticide Use/Risk Reduction Initiative, a joint effort of the U.S. Department of Agriculture, the U.S. Food and Drug Administration, and EPA to reduce the use of pesticides that pose unreasonable risks to humans and the environment. Over the past 27 years, the program has promoted IPM and provided information exchange from growers to EPA to inform certain pesticide regulatory decisions. While PESP grant funding ceased in 2010, the program has continued to carry on this important work in other ways. With today’s announcement, the agency is undertaking new efforts to provide grants focused on agriculture-centered IPM.</p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/grants">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions-epa-news-releases">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact EPA</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">EPA's Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">EPA's Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">EPA's YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">EPA's Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">EPA's Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on January 11, 2021</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?qmri0n"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.75"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?qmri0n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?qmri0n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?qmri0n"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?qmri0n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?qmri0n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?qmri0n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?qmri0n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?qmri0n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?qmri0n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?qmri0n"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"qv5zl2xAyRvb0YLHoW0OCDxPs4DLruPr6_-VYLowueM"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ead36e43ac","applicationID":"21951268","transactionName":"YABRbUoFXRBYAUNeXllKclpMDVwNFhJWUFRoCFJXWQNWEWYMWFNUaBNaXE87QwJeBw==","queueTime":0,"applicationTime":527,"atts":"TEdSGwIfTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
