<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: What They Are Saying | EPA Proposes Updates to Lead and Copper Rule to Better Protect Children and At-Risk Communities" />
<meta name="DC.title" content="What They Are Saying | EPA Proposes Updates to Lead and Copper Rule to Better Protect Children and At-Risk Communities" />
<!--googleoff: snippet--><meta name="keywords" content="Water" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/what-they-are-saying-epa-proposes-updates-lead-and-copper-rule-better-protect-children" />
<link rel="shortlink" href="https://www.epa.gov/node/235589" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="What They Are Saying | EPA Proposes Updates to Lead and Copper Rule to Better Protect Children and At-Risk Communities | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/what-they-are-saying-epa-proposes-updates-lead-and-copper-rule-better-protect-children" />
<meta property="og:description" content="EPA News Release: What They Are Saying | EPA Proposes Updates to Lead and Copper Rule to Better Protect Children and At-Risk Communities" />
<meta property="og:updated_time" content="2019-10-10T18:13:15-04:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2019-10-10T17:53:14-04:00" />
<meta property="article:modified_time" content="2019-10-10T18:14:11-04:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2019-10-10" />
<meta name="DC.date.modified" content="2019-10-10" />
<meta name="DC.date.reviewed" content="2022-10-09" />
<meta name="DC.creator" content="US EPA,OA" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>What They Are Saying | EPA Proposes Updates to Lead and Copper Rule to Better Protect Children and At-Risk Communities | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pxwwzs");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?pxwwzs");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?pxwwzs");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?pxwwzs");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?pxwwzs");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?pxwwzs");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/blog/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-235589 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/what-they-are-saying-epa-proposes-updates-lead-and-copper-rule-better-protect-children&t=What%20They%20Are%20Saying%20%7C%20EPA%20Proposes%20Updates%20to%20Lead%20and%20Copper%20Rule%20to%20Better%20Protect%20Children%20and%20At-Risk%20Communities" aria-label="Share this page on Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/what-they-are-saying-epa-proposes-updates-lead-and-copper-rule-better-protect-children&text=What%20They%20Are%20Saying%20%7C%20EPA%20Proposes%20Updates%20to%20Lead%20and%20Copper%20Rule%20to%20Better%20Protect%20Children%20and%20At-Risk%20Communities&url=https://www.epa.gov/newsreleases/what-they-are-saying-epa-proposes-updates-lead-and-copper-rule-better-protect-children&via=EPA&count=none&lang=en" aria-label="Tweet this page on Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page on Twitter">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item pinterest">
    <a class="share-links__link" href="https://pinterest.com/pin/create/button/?url=https://www.epa.gov/newsreleases/what-they-are-saying-epa-proposes-updates-lead-and-copper-rule-better-protect-children&description=What%20They%20Are%20Saying%20%7C%20EPA%20Proposes%20Updates%20to%20Lead%20and%20Copper%20Rule%20to%20Better%20Protect%20Children%20and%20At-Risk%20Communities&media=https://www.epa.gov/sites/all/themes/epa/img/epa-seal.png" aria-label="Pin this page on Pinterest" target="_blank" rel="noopener noreferrer" title="Pin this page on Pinterest">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-pinterest" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20What%20They%20Are%20Saying%20%7C%20EPA%20Proposes%20Updates%20to%20Lead%20and%20Copper%20Rule%20to%20Better%20Protect%20Children%20and%20At-Risk%20Communities&body=What%20They%20Are%20Saying%20%7C%20EPA%20Proposes%20Updates%20to%20Lead%20and%20Copper%20Rule%20to%20Better%20Protect%20Children%20and%20At-Risk%20Communities%20-%20https://www.epa.gov/newsreleases/what-they-are-saying-epa-proposes-updates-lead-and-copper-rule-better-protect-children" aria-label="Email this page" title="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Headquarters</span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1">Water (OW)</span></h2><h1 class="page-title">What They Are Saying | EPA Proposes Updates to Lead and Copper Rule to Better Protect Children and At-Risk Communities</h1><div class="field-block"><span class="date-display-single">10/10/2019</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">EPA Press Office </span> (<a href="mailto:press@epa.gov">press@epa.gov</a>) </div>
</div></div></div></div><p><strong>WASHINGTON</strong> (October 10, 2019) — As part of Children’s Health Month, the U.S. Environmental Protection Agency (EPA) Administrator Andrew Wheeler announced a proposed rule that significantly improves the actions that water systems must take to reduce lead in the nation’s drinking water. This action represents the first major overhaul of the Lead and Copper Rule since 1991 and marks a critical step in advancing the <a href="https://usenvironmentalprotectionagency.cmail19.com/t/d-l-xtljudl-jtjjbydit-r/">Trump Administration’s Federal Action Plan to Reduce Childhood Lead Exposures</a>. Here's what elected officials and key stakeholders are saying:</p>

<p><strong>Housing and Urban Development Secretary Ben Carson: </strong>“During my time as a physician, I saw firsthand the devastating impacts lead exposure can have on children. I applaud the EPA for taking action to reduce lead exposure in drinking water, particularly in our most vulnerable communities.”</p>

<p><strong>Patrick Breysse, Ph.D., C.I.H., director, National Center for Environmental Health/Agency for Toxic Substances and Disease Registry (NCEH/ATSDR), Centers for Disease Control and Prevention: </strong>“Updates to the lead and copper rule will further strengthen federal efforts to prevent childhood lead exposure before harm occurs. Primary prevention, such as this, is the best way to ensure children do not experience harmful long-term effects of lead exposure.”</p>

<p><strong>Energy and Commerce Committee Republican Leader Greg Walden (R-OR), Environment and Climate Change Subcommittee Republican Leader John Shimkus (R-IL), and Energy Subcommittee Republican Leader Fred Upton (R-MI):</strong> “Bolstering the safety of our water systems will help protect the health of our communities and ensure Americans have safer water to drink when they turn on the faucet. Today’s action represents the Trump Administration’s commitment to protecting drinking water by taking this proactive and holistic approach to address our most at-risk communities from lead exposure, a commitment we share.</p>

<p>“Flint, Michigan, Newark, New Jersey, and the people who live there, serve as a constant reminder of just how important the mission is to rid our drinking water of lead. That’s why we worked last Congress at the Energy and Commerce Committee to pass bipartisan legislation into law to modernize our nation’s aging drinking water infrastructure, and applauded the president earlier this week for signing the Water Infrastructure Funding Transfer Act to build on this progress.</p>

<p>“Despite the hyper-partisanship in Washington, protecting the well-being of American families is a goal that Republicans and Democrats alike can support. We applaud the Administration’s commitment to achieving that goal by improving access to safe drinking water for all American communities.”</p>

<p><strong>Mayor Karen Weaver (Flint, MI): </strong>"It is great to hear that the EPA has proposed lead and copper rule standards that move us toward better protection of our children.  Of course, there is no safe level of lead but setting 10 ppb as a trigger level moves us closer to that mark.  I am especially relieved to see that, under these proposed changes, our school water systems will be tested and sampling methodology will be monitored for greater reliability."</p>

<p><strong>State Senator Robert Cowles, Chair of the Natural Resources and Energy Committee (WI-02): </strong>“Local efforts including comprehensive main and lateral replacements in Green Bay, statewide efforts including bipartisan legislation I’ve lead, and nationwide efforts including today’s announcement are all crucial in the fight to protect human health. The EPA’s revisions to the Lead and Copper Rule shine a light on the continued necessity for additional action to address lead laden drinking water, and I applaud their attention to this issue. As an author of multiple efforts in Wisconsin to address lead in drinking water in homes, schools and daycares, I look forward to being a part of the continuing discussions across the country on how we can best invest in our future: by protecting children’s health.”</p>

<p><strong>Diane VanDe Hei, CEO, Association of Metropolitan Water Agencies:</strong> "The Association of Metropolitan Water Agencies has been involved with the Lead and Copper Rule since its inception and values all the work that EPA has done to decrease the risk of lead and copper to public health. The proposed revisions are an important next step and AMWA supports EPA’s efforts to address this complicated issue. AMWA looks forward to working with EPA to best protect the health of the millions of people that depend on their local public utilities for safe and reliable drinking water.”  </p>

<p><strong>Sam Wade, CEO, National Rural Water Association:</strong> "The National Rural Water Association stands ready to train and assist  rural and small communities to meet the requirements of the new lead and copper rule and achieve our common goal of lead free drinking water.  This is something supported by the industry as a whole, after all, those who govern, manage and operate water systems drink the water they produce as do their children and family.  Quality on Tap is their commitment and their profession.”</p>

<p><strong>Nathan Ohle, CEO of the Rural Community Assistance Partnership:</strong> “The Rural Community Assistance Partnership (RCAP) appreciates EPA’s proactive and important steps in addressing how our Nation responds to lead in our drinking water systems as they provide safe drinking water and protect the American public. RCAP and our partners look forward to working closely with EPA during the proposed rulemaking process to ensure that the voices of small rural and tribal communities are heard, and that any new lead and copper regulations are implementable, achievable, and sustainable for systems and communities of all sizes while successfully reducing harmful lead in our drinking water supplies and protecting public health.” </p>

<p><strong>David Loveday, Global Government Affairs Director for the Water Quality Association</strong>: “We’re pleased to see the EPA moving ahead with these new rules. We believe a comprehensive approach to dealing with lead in drinking water is the best path moving forward. WQA has been on the front lines when it comes to the lead in drinking water issue across the country.  The water treatment industry stands ready to help with this important issue which effects millions of American.  We look forward to continuing to work with the EPA and other stakeholders on this critical issue.”</p>

<p><strong>Association of State Drinking Water Administrators:</strong> "ASDWA applauds EPA for getting the proposed Long-Term Revisions for the Lead and Copper Rule (LT-LCR) finished and signed. This proposal builds upon the successes and the lessons learned from the 1991 LCR on how the drinking water community can continue to reduce lead levels in drinking water. ASDWA looks forward to continuing to work with EPA on implementing the final LT-LCR as this rule applies to almost 80,000 water systems and implementation of the final LT-LCR is going to be a big lift."</p>

<p><strong>Plumbing Manufacturers International:</strong> “Plumbing Manufacturers International (PMI) supports the efforts of the U.S. Environmental Protection Agency to revise the Lead and Copper Rule to deal with aging water infrastructure and strong protections to reduce lead contamination, including replacement of lead service lines.  Plumbing manufacturers continue to be committed to efforts to reduce lead and look forward to reviewing the proposed rule.”</p>

<p><strong>Christa Kelleher, Assistant Professor of Earth Sciences and Civil Engineering at Syracuse University:</strong> “This proposal from the EPA makes a strong commitment to increasing information access for homeowners, with the goals to rapidly notify residents of high lead levels and to document the prevalence and location of lead service lines. By lowering the level of lead in water that triggers an investigation from utilities, there is great potential to identify emerging problems in water treatment or infrastructure. This will enable utilities, state officials, and even homeowners to act before these problems grow to the scale of whole communities. The proposed strengthening of this federal regulation is a huge step in the right direction for protecting public health across the nation.”</p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/home/grants-and-other-funding-opportunities">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact EPA</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">EPA's Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">EPA's Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">EPA's YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">EPA's Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">EPA's Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on October 10, 2019</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.67"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?pxwwzs"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"tipEk86exsJvcmzjmwz8EWW2_WcPy02ocTdeXWFlSSg"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--></body>
</html>

<!-- Page cached by Boost @ 2019-10-10 18:14:43, expires @ 2019-10-12 18:14:43, lifetime 2 days -->