


<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/broad-coalition-advocates-community-leaders-and-officials-praise-epas-new-roadmap-pfas" />
<link rel="shortlink" href="https://www.epa.gov/node/272079" />
<meta name="description" content="EPA News Release: Broad Coalition of Advocates, Community Leaders, and Officials Praise EPA’s New Roadmap on PFAS" />
<meta name="keywords" content="Water" />
<meta property="DC.title" content="Broad Coalition of Advocates, Community Leaders, and Officials Praise EPA’s New Roadmap on PFAS" />
<meta property="DC.description" content="EPA News Release: Broad Coalition of Advocates, Community Leaders, and Officials Praise EPA’s New Roadmap on PFAS" />
<meta property="DC.Subject.epachannel" content="About EPA" />
<meta property="DC.type" content="News Release" />
<meta property="DC.date.created" content="2021-10-20" />
<meta property="DC.date.modified" content="2021-10-21" />
<meta property="DC.date.reviewed" content="2022-10-21" />
<meta property="DC.creator" content="US EPA,OA" />
<meta property="DC.language" content="en" />
<meta property="WebArea" content="U.S. EPA News Releases" />
<meta property="ContentType" content="News Release" />
<meta property="PressOffice" content="Headquarters &gt; Office of the Administrator (AO)" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/broad-coalition-advocates-community-leaders-and-officials-praise-epas-new-roadmap-pfas" />
<meta property="og:title" content="Broad Coalition of Advocates, Community Leaders, and Officials Praise EPA’s New Roadmap on PFAS | US EPA" />
<meta property="og:description" content="EPA News Release: Broad Coalition of Advocates, Community Leaders, and Officials Praise EPA’s New Roadmap on PFAS" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-news-releases-og.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:updated_time" content="2021-10-21" />
<meta property="og:image:alt" content="U.S. Environmental Protection Agency News Release" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2021-10-20T09:09:05-04:00" />
<meta property="article:modified_time" content="2021-10-21" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:alt" content="U.S. Environmental Protection Agency News Release" />
<meta name="twitter:image:height" content="1200" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-news-releases-twitter.jpg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="https://www.epa.gov/newsreleases/broad-coalition-advocates-community-leaders-and-officials-praise-epas-new-roadmap-pfas" />

    <title>Broad Coalition of Advocates, Community Leaders, and Officials Praise EPA’s New Roadmap on PFAS | US EPA</title>
    <link rel="icon" type="image/x-icon" href="/themes/epa_theme/images/favicon.ico">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="/themes/epa_theme/images/favicon-144.png">
    <meta name="application-name" content="">
    <meta name="msapplication-config" content="/themes/epa_theme/images/ieconfig.xml">
    <link rel="apple-touch-icon-precomposed" sizes="196x196" href="/themes/epa_theme/images/favicon-196.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/themes/epa_theme/images/favicon-152.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/themes/epa_theme/images/favicon-144.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/themes/epa_theme/images/favicon-120.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/themes/epa_theme/images/favicon-114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/themes/epa_theme/images/favicon-72.png">
    <link rel="apple-touch-icon-precomposed" href="/themes/epa_theme/images/favicon-180.png">
    <link rel="icon" href="/themes/epa_theme/images/favicon-32.png" sizes="32x32">
    <link rel="preload" href="/themes/epa_theme/fonts/source-sans-pro/sourcesanspro-regular-webfont.woff2" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/source-sans-pro/sourcesanspro-bold-webfont.woff2" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/merriweather/Latin-Merriweather-Bold.woff2" as="font" crossorigin="anonymous">
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/themes/epa_theme/css/styles.css?r0y0d3" />
<link rel="stylesheet" media="all" href="/themes/epa_theme/css-lib/colorbox.min.css?r0y0d3" />

    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-L8ZB');</script>
    <!-- End Google Tag Manager -->
  </head>
  <body class="path-node not-front node-page node-page--node-type-news-release" id="top">
    
<div class="skiplinks" role="navigation" aria-labelledby="skip-to-main">
  <a id="skip-to-main" href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
</div>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <section class="usa-banner" aria-label="Official government website">
  <div class="usa-accordion">  <header class="usa-banner__header">
    <div class="usa-banner__inner">
      <div class="grid-col-auto">
        <img class="usa-banner__header-flag" src="/themes/epa_theme/images/us_flag_small.png" alt="U.S. flag" />
      </div>
      <div class="grid-col-fill tablet:grid-col-auto">
        <p class="usa-banner__header-text">An official website of the United States government</p>
              <p class="usa-banner__header-action" aria-hidden="true">Here’s how you know</p></div>
        <button class="usa-accordion__button usa-banner__button" aria-expanded="false" aria-controls="gov-banner">
          <span class="usa-banner__button-text">Here’s how you know</span>
        </button>
          </div>
  </header>
      <div class="usa-banner__content usa-accordion__content" id="gov-banner">
      <div class="grid-row grid-gap-lg">
                  <div class="usa-banner__guidance tablet:grid-col-6">
            <img class="usa-banner__icon usa-media-block__img" src="/themes/epa_theme/images/icon-dot-gov.svg" alt="Dot gov">
            <div class="usa-media-block__body">
              <p>
                <strong>Official websites use .gov</strong>
                <br> A <strong>.gov</strong> website belongs to an official government organization in the United States.
              </p>
            </div>
          </div>
                  <div class="usa-banner__guidance tablet:grid-col-6">
            <img class="usa-banner__icon usa-media-block__img" src="/themes/epa_theme/images/icon-https.svg" alt="HTTPS">
            <div class="usa-media-block__body">
              <p>
                <strong>Secure .gov websites use HTTPS</strong>
                <br> A <strong>lock</strong> (<span class="icon-lock"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="64" viewBox="0 0 52 64" class="usa-banner__lock-image" role="img" aria-labelledby="banner-lock-title banner-lock-description"><title id="banner-lock-title">Lock</title><desc id="banner-lock-description">A locked padlock</desc><path fill="#000000" fill-rule="evenodd" d="M26 0c10.493 0 19 8.507 19 19v9h3a4 4 0 0 1 4 4v28a4 4 0 0 1-4 4H4a4 4 0 0 1-4-4V32a4 4 0 0 1 4-4h3v-9C7 8.507 15.507 0 26 0zm0 8c-5.979 0-10.843 4.77-10.996 10.712L15 19v9h22v-9c0-6.075-4.925-11-11-11z"/></svg></span>) or <strong>https://</strong> means you’ve safely connected to the .gov website. Share sensitive information only on official, secure websites.
              </p>
            </div>
          </div>
              </div>
    </div>
  </div>
  </section>








  
  

  
  

      <div >
  
      <div class="js-view-dom-id-epa-alerts--public">
  <noscript>
    <div class="usa-site-alert usa-site-alert--info">
      <div class="usa-alert">
        <div class="usa-alert__body">
          <div class="usa-alert__text">
            <p>JavaScript appears to be disabled on this computer. Please <a href="/alerts">click here to see any active alerts</a>.</p>
          </div>
        </div>
      </div>
    </div>
  </noscript>
</div>

  
      </div>
  
  



<div class="usa-overlay"></div>
<header class="l-header">
  <div class="l-constrain">
    <div class="l-header__navbar">
      <div class="l-header__branding">
            <a class="site-logo" href="/" aria-label="Home" title="Home" rel="home">
  <span class="site-logo__image">
    <svg class="site-logo__svg" viewBox="0 0 1061 147" aria-hidden="true" xmlns="http://www.w3.org/2000/svg">
              <path d="M112.8 53.5C108 72.1 89.9 86.8 69.9 86.8c-20.1 0-38-14.7-42.9-33.4h.2s9.8 10.3-.2 0c3.1 3.1 6.2 4.4 10.7 4.4s7.7-1.3 10.7-4.4c3.1 3.1 6.3 4.5 10.9 4.4 4.5 0 7.6-1.3 10.7-4.4 3.1 3.1 6.2 4.4 10.7 4.4 4.5 0 7.7-1.3 10.7-4.4 3.1 3.1 6.3 4.5 10.9 4.4 4.3 0 7.4-1.2 10.5-4.3zM113.2 43.5c0-24-19.4-43.5-43.3-43.5-24 0-43.5 19.5-43.5 43.5h39.1c-4.8-1.8-8.1-6.3-8.1-11.6 0-7 5.7-12.5 12.5-12.5 7 0 12.7 5.5 12.7 12.5 0 5.2-3.1 9.6-7.6 11.6h38.2zM72.6 139.3c.7-36.9 29.7-68.8 66.9-70 0 37.2-30 68-66.9 70zM67.1 139.3c-.7-36.9-29.7-68.8-67.1-70 0 37.2 30.2 68 67.1 70zM240 3.1h-87.9v133.1H240v-20.4h-60.3v-36H240v-21h-60.3v-35H240V3.1zM272.8 58.8h27.1c9.1 0 15.2-8.6 15.1-17.7-.1-9-6.1-17.3-15.1-17.3h-25.3v112.4h-27.8V3.1h62.3c20.2 0 35 17.8 35.2 38 .2 20.4-14.8 38.7-35.2 38.7h-36.3v-21zM315.9 136.2h29.7l12.9-35h54.2l-8.1-21.9h-38.4l18.9-50.7 39.2 107.6H454L400.9 3.1h-33.7l-51.3 133.1zM473.3.8v22.4c0 1.9.2 3.3.5 4.3s.7 1.7 1 2.2c1.2 1.4 2.5 2.4 3.9 2.9 1.5.5 2.8.7 4.1.7 2.4 0 4.2-.4 5.5-1.3 1.3-.8 2.2-1.8 2.8-2.9.6-1.1.9-2.3 1-3.4.1-1.1.1-2 .1-2.6V.8h4.7v24c0 .7-.1 1.5-.4 2.4-.3 1.8-1.2 3.6-2.5 5.4-1.8 2.1-3.8 3.5-6 4.2-2.2.6-4 .9-5.3.9-1.8 0-3.8-.3-6.2-1.1-2.4-.8-4.5-2.3-6.2-4.7-.5-.8-1-1.8-1.4-3.2-.4-1.3-.6-3.3-.6-5.9V.8h5zM507.5 14.5v-2.9l4.6.1-.1 4.1c.2-.3.4-.7.8-1.2.3-.5.8-.9 1.4-1.4.6-.5 1.4-.9 2.3-1.3.9-.3 2.1-.5 3.4-.4.6 0 1.4.1 2.4.3.9.2 1.9.6 2.9 1.2s1.8 1.5 2.4 2.6c.6 1.2.9 2.8.9 4.7l-.4 17-4.6-.1.4-16c0-.9 0-1.7-.2-2.4-.1-.7-.5-1.3-1.1-1.9-1.2-1.2-2.6-1.8-4.3-1.8-1.7 0-3.1.5-4.4 1.7-1.3 1.2-2 3.1-2.1 5.7l-.3 14.5-4.5-.1.5-22.4zM537.2.9h5.5V6h-5.5V.9m.5 10.9h4.6v25.1h-4.6V11.8zM547.8 11.7h4.3V6.4l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V37c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V15.1h-4.3v-3.4zM570.9 25.2c-.1 2.6.5 4.8 1.7 6.5 1.1 1.7 2.9 2.6 5.3 2.6 1.5 0 2.8-.4 3.9-1.3 1-.8 1.6-2.2 1.8-4h4.6c0 .6-.2 1.4-.4 2.3-.3 1-.8 2-1.7 3-.2.3-.6.6-1 1-.5.4-1 .7-1.7 1.1-.7.4-1.5.6-2.4.8-.9.3-2 .4-3.3.4-7.6-.2-11.3-4.5-11.3-12.9 0-2.5.3-4.8 1-6.8s2-3.7 3.8-5.1c1.2-.8 2.4-1.3 3.7-1.6 1.3-.2 2.2-.3 3-.3 2.7 0 4.8.6 6.3 1.6s2.5 2.3 3.1 3.9c.6 1.5 1 3.1 1.1 4.6.1 1.6.1 2.9 0 4h-17.5m12.9-3v-1.1c0-.4 0-.8-.1-1.2-.1-.9-.4-1.7-.8-2.5s-1-1.5-1.8-2c-.9-.5-2-.8-3.4-.8-.8 0-1.5.1-2.3.3-.8.2-1.5.7-2.2 1.3-.7.6-1.2 1.3-1.6 2.3-.4 1-.7 2.2-.8 3.6h13zM612.9.9h4.6V33c0 1 .1 2.3.2 4h-4.6l-.1-4c-.2.3-.4.7-.7 1.2-.3.5-.8 1-1.4 1.5-1 .7-2 1.2-3.1 1.4l-1.5.3c-.5.1-.9.1-1.4.1-.4 0-.8 0-1.3-.1s-1.1-.2-1.7-.3c-1.1-.3-2.3-.9-3.4-1.8s-2.1-2.2-2.9-3.8c-.8-1.7-1.2-3.9-1.2-6.6.1-4.8 1.2-8.3 3.4-10.5 2.1-2.1 4.7-3.2 7.6-3.2 1.3 0 2.4.2 3.4.5.9.3 1.6.7 2.2 1.2.6.4 1 .9 1.3 1.4.3.5.6.8.7 1.1V.9m0 23.1c0-1.9-.2-3.3-.5-4.4-.4-1.1-.8-2-1.4-2.6-.5-.7-1.2-1.3-2-1.8-.9-.5-2-.7-3.3-.7-1.7 0-2.9.5-3.8 1.3-.9.8-1.6 1.9-2 3.1-.4 1.2-.7 2.3-.7 3.4-.1 1.1-.2 1.9-.1 2.4 0 1.1.1 2.2.3 3.4.2 1.1.5 2.2 1 3.1.5 1 1.2 1.7 2 2.3.9.6 2 .9 3.3.9 1.8 0 3.2-.5 4.2-1.4 1-.8 1.7-1.8 2.1-3 .4-1.2.7-2.4.8-3.4.1-1.4.1-2.1.1-2.6zM643.9 26.4c0 .6.1 1.3.3 2.1.1.8.5 1.6 1 2.3.5.8 1.4 1.4 2.5 1.9s2.7.8 4.7.8c1.8 0 3.3-.3 4.4-.8 1.1-.5 1.9-1.1 2.5-1.8.6-.7 1-1.5 1.1-2.2.1-.7.2-1.2.2-1.7 0-1-.2-1.9-.5-2.6-.4-.6-.9-1.2-1.6-1.6-1.4-.8-3.4-1.4-5.9-2-4.9-1.1-8.1-2.2-9.5-3.2-1.4-1-2.3-2.2-2.9-3.5-.6-1.2-.8-2.4-.8-3.6.1-3.7 1.5-6.4 4.2-8.1 2.6-1.7 5.7-2.5 9.1-2.5 1.3 0 2.9.2 4.8.5 1.9.4 3.6 1.4 5 3 .5.5.9 1.1 1.2 1.7.3.5.5 1.1.6 1.6.2 1.1.3 2.1.3 2.9h-5c-.2-2.2-1-3.7-2.4-4.5-1.5-.7-3.1-1.1-4.9-1.1-5.1.1-7.7 2-7.8 5.8 0 1.5.5 2.7 1.6 3.5 1 .8 2.6 1.4 4.7 1.9 4 1 6.7 1.8 8.1 2.2.8.2 1.4.5 1.8.7.5.2 1 .5 1.4.9.8.5 1.4 1.1 1.9 1.8s.8 1.4 1.1 2.1c.3 1.4.5 2.5.5 3.4 0 3.3-1.2 6-3.5 8-2.3 2.1-5.8 3.2-10.3 3.3-1.4 0-3.2-.3-5.4-.8-1-.3-2-.7-3-1.2-.9-.5-1.8-1.2-2.5-2.1-.9-1.4-1.5-2.7-1.7-4.1-.3-1.3-.4-2.4-.3-3.2h5zM670 11.7h4.3V6.4l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V37c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V15.1H670v-3.4zM705.3 36.9c-.3-1.2-.5-2.5-.4-3.7-.5 1-1.1 1.8-1.7 2.4-.7.6-1.4 1.1-2 1.4-1.4.5-2.7.8-3.7.8-2.8 0-4.9-.8-6.4-2.2-1.5-1.4-2.2-3.1-2.2-5.2 0-1 .2-2.3.8-3.7.6-1.4 1.7-2.6 3.5-3.7 1.4-.7 2.9-1.2 4.5-1.5 1.6-.1 2.9-.2 3.9-.2s2.1 0 3.3.1c.1-2.9-.2-4.8-.9-5.6-.5-.6-1.1-1.1-1.9-1.3-.8-.2-1.6-.4-2.3-.4-1.1 0-2 .2-2.6.5-.7.3-1.2.7-1.5 1.2-.3.5-.5.9-.6 1.4-.1.5-.2.9-.2 1.2h-4.6c.1-.7.2-1.4.4-2.3.2-.8.6-1.6 1.3-2.5.5-.6 1-1 1.7-1.3.6-.3 1.3-.6 2-.8 1.5-.4 2.8-.6 4.2-.6 1.8 0 3.6.3 5.2.9 1.6.6 2.8 1.6 3.4 2.9.4.7.6 1.4.7 2 .1.6.1 1.2.1 1.8l-.2 12c0 1 .1 3.1.4 6.3h-4.2m-.5-12.1c-.7-.1-1.6-.1-2.6-.1h-2.1c-1 .1-2 .3-3 .6s-1.9.8-2.6 1.5c-.8.7-1.2 1.7-1.2 3 0 .4.1.8.2 1.3s.4 1 .8 1.5.9.8 1.6 1.1c.7.3 1.5.5 2.5.5 2.3 0 4.1-.9 5.2-2.7.5-.8.8-1.7 1-2.7.1-.9.2-2.2.2-4zM714.5 11.7h4.3V6.4l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V37c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V15.1h-4.3v-3.4zM737.6 25.2c-.1 2.6.5 4.8 1.7 6.5 1.1 1.7 2.9 2.6 5.3 2.6 1.5 0 2.8-.4 3.9-1.3 1-.8 1.6-2.2 1.8-4h4.6c0 .6-.2 1.4-.4 2.3-.3 1-.8 2-1.7 3-.2.3-.6.6-1 1-.5.4-1 .7-1.7 1.1-.7.4-1.5.6-2.4.8-.9.3-2 .4-3.3.4-7.6-.2-11.3-4.5-11.3-12.9 0-2.5.3-4.8 1-6.8s2-3.7 3.8-5.1c1.2-.8 2.4-1.3 3.7-1.6 1.3-.2 2.2-.3 3-.3 2.7 0 4.8.6 6.3 1.6s2.5 2.3 3.1 3.9c.6 1.5 1 3.1 1.1 4.6.1 1.6.1 2.9 0 4h-17.5m12.9-3v-1.1c0-.4 0-.8-.1-1.2-.1-.9-.4-1.7-.8-2.5s-1-1.5-1.8-2c-.9-.5-2-.8-3.4-.8-.8 0-1.5.1-2.3.3-.8.2-1.5.7-2.2 1.3-.7.6-1.2 1.3-1.6 2.3-.4 1-.7 2.2-.8 3.6h13zM765.3 29.5c0 .5.1 1 .2 1.4.1.5.4 1 .8 1.5s.9.8 1.6 1.1c.7.3 1.6.5 2.7.5 1 0 1.8-.1 2.5-.3.7-.2 1.3-.6 1.7-1.2.5-.7.8-1.5.8-2.4 0-1.2-.4-2-1.3-2.5s-2.2-.9-4.1-1.2c-1.3-.3-2.4-.6-3.6-1-1.1-.3-2.1-.8-3-1.3-.9-.5-1.5-1.2-2-2.1-.5-.8-.8-1.9-.8-3.2 0-2.4.9-4.2 2.6-5.6 1.7-1.3 4-2 6.8-2.1 1.6 0 3.3.3 5 .8 1.7.6 2.9 1.6 3.7 3.1.4 1.4.6 2.6.6 3.7h-4.6c0-1.8-.6-3-1.7-3.5-1.1-.4-2.1-.6-3.1-.6h-1c-.5 0-1.1.2-1.7.4-.6.2-1.1.5-1.5 1.1-.5.5-.7 1.2-.7 2.1 0 1.1.5 1.9 1.3 2.3.7.4 1.5.7 2.1.9 3.3.7 5.6 1.3 6.9 1.8 1.3.4 2.2 1 2.8 1.7.7.7 1.1 1.4 1.4 2.2.3.8.4 1.6.4 2.5 0 1.4-.3 2.7-.9 3.8-.6 1.1-1.4 2-2.4 2.6-1.1.6-2.2 1-3.4 1.3-1.2.3-2.5.4-3.8.4-2.5 0-4.7-.6-6.6-1.8-1.8-1.2-2.8-3.3-2.9-6.3h5.2zM467.7 50.8h21.9V55h-17.1v11.3h16.3v4.2h-16.3v12.1H490v4.3h-22.3zM499 64.7l-.1-2.9h4.6v4.1c.2-.3.4-.8.7-1.2.3-.5.8-1 1.3-1.5.6-.5 1.4-1 2.3-1.3.9-.3 2-.5 3.4-.5.6 0 1.4.1 2.4.2.9.2 1.9.5 2.9 1.1 1 .6 1.8 1.4 2.5 2.5.6 1.2 1 2.7 1 4.7V87h-4.6V71c0-.9-.1-1.7-.2-2.4-.2-.7-.5-1.3-1.1-1.9-1.2-1.1-2.6-1.7-4.3-1.7-1.7 0-3.1.6-4.3 1.8-1.3 1.2-2 3.1-2 5.7V87H499V64.7zM524.6 61.8h5.1l7.7 19.9 7.6-19.9h5l-10.6 25.1h-4.6zM555.7 50.9h5.5V56h-5.5v-5.1m.5 10.9h4.6v25.1h-4.6V61.8zM570.3 67c0-1.8-.1-3.5-.3-5.1h4.6l.1 4.9c.5-1.8 1.4-3 2.5-3.7 1.1-.7 2.2-1.2 3.3-1.3 1.4-.2 2.4-.2 3.1-.1v4.6c-.2-.1-.5-.2-.9-.2h-1.3c-1.3 0-2.4.2-3.3.5-.9.4-1.5.9-2 1.6-.9 1.4-1.4 3.2-1.3 5.4v13.3h-4.6V67zM587.6 74.7c0-1.6.2-3.2.6-4.8.4-1.6 1.1-3 2-4.4 1-1.3 2.2-2.4 3.8-3.2 1.6-.8 3.6-1.2 5.9-1.2 2.4 0 4.5.4 6.1 1.3 1.5.9 2.7 2 3.6 3.3.9 1.3 1.5 2.8 1.8 4.3.2.8.3 1.5.4 2.2v2.2c0 3.7-1 6.9-3 9.5-2 2.6-5.1 4-9.3 4-4-.1-7-1.4-9-3.9-1.9-2.5-2.9-5.6-2.9-9.3m4.8-.3c0 2.7.6 5 1.8 6.9 1.2 2 3 3 5.6 3.1.9 0 1.8-.2 2.7-.5.8-.3 1.6-.9 2.3-1.7.7-.8 1.3-1.9 1.8-3.2.4-1.3.6-2.9.6-4.7-.1-6.4-2.5-9.6-7.1-9.6-.7 0-1.5.1-2.4.3-.8.3-1.7.8-2.5 1.6-.8.7-1.4 1.7-1.9 3-.6 1.1-.9 2.8-.9 4.8zM620.2 64.7l-.1-2.9h4.6v4.1c.2-.3.4-.8.7-1.2.3-.5.8-1 1.3-1.5.6-.5 1.4-1 2.3-1.3.9-.3 2-.5 3.4-.5.6 0 1.4.1 2.4.2.9.2 1.9.5 2.9 1.1 1 .6 1.8 1.4 2.5 2.5.6 1.2 1 2.7 1 4.7V87h-4.6V71c0-.9-.1-1.7-.2-2.4-.2-.7-.5-1.3-1.1-1.9-1.2-1.1-2.6-1.7-4.3-1.7-1.7 0-3.1.6-4.3 1.8-1.3 1.2-2 3.1-2 5.7V87h-4.6V64.7zM650 65.1l-.1-3.3h4.6v3.6c1.2-1.9 2.6-3.2 4.1-3.7 1.5-.4 2.7-.6 3.8-.6 1.4 0 2.6.2 3.6.5.9.3 1.7.7 2.3 1.1 1.1 1 1.9 2 2.3 3.1.2-.4.5-.8 1-1.3.4-.5.9-1 1.5-1.6.6-.5 1.5-.9 2.5-1.3 1-.3 2.2-.5 3.5-.5.9 0 1.9.1 3 .3 1 .2 2 .7 3 1.3 1 .6 1.7 1.5 2.3 2.7.6 1.2.9 2.7.9 4.6v16.9h-4.6V70.7c0-1.1-.1-2-.2-2.5-.1-.6-.3-1-.6-1.3-.4-.6-1-1.2-1.8-1.6-.8-.4-1.8-.6-3.1-.6-1.5 0-2.7.4-3.6 1-.4.3-.8.5-1.1.9l-.8.8c-.5.8-.8 1.8-1 2.8-.1 1.1-.2 2-.1 2.6v14.1h-4.6V70.2c0-1.6-.5-2.9-1.4-4-.9-1-2.3-1.5-4.2-1.5-1.6 0-2.9.4-3.8 1.1-.9.7-1.5 1.2-1.8 1.7-.5.7-.8 1.5-.9 2.5-.1.9-.2 1.8-.2 2.6v14.3H650V65.1zM700.5 75.2c-.1 2.6.5 4.8 1.7 6.5 1.1 1.7 2.9 2.6 5.3 2.6 1.5 0 2.8-.4 3.9-1.3 1-.8 1.6-2.2 1.8-4h4.6c0 .6-.2 1.4-.4 2.3-.3 1-.8 2-1.7 3-.2.3-.6.6-1 1-.5.4-1 .7-1.7 1.1-.7.4-1.5.6-2.4.8-.9.3-2 .4-3.3.4-7.6-.2-11.3-4.5-11.3-12.9 0-2.5.3-4.8 1-6.8s2-3.7 3.8-5.1c1.2-.8 2.4-1.3 3.7-1.6 1.3-.2 2.2-.3 3-.3 2.7 0 4.8.6 6.3 1.6s2.5 2.3 3.1 3.9c.6 1.5 1 3.1 1.1 4.6.1 1.6.1 2.9 0 4h-17.5m12.8-3v-1.1c0-.4 0-.8-.1-1.2-.1-.9-.4-1.7-.8-2.5s-1-1.5-1.8-2c-.9-.5-2-.8-3.4-.8-.8 0-1.5.1-2.3.3-.8.2-1.5.7-2.2 1.3-.7.6-1.2 1.3-1.6 2.3-.4 1-.7 2.2-.8 3.6h13zM725.7 64.7l-.1-2.9h4.6v4.1c.2-.3.4-.8.7-1.2.3-.5.8-1 1.3-1.5.6-.5 1.4-1 2.3-1.3.9-.3 2-.5 3.4-.5.6 0 1.4.1 2.4.2.9.2 1.9.5 2.9 1.1 1 .6 1.8 1.4 2.5 2.5.6 1.2 1 2.7 1 4.7V87h-4.6V71c0-.9-.1-1.7-.2-2.4-.2-.7-.5-1.3-1.1-1.9-1.2-1.1-2.6-1.7-4.3-1.7-1.7 0-3.1.6-4.3 1.8-1.3 1.2-2 3.1-2 5.7V87h-4.6V64.7zM752.3 61.7h4.3v-5.2l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V87c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V65.1h-4.3v-3.4zM787.6 86.9c-.3-1.2-.5-2.5-.4-3.7-.5 1-1.1 1.8-1.7 2.4-.7.6-1.4 1.1-2 1.4-1.4.5-2.7.8-3.7.8-2.8 0-4.9-.8-6.4-2.2-1.5-1.4-2.2-3.1-2.2-5.2 0-1 .2-2.3.8-3.7.6-1.4 1.7-2.6 3.5-3.7 1.4-.7 2.9-1.2 4.5-1.5 1.6-.1 2.9-.2 3.9-.2s2.1 0 3.3.1c.1-2.9-.2-4.8-.9-5.6-.5-.6-1.1-1.1-1.9-1.3-.8-.2-1.6-.4-2.3-.4-1.1 0-2 .2-2.6.5-.7.3-1.2.7-1.5 1.2-.3.5-.5.9-.6 1.4-.1.5-.2.9-.2 1.2h-4.6c.1-.7.2-1.4.4-2.3.2-.8.6-1.6 1.3-2.5.5-.6 1-1 1.7-1.3.6-.3 1.3-.6 2-.8 1.5-.4 2.8-.6 4.2-.6 1.8 0 3.6.3 5.2.9 1.6.6 2.8 1.6 3.4 2.9.4.7.6 1.4.7 2 .1.6.1 1.2.1 1.8l-.2 12c0 1 .1 3.1.4 6.3h-4.2m-.5-12.1c-.7-.1-1.6-.1-2.6-.1h-2.1c-1 .1-2 .3-3 .6s-1.9.8-2.6 1.5c-.8.7-1.2 1.7-1.2 3 0 .4.1.8.2 1.3s.4 1 .8 1.5.9.8 1.6 1.1c.7.3 1.5.5 2.5.5 2.3 0 4.1-.9 5.2-2.7.5-.8.8-1.7 1-2.7.1-.9.2-2.2.2-4zM800.7 50.9h4.6V87h-4.6zM828.4 50.8h11.7c2.1 0 3.9.1 5.5.4.8.2 1.5.4 2.2.9.7.4 1.3.9 1.8 1.6 1.7 1.9 2.6 4.2 2.6 7 0 2.7-.9 5.1-2.8 7.1-.8.9-2 1.7-3.6 2.2-1.6.6-3.9.9-6.9.9h-5.7V87h-4.8V50.8m4.8 15.9h5.8c.8 0 1.7-.1 2.6-.2.9-.1 1.8-.3 2.6-.7.8-.4 1.5-1 2-1.9.5-.8.8-2 .8-3.4s-.2-2.5-.7-3.3c-.5-.8-1.1-1.3-1.9-1.7-1.6-.5-3.1-.8-4.5-.7h-6.8v11.9zM858.1 67c0-1.8-.1-3.5-.3-5.1h4.6l.1 4.9c.5-1.8 1.4-3 2.5-3.7 1.1-.7 2.2-1.2 3.3-1.3 1.4-.2 2.4-.2 3.1-.1v4.6c-.2-.1-.5-.2-.9-.2h-1.3c-1.3 0-2.4.2-3.3.5-.9.4-1.5.9-2 1.6-.9 1.4-1.4 3.2-1.3 5.4v13.3H858V67zM875.5 74.7c0-1.6.2-3.2.6-4.8.4-1.6 1.1-3 2-4.4 1-1.3 2.2-2.4 3.8-3.2 1.6-.8 3.6-1.2 5.9-1.2 2.4 0 4.5.4 6.1 1.3 1.5.9 2.7 2 3.6 3.3.9 1.3 1.5 2.8 1.8 4.3.2.8.3 1.5.4 2.2v2.2c0 3.7-1 6.9-3 9.5-2 2.6-5.1 4-9.3 4-4-.1-7-1.4-9-3.9-1.9-2.5-2.9-5.6-2.9-9.3m4.8-.3c0 2.7.6 5 1.8 6.9 1.2 2 3 3 5.6 3.1.9 0 1.8-.2 2.7-.5.8-.3 1.6-.9 2.3-1.7.7-.8 1.3-1.9 1.8-3.2.4-1.3.6-2.9.6-4.7-.1-6.4-2.5-9.6-7.1-9.6-.7 0-1.5.1-2.4.3-.8.3-1.7.8-2.5 1.6-.8.7-1.4 1.7-1.9 3-.7 1.1-.9 2.8-.9 4.8zM904.1 61.7h4.3v-5.2l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V87c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V65.1h-4.3v-3.4zM927.2 75.2c-.1 2.6.5 4.8 1.7 6.5 1.1 1.7 2.9 2.6 5.3 2.6 1.5 0 2.8-.4 3.9-1.3 1-.8 1.6-2.2 1.8-4h4.6c0 .6-.2 1.4-.4 2.3-.3 1-.8 2-1.7 3-.2.3-.6.6-1 1-.5.4-1 .7-1.7 1.1-.7.4-1.5.6-2.4.8-.9.3-2 .4-3.3.4-7.6-.2-11.3-4.5-11.3-12.9 0-2.5.3-4.8 1-6.8s2-3.7 3.8-5.1c1.2-.8 2.4-1.3 3.7-1.6 1.3-.2 2.2-.3 3-.3 2.7 0 4.8.6 6.3 1.6s2.5 2.3 3.1 3.9c.6 1.5 1 3.1 1.1 4.6.1 1.6.1 2.9 0 4h-17.5m12.9-3v-1.1c0-.4 0-.8-.1-1.2-.1-.9-.4-1.7-.8-2.5s-1-1.5-1.8-2c-.9-.5-2-.8-3.4-.8-.8 0-1.5.1-2.3.3-.8.2-1.5.7-2.2 1.3-.7.6-1.2 1.3-1.6 2.3-.4 1-.7 2.2-.8 3.6h13zM966.1 69.8c0-.3 0-.8-.1-1.4-.1-.6-.3-1.1-.6-1.8-.2-.6-.7-1.2-1.4-1.6-.7-.4-1.6-.6-2.7-.6-1.5 0-2.7.4-3.5 1.2-.9.8-1.5 1.7-1.9 2.8-.4 1.1-.6 2.2-.7 3.2-.1 1.1-.2 1.8-.1 2.4 0 1.3.1 2.5.3 3.7.2 1.2.5 2.3.9 3.3.8 2 2.4 3 4.8 3.1 1.9 0 3.3-.7 4.1-1.9.8-1.1 1.2-2.3 1.2-3.6h4.6c-.2 2.5-1.1 4.6-2.7 6.3-1.7 1.8-4.1 2.7-7.1 2.7-.9 0-2.1-.2-3.6-.6-.7-.2-1.4-.6-2.2-1-.8-.4-1.5-1-2.2-1.7-.7-.9-1.4-2.1-2-3.6-.6-1.5-.9-3.5-.9-6.1 0-2.6.4-4.8 1.1-6.6.7-1.7 1.6-3.1 2.7-4.2 1.1-1 2.3-1.8 3.6-2.2 1.3-.4 2.5-.6 3.7-.6h1.6c.6.1 1.3.2 1.9.4.7.2 1.4.5 2.1 1 .7.4 1.3 1 1.8 1.7.9 1.1 1.4 2.1 1.7 3.1.2 1 .3 1.8.3 2.6h-4.7zM973.6 61.7h4.3v-5.2l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V87c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V65.1h-4.3v-3.4zM993.5 50.9h5.5V56h-5.5v-5.1m.5 10.9h4.6v25.1H994V61.8zM1006.1 74.7c0-1.6.2-3.2.6-4.8.4-1.6 1.1-3 2-4.4 1-1.3 2.2-2.4 3.8-3.2 1.6-.8 3.6-1.2 5.9-1.2 2.4 0 4.5.4 6.1 1.3 1.5.9 2.7 2 3.6 3.3.9 1.3 1.5 2.8 1.8 4.3.2.8.3 1.5.4 2.2v2.2c0 3.7-1 6.9-3 9.5-2 2.6-5.1 4-9.3 4-4-.1-7-1.4-9-3.9-1.9-2.5-2.9-5.6-2.9-9.3m4.7-.3c0 2.7.6 5 1.8 6.9 1.2 2 3 3 5.6 3.1.9 0 1.8-.2 2.7-.5.8-.3 1.6-.9 2.3-1.7.7-.8 1.3-1.9 1.8-3.2.4-1.3.6-2.9.6-4.7-.1-6.4-2.5-9.6-7.1-9.6-.7 0-1.5.1-2.4.3-.8.3-1.7.8-2.5 1.6-.8.7-1.4 1.7-1.9 3-.6 1.1-.9 2.8-.9 4.8zM1038.6 64.7l-.1-2.9h4.6v4.1c.2-.3.4-.8.7-1.2.3-.5.8-1 1.3-1.5.6-.5 1.4-1 2.3-1.3.9-.3 2-.5 3.4-.5.6 0 1.4.1 2.4.2.9.2 1.9.5 2.9 1.1 1 .6 1.8 1.4 2.5 2.5.6 1.2 1 2.7 1 4.7V87h-4.6V71c0-.9-.1-1.7-.2-2.4-.2-.7-.5-1.3-1.1-1.9-1.2-1.1-2.6-1.7-4.3-1.7-1.7 0-3.1.6-4.3 1.8-1.3 1.2-2 3.1-2 5.7V87h-4.6V64.7zM479.1 100.8h5.2l14.1 36.1h-5.3l-3.8-9.4h-16.2l-3.8 9.4h-5l14.8-36.1m-4.4 22.7H488l-6.5-17.8-6.8 17.8zM508.7 138.8c.1.7.2 1.4.4 1.9.2.6.5 1.1.9 1.6.8.9 2.3 1.4 4.4 1.5 1.6 0 2.8-.3 3.7-.9.9-.6 1.5-1.4 1.9-2.4.4-1.1.6-2.3.7-3.7.1-1.4.1-2.9.1-4.6-.5.9-1.1 1.7-1.8 2.3-.7.6-1.5 1-2.3 1.3-1.7.4-3 .6-3.9.6-1.2 0-2.4-.2-3.8-.6-1.4-.4-2.6-1.2-3.7-2.5-1-1.3-1.7-2.8-2.1-4.4-.4-1.6-.6-3.2-.6-4.8 0-4.3 1.1-7.4 3.2-9.5 2-2.1 4.6-3.1 7.6-3.1 1.3 0 2.3.1 3.2.4.9.3 1.6.6 2.1 1 .6.4 1.1.8 1.5 1.2l.9 1.2v-3.4h4.4l-.1 4.5v15.7c0 2.9-.1 5.2-.2 6.7-.2 1.6-.5 2.8-1 3.7-1.1 1.9-2.6 3.2-4.6 3.7-1.9.6-3.8.8-5.6.8-2.4 0-4.3-.3-5.6-.8-1.4-.5-2.4-1.2-3-2-.6-.8-1-1.7-1.2-2.7-.2-.9-.3-1.8-.4-2.7h4.9m5.3-5.8c1.4 0 2.5-.2 3.3-.7.8-.5 1.5-1.1 2-1.8.5-.6.9-1.4 1.2-2.5.3-1 .4-2.6.4-4.8 0-1.6-.2-2.9-.4-3.9-.3-1-.8-1.8-1.4-2.4-1.3-1.4-3-2.2-5.2-2.2-1.4 0-2.5.3-3.4 1-.9.7-1.6 1.5-2 2.4-.4 1-.7 2-.9 3-.2 1-.2 2-.2 2.8 0 1 .1 1.9.3 2.9.2 1.1.5 2.1 1 3 .5.9 1.2 1.6 2 2.2.8.7 1.9 1 3.3 1zM537.6 125.2c-.1 2.6.5 4.8 1.7 6.5 1.1 1.7 2.9 2.6 5.3 2.6 1.5 0 2.8-.4 3.9-1.3 1-.8 1.6-2.2 1.8-4h4.6c0 .6-.2 1.4-.4 2.3-.3 1-.8 2-1.7 3-.2.3-.6.6-1 1-.5.4-1 .7-1.7 1.1-.7.4-1.5.6-2.4.8-.9.3-2 .4-3.3.4-7.6-.2-11.3-4.5-11.3-12.9 0-2.5.3-4.8 1-6.8s2-3.7 3.8-5.1c1.2-.8 2.4-1.3 3.7-1.6 1.3-.2 2.2-.3 3-.3 2.7 0 4.8.6 6.3 1.6s2.5 2.3 3.1 3.9c.6 1.5 1 3.1 1.1 4.6.1 1.6.1 2.9 0 4h-17.5m12.9-3v-1.1c0-.4 0-.8-.1-1.2-.1-.9-.4-1.7-.8-2.5s-1-1.5-1.8-2.1c-.9-.5-2-.8-3.4-.8-.8 0-1.5.1-2.3.3-.8.2-1.5.7-2.2 1.3-.7.6-1.2 1.3-1.6 2.3-.4 1-.7 2.2-.8 3.7h13zM562.9 114.7l-.1-2.9h4.6v4.1c.2-.3.4-.8.7-1.2.3-.5.8-1 1.3-1.5.6-.5 1.4-1 2.3-1.3.9-.3 2-.5 3.4-.5.6 0 1.4.1 2.4.2.9.2 1.9.5 2.9 1.1 1 .6 1.8 1.4 2.5 2.5.6 1.2 1 2.7 1 4.7V137h-4.6v-16c0-.9-.1-1.7-.2-2.4-.2-.7-.5-1.3-1.1-1.9-1.2-1.1-2.6-1.7-4.3-1.7-1.7 0-3.1.6-4.3 1.8-1.3 1.2-2 3.1-2 5.7V137h-4.6v-22.3zM607 119.8c0-.3 0-.8-.1-1.4-.1-.6-.3-1.1-.6-1.8-.2-.6-.7-1.2-1.4-1.6-.7-.4-1.6-.6-2.7-.6-1.5 0-2.7.4-3.5 1.2-.9.8-1.5 1.7-1.9 2.8-.4 1.1-.6 2.2-.7 3.2-.1 1.1-.2 1.8-.1 2.4 0 1.3.1 2.5.3 3.7.2 1.2.5 2.3.9 3.3.8 2 2.4 3 4.8 3.1 1.9 0 3.3-.7 4.1-1.9.8-1.1 1.2-2.3 1.2-3.6h4.6c-.2 2.5-1.1 4.6-2.7 6.3-1.7 1.8-4.1 2.7-7.1 2.7-.9 0-2.1-.2-3.6-.6-.7-.2-1.4-.6-2.2-1-.8-.4-1.5-1-2.2-1.7-.7-.9-1.4-2.1-2-3.6-.6-1.5-.9-3.5-.9-6.1 0-2.6.4-4.8 1.1-6.6.7-1.7 1.6-3.1 2.7-4.2 1.1-1 2.3-1.8 3.6-2.2 1.3-.4 2.5-.6 3.7-.6h1.6c.6.1 1.3.2 1.9.4.7.2 1.4.5 2.1 1 .7.4 1.3 1 1.8 1.7.9 1.1 1.4 2.1 1.7 3.1.2 1 .3 1.8.3 2.6H607zM629.1 137.1l-3.4 9.3H621l3.8-9.6-10.3-25h5.2l7.6 19.8 7.7-19.8h5z"/>
          </svg>
  </span>
</a>
          <button class="usa-menu-btn usa-button l-header__menu-button">Menu</button>
      </div>
      <div class="l-header__search">
            
<form class="usa-search usa-search--small usa-search--epa" method="get" action="https://search.epa.gov/epasearch">
  <div role="search">
    <label class="usa-sr-only" for="search-box">Search</label>
    <input class="usa-input" id="search-box" type="search" name="querytext" placeholder="Search EPA.gov">
    <button class="usa-button" type="submit">
      <span class="usa-sr-only">Search</span>
    </button>
    <input type="hidden" name="areaname" value="">
    <input type="hidden" name="areacontacts" value="">
    <input type="hidden" name="areasearchurl" value="">
    <input type="hidden" name="typeofsearch" value="epa">
    <input type="hidden" name="result_template" value="">

      </div>
</form>
            </div>
    </div>

  </div>
  <div class="l-header__nav">
        <nav class="usa-nav usa-nav--epa" role="navigation" aria-label="Primary navigation">
  <div class="usa-nav__inner">
    <button class="usa-nav__close" aria-label="Close">
      
<svg class="icon icon--nav-close" aria-hidden="true" role="img"><title>Primary navigation</title><use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#close"></use></svg>    </button>
    <div class="usa-nav__menu">
              






  
  

  
  

  
      

                                      <ul  class="menu menu--main">
        
                        
                                                                          
      
      
      <li  class="menu__item has-subnav is-expanded"><button  class="menu__link has-subnav is-expanded usa-nav__link" aria-expanded="false">
              Environmental Topics
            </button><ul class="menu menu__subnav"><li  class="menu__item"><a href="/environmental-topics" class="menu__link" data-drupal-link-system-path="node/164839">Environmental Topics</a></li><li  class="menu__item"><a href="/environmental-topics/air-topics" class="menu__link" data-drupal-link-system-path="node/165225">Air</a></li><li  class="menu__item"><a href="/bedbugs" class="menu__link" data-drupal-link-system-path="node/17591">Bed Bugs</a></li><li  class="menu__item"><a href="/environmental-topics/chemicals-and-toxics-topics" class="menu__link" data-drupal-link-system-path="node/165371">Chemicals and Toxics</a></li><li  class="menu__item"><a href="/climate-change" class="menu__link" data-drupal-link-system-path="node/37925">Climate Change</a></li><li  class="menu__item"><a href="/emergency-response" class="menu__link" data-drupal-link-system-path="node/18839">Emergency Response</a></li><li  class="menu__item"><a href="/environmental-topics/location-specific-environmental-information" class="menu__link" data-drupal-link-system-path="node/165443">Environmental Information by Location </a></li><li  class="menu__item"><a href="/environmental-topics/greener-living" class="menu__link" data-drupal-link-system-path="node/165399">Greener Living</a></li><li  class="menu__item"><a href="/environmental-topics/health-topics" class="menu__link" data-drupal-link-system-path="node/165317">Health</a></li><li  class="menu__item"><a href="/environmental-topics/land-waste-and-cleanup-topics" class="menu__link" data-drupal-link-system-path="node/165171">Land, Waste, and Cleanup</a></li><li  class="menu__item"><a href="/lead" class="menu__link" data-drupal-link-system-path="node/3085">Lead</a></li><li  class="menu__item"><a href="/mold" class="menu__link" data-drupal-link-system-path="node/37083">Mold</a></li><li  class="menu__item"><a href="/pesticides" class="menu__link" data-drupal-link-system-path="node/107939">Pesticides</a></li><li  class="menu__item"><a href="/radon" class="menu__link" data-drupal-link-system-path="node/38609">Radon</a></li><li  class="menu__item"><a href="/environmental-topics/science-topics" class="menu__link" data-drupal-link-system-path="node/172685">Science Topics</a></li><li  class="menu__item"><a href="/environmental-topics/water-topics" class="menu__link" data-drupal-link-system-path="node/164827">Water Topics</a></li><li  class="menu__item"><a href="/topics-epa-web" class="menu__link" data-drupal-link-system-path="topics-epa-web">A-Z Topic Index</a></li></ul></li>    
                        
                                                                          
      
      
      <li  class="menu__item has-subnav is-expanded"><button  class="menu__link has-subnav is-expanded usa-nav__link" aria-expanded="false">
              Laws &amp; Regulations
            </button><ul class="menu menu__subnav"><li  class="menu__item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement" class="menu__link" data-drupal-link-system-path="node/3157">Laws &amp; Regulations</a></li><li  class="menu__item"><a href="/regulatory-information-sector" class="menu__link" data-drupal-link-system-path="node/3173">By Business Sector</a></li><li  class="menu__item"><a href="/regulatory-information-topic" class="menu__link" data-drupal-link-system-path="node/66677">By Topic</a></li><li  class="menu__item"><a href="/compliance" class="menu__link" data-drupal-link-system-path="node/19411">Compliance</a></li><li  class="menu__item"><a href="/enforcement" class="menu__link" data-drupal-link-system-path="node/10885">Enforcement</a></li><li  class="menu__item"><a href="/guidance" class="menu__link" data-drupal-link-system-path="node/237295">Guidance</a></li><li  class="menu__item"><a href="/laws-regulations/laws-and-executive-orders" class="menu__link" data-drupal-link-system-path="node/66719">Laws and Executive Orders</a></li><li  class="menu__item"><a href="/laws-regulations/regulations" class="menu__link" data-drupal-link-system-path="node/11249">Regulations</a></li></ul></li>    
                        
                                                                          
      
      
      <li  class="menu__item has-subnav is-expanded"><button  class="menu__link has-subnav is-expanded usa-nav__link" aria-expanded="false">
              Report a Violation
            </button><ul class="menu menu__subnav"><li  class="menu__item"><a href="/report-violation" class="menu__link" data-drupal-link-system-path="node/271510">Report a Violation</a></li><li  class="menu__item"><a href="https://echo.epa.gov/report-environmental-violations" class="menu__link">Environmental Violations</a></li><li  class="menu__item"><a href="/office-inspector-general/forms/epa-oig-hotline-complaint-form" class="menu__link" data-drupal-link-system-path="node/267103">Fraud, Waste or Abuse</a></li></ul></li>    
                        
                                                                          
      
      
      <li  class="menu__item has-subnav is-expanded"><button  class="menu__link has-subnav is-expanded usa-nav__link" aria-expanded="false">
              About EPA
            </button><ul class="menu menu__subnav"><li  class="menu__item"><a href="/aboutepa" class="menu__link" data-drupal-link-system-path="node/851">About EPA</a></li><li  class="menu__item"><a href="/aboutepa/epa-organization-chart" class="menu__link" data-drupal-link-system-path="node/2481">Organization Chart</a></li><li  class="menu__item"><a href="https://cfpub.epa.gov/locator/index.cfm" class="menu__link">Staff Directory</a></li><li  class="menu__item"><a href="/planandbudget" class="menu__link" data-drupal-link-system-path="node/863">Planning, Budget, and Results</a></li><li  class="menu__item"><a href="/careers" class="menu__link" data-drupal-link-system-path="node/32663">Jobs and Internships</a></li><li  class="menu__item"><a href="/aboutepa" class="menu__link" data-drupal-link-system-path="node/851">Headquarters Offices</a></li><li  class="menu__item"><a href="/aboutepa/regional-and-geographic-offices" class="menu__link" data-drupal-link-system-path="node/254965">Regional Offices</a></li><li  class="menu__item"><a href="/aboutepa/research-centers-programs-and-science-advisory-organizations" class="menu__link" data-drupal-link-system-path="node/254969">Lab and Research Centers</a></li></ul></li>        </ul>
  


  
  
  


          </div>
  </div>
</nav>
    </div>
</header>

<main id="main" class="main" role="main" tabindex="-1">
        



  






  

    

  

<div class="l-page  has-footer">
  <div class="l-constrain">

          <div class="l-page__header">
        <div class="l-page__header-first">
                
<div class="web-area-title">News Releases from 
Headquarters &gt; Office of the Administrator (AO)</div>

          </div>
        <div class="l-page__header-last">
                





  
  

  
  

  
      
  <a href="/newsreleases/forms/contact-us" class="header-link">Contact Us</a>

  
  
  


          </div>
      </div>
    
          

<article  role="article" class="article" lang="en">
      
<h1 class="page-title">
  Broad Coalition of Advocates, Community Leaders, and Officials Praise EPA’s New Roadmap on PFAS
</h1>
  
          <div data-drupal-messages-fallback class="hidden"></div>

    
          
  
  

    
        
              
<p class="usa-intro"></p>
  
  <p><time datetime="2021-10-20T12:00:00Z">October 20, 2021</time>
</p>

  


<div  class="field">
  <div  class="field__label">Contact Information</div><div class="field__content">
  <div class="margin-bottom-1">
    EPA Press Office 
          (<a href="mailto:press@epa.gov">press@epa.gov</a>)
          </div>
</div>
</div>


  

  <p>                                                         <em>Note: This release was updated to include additional quotes. </em></p>

<p><span><span><span><strong><span>WASHINGTON, (Oct. 20, 2021)</span></strong><span> This week, EPA Administrator Michael S. Regan announced the <a href="/newsreleases/epa-administrator-regan-announces-comprehensive-national-strategy-confront-pfas">agency’s new strategic Roadmap on PFAS</a>, and it was met with wide praise across government, as well as the environmental and public health community. Here is a snapshot of what they are saying: </span></span></span></span></p>

<p><span><span><span><strong><span>Scott Faber, Senior Vice President, Environmental Working Group</span></strong></span></span></span></p>

<p><span><span><span><span>"No one should have to worry about toxic forever chemicals in their tap water. We're grateful that Administrator Regan will fulfill President Biden's pledge to address (PFAS), and will begin to turn off the tap of industrial PFAS pollution."</span></span></span></span></p>

<p><span><span><span><strong><span>Christina Santillana, Legislative Counsel, Earthjustice </span></strong></span></span></span></p>

<p><span><span><span><span>“We thank Administrator Regan for taking good steps forward in curtailing PFAS contamination, as millions of Americans are drinking and breathing PFAS every day while the chemical industry pollutes air, land, and water with impunity. We are pleased to see that EPA plans to remove an exemption that allows manufacturers from fully reporting their PFAS releases to the agency and the public. Communities need accurate reporting of pollution. It is encouraging that EPA will finally designate the two most notorious PFAS — PFOA and PFOS — as hazardous substances under Superfund law to jumpstart cleanup of the most contaminated sites. This is long overdue. But EPA must move faster to set deadlines and expand regulations to stop the approval of new PFAS. It must also address incineration and stop industrial discharges. No one should be facing cancer because of the water they drink, the air they breathe, or the products they buy.”</span></span></span></span></p>

<p><span><span><span><strong><span>Madeleine Foote, Deputy Legislative Director, League of Conservation Voters</span></strong></span></span></span></p>

<p><span><span><span><span>“The steps outlined in EPA’s new PFAS Roadmap are an important start to addressing the toxic PFAS contamination that has impacted the health of communities across the country for too long. We’ve known for decades that PFAS pose significant dangers to our health, and yet, our government has been slow in acting to eliminate PFAS from our food, water, air, and lands. We applaud Administrator Regan and the EPA for their comprehensive approach, especially their commitment to listening to and taking action to address PFAS pollution in low wealth communities and communities of color who are disproportionately exposed to toxic pollution.</span></span></span></span></p>

<p><span><span><span><span>As the administration looks to implement an all-of-government approach to tackling the growing PFAS crisis, we urge the EPA, and branches of government like the Department of Defense, Food &amp; Drug Administration, and Federal Aviation Administration who have so far failed to take sufficient action, to move as swiftly as possible to finally deliver the protections our communities need and go even further to eliminate the use of these dangerous chemicals and hold polluters accountable for the damage they’ve caused.”</span></span></span></span></p>

<p><span><span><span><strong><span>Geoff Gisler, Senior Attorney, Southern Environmental Law Center</span></strong></span></span></span></p>

<p><span><span><span><span>“EPA’s Roadmap charts a course to important new protections while using existing authority to protect families and communities plagued by PFAS pollution. We have seen in North Carolina that when permitting agencies require industrial polluters to comply with existing laws, PFAS water pollution can be stopped at the source. EPA’s Roadmap pairs a plan for the future with the tools it currently has to stop ongoing contamination as the agency develops new standards. This roadmap, when fully implemented, could change the landscape in our efforts to protect communities from PFAS pollution. </span></span></span></span></p>

<p><span><span><span><span>On this anniversary of the Clean Water Act, we’re a step closer to achieving its goals. While the roads to standards identified by EPA are necessarily long; the route to stopping ongoing pollution of our streams and rivers can and should be short.”   </span></span></span></span></p>

<p><span><span><span><strong><span>Liz Hitchcock, Director at Safer Chemicals Healthy Families</span></strong></span></span></span></p>

<p><span><span><span><span>“PFAS pollution is a public health emergency and communities across the country are suffering devastating economic and health effects. While it’s good to see EPA laying out the steps that Administrator Regan announced today, it’s going to take even more action — from states, Congress, EPA, and other federal agencies — to turn off the tap on the pollution that results from using these dangerous toxic chemicals,” said </span></span></span></span></p>

<p><span><span><span><strong><span>Environmental Council of the States</span></strong></span></span></span></p>

<p><span><span><span><span>“The culmination of six months of work by the agency’s Council on PFAS, this Roadmap marks an important step for the agency and for states that have been seeking actionable deadlines. States are encouraged by the planned efforts outlined in the document, including, but not limited to, commitments to use federal statutes to advance testing and cleanup initiatives, establish a Maximum Contaminant Level for PFOA and PFOS ahead of the statutory deadline, complete various important research initiatives, and designate PFAS as hazardous under waste and air statutes by certain dates.  ECOS acknowledges that while some of the envisioned deadlines are ambitious, they are necessary.  It is vital that the EPA’s process is scientifically driven, that the proposals are actionable, and ultimately that this package protects the public from PFAS contamination.”</span></span></span></span></p>

<p><span><span><span><strong><span><span><span>North Carolina Governor Roy Cooper</span></span></span></strong></span></span></span></p>

<p><span><span><span><span><span><span>"This roadmap commits the EPA to quickly setting enforceable drinking water limits for these chemicals as well as giving stronger tools to communities to protect people’s health and the environment. As we continue partnering with the EPA on this and other important efforts, the Bipartisan Infrastructure Deal and the larger budget resolution would provide critical help by dedicating significant resources to address PFAS contamination."</span></span></span></span></span></span></p>



<p><span><span><span><strong><span>Basil Seggos, Commissioner of New York’s Department of Environmental Quality </span></strong></span></span></span></p>

<p><span><span><span><span>“New York State welcomes EPA’s' announcement to address dangerous PFAS chemicals. The PFAS Strategic Roadmap will bolster NYS' and other state efforts. New test methods and more testing will safeguard communities and advance science for further action.”</span></span></span></span></p>

<p><span><span><span><strong><span>Bruno Pigott, Commissioner of the Indiana Department of Environmental Management</span></strong></span></span></span></p>

<p><span><span><span><span>“States are already working hard and this Roadmap, combined with collaboration between the federal government and the states, means we can move forward even faster.”</span></span></span></span></p>

<p><span><span><span><strong><span>Minnesota Pollution Control Agency</span></strong></span></span></span></p>

<p><span><span><span><span>“The @EPA has released a bold plan to tackle ‘forever chemicals.’ Their strategy aligns with the #mnPFASblueprint, specially requiring manufacturers to report on how toxic their products are and aggressive clean up at PFAS-contaminated sites.”</span></span></span></span></p>

<p><span><span><span><strong><span>Sen. Tom Carper</span></strong></span></span></span></p>

<p><span><span><span><span>“I’m encouraged that EPA is giving this urgent public health threat the attention and seriousness it deserves. This is truly a soup-to-nuts plan—one that commits to cleaning up PFAS in our environment while also putting protections in place to prevent more of these forever chemicals from finding their way into our lives. After the previous administration failed to follow through on its plan to address PFAS contamination, EPA’s new leadership promised action. I look forward to working with them on living up to this commitment.”</span></span></span></span></p>

<p><span><span><span><strong><span>Sen. Tammy Duckworth</span></strong></span></span></span></p>

<p><span><span><span><span>“After the recent use of PFAS in an attempt to put out the Sugar Camp Mine fire in Illinois this month, I’m especially encouraged that the Biden Administration has announced this plan that would help clean up communities—including military bases—that have been impacted by PFAS while also regulating these dangerous ‘forever chemicals’ to prevent them from entering our water, air or land in the first place. I have long fought for regulatory action and funding for cleanup efforts under both EPA and DOD, and I’ll keep working with Administrator Regan and the entire Biden Administration to safeguard our environment and protect children and families from toxic pollutants like PFAS.”</span></span></span></span></p>

<p><span><span><span><strong><span>Sen. Debbie Stabenow</span></strong></span></span></span></p>

<p><span><span><span><span>“Michigan families know the dangerous consequences of PFAS. This new is an important step forward, but there is still more to be done to improve the health and safety of our communities, including at military installations across our state.”</span></span></span></span></p>

<p><span><span><span><strong><span>Sen. Sheldon Whitehouse</span></strong></span></span></span></p>

<p><span><span><span><span>“Political operatives embedded in the Trump administration ignored clear evidence that PFAS is a major public health hazard. I’m glad to hear that President Biden and Michael Regan are stepping up to protect Americans from this lurking danger.”</span></span></span></span></p>

<p><span><span><span><strong><span>Majority Leader Rep. Steny Hoyer</span></strong></span></span></span></p>

<p><span><span><span><span>“PFAS chemicals - also known as forever chemicals - are harmful pollutants that jeopardize our public health and our environment. If exposed, these toxins are known to cause adverse health risks to people. In Maryland’s Fifth Congressional District, PFAS contamination has been detected at military installations including the Naval Research Laboratory – Chesapeake Bay Detachment (NRL-CBD); and the Naval Air Station (NAS) Pax River. I have helped lead efforts Congress to address the dangers of PFAS by securing passage of the PFAS Action Act in order to keep our communities safe.</span></span></span></span></p>

<p><span><span><span><span>“I applaud the efforts of the Biden Administration and EPA Administrator Michael Reagan for their leadership in crafting and unveiling the PFAS Roadmap, a comprehensive, action-driven guide for the EPA and other agencies to follow over the next three years to reduce harmful PFAS chemicals from entering the environment and to clean up PFAS contamination in communities where it has occurred, including NAS Pax River and NRL Chesapeake Beach.</span></span></span></span></p>

<p><span><span><span><span>“Every Marylander in the Fifth District deserves to drink clean water and breathe clean air and to have products that are safe, and this strategy announced today will help us achieve those objectives in an equitable way and put science first. This is a strong step forward for our district and every district in America, and also underscores the importance of advancing the Build Back Better agenda so that we can continue addressing PFAS contamination and safeguard the public health of our people.”</span></span></span></span></p>

<p><span><span><span><span><strong><span><span>Energy and Commerce Committee Chairman Frank Pallone, Jr. and Environment and Climate Change Subcommittee Chairman Paul Tonko</span></span></strong></span></span></span></span></p>

<p><span><span><span><span><span><span>“PFAS contamination has plagued our communities and exposed our families to toxic chemicals for far too long, but with today’s announcement, the Biden Administration is taking action to turn the tide. This roadmap promises real, meaningful, science-based action to crack down on dangerous ‘forever chemicals,’ and the communities we represent will be both healthier and safer for it. We applaud the Biden EPA for its unwavering commitment to putting the health of the American people first and look forward to our continued partnership in this fight to eliminate toxic PFAS exposure.”</span></span></span></span></span></span></p>

<p><span><span><span><strong><span>House Transportation &amp; Infrastructure Committee Chair Peter DeFazio</span></strong></span></span></span></p>

<p><span><span><span><span>“The plan the EPA announced today is the clearest roadmap we have for addressing the most immediate sources of ‘forever chemicals’ that seep into our waters and sewer systems and gravely impact public health,” Chair DeFazio said. “Unlike the previous plan, this one includes deadlines for setting standards and reducing discharges. It also directs the EPA to continue to gather additional research to ensure we’re making decisions about PFAS discharges based on the latest and best science available. As chair of the committee with jurisdiction over the Clean Water Act, I’m going to continue to do all I can to protect our communities against water pollution and make sure the EPA is making progress on implementing this important plan.”</span></span></span></span></p>

<p><span><span><span><strong><span>House Science Chairwoman Eddie Bernice Johnson</span></strong></span></span></span></p>

<p><span><span><span><span>“EPA’s release of their PFAS Roadmap today is a critically important move as we work to create a safe and healthy future for all Americans. The actions laid out in EPA’s PFAS Roadmap reflect and build upon Administrator Regan and the Biden-Harris Administration’s commitment to protect the public from these extremely harmful chemicals. We must ensure the decisions in our whole-of-government approach to address PFAS are based on the best available science. I am particularly pleased to see the Agency prioritizing investing in research, development, and innovation to strengthen our understanding of PFAS and accelerate remediation efforts. Additionally, the Roadmap’s emphasis on protections for disadvantaged communities that have been disproportionally impacted by PFAS is key as we strive for environmental justice and equity across the nation. I commend Administrator Regan and the PFAS Council on their work to expand and enhance our efforts to act on PFAS. I’m confident in the progress we can make with this plan, and I look forward to working with the EPA as we come together with every tool we have to achieve a safer future for all Americans.”</span></span></span></span></p>



<p><span><span><span><strong><span><span>Rep. Debbie Dingell</span></span></strong></span></span></span></p>

<p><span><span><span><span><span>“Most people in the United States have some level of dangerous, forever chemicals in their blood. It’s in the makeup you use every day, it’s in the sauce pan you cooked with last night, and it’s in our drinking water and public lands. We’ve known about PFAS and its dangerous effects for years, and today, the federal government made a commitment to the American people that these chemicals cannot be ignored any longer.”</span></span></span></span></span></p>

<p><span><span><span><span><span>“I applaud EPA Administrator Regan and his entire team for developing a strategic, science-based strategy to clean up PFAS across the country. Now, with over 120,000 sites in the United States potentially exposing people to PFAS, it’s more important than ever that we make a comprehensive effort to clean up these chemicals. The roadmap serves as a significant step forward in addressing this crisis long-term. Setting a nationwide drinking water standard and especially designating the two most notorious chemicals, PFOS and PFOA, as hazardous substances under Comprehensive Environmental Response, Compensation, and Liability Act (CERCLA), as this roadmap proposed, will make a real difference.</span></span></span></span></span><span><span><span><span> </span></span></span></span></p>

<p><span><span><span><span><span>The announcement of this roadmap, however, does not alleviate the need to enact the PFAS Action Act. By enacting this comprehensive package, already passed by the House, the EPA can act even faster and take real steps to carry out this strategy that will protect public health safety, jump start clean up in our communities, and prevent further contamination in the environment. I will continue to work my friend and PFAS Action Act co-author Rep. Fred Upton and other colleagues on this important issue. It’s time for the Senate to act. Each of them have constituents whose lives are being impacted by these chemicals, and we can’t wait until more people are exposed to finally address this.”</span></span></span></span></span></p>



<p><span><span><span><strong><span>Rep. Dan Kildee</span></strong></span></span></span></p>

<p><span><span><span><span>“We have known for many years that harmful PFAS chemicals pose a serious health risk to Americans are present in every community across the country. For far too long, the federal government has failed to take the threat of PFAS chemicals seriously. I commend President Biden and his administration for outlining its plan, with specific deadlines, to address this public health crisis more urgently. The EPA must hold polluters, including the Defense Department, accountable. We must act to clean up PFAS chemical contamination now to protect our communities.”</span></span></span></span></p>

<p><span><span><span><strong><span>Rep. Chris Pappas</span></strong></span></span></span></p>

<p><span><span><span><span>“It is welcome news that the EPA has announced they will accelerate their efforts to establish nationwide drinking water standards for PFAS, address industrial discharges of PFAS, and establish a national testing strategy. While these are important steps forward, I continue to urge the EPA to issue regulations on the use of PFAS for known industries that are actively discharging these forever chemicals. If we are going to protect our constituents from these toxic chemicals, we need to move as quickly as possible. I’m committed to working alongside the EPA to ensure all of our communities have access to clean, safe drinking water.”</span></span></span></span></p>

<p><span><span><span><strong><span>Rep. Lori Trahan </span></strong></span></span></span></p>

<p><span><span><span><span>“For years, states have been left to fend for themselves when it comes to identifying and responding to PFAS contaminations. That’s left some states like Massachusetts responding to these forever chemicals with urgency while others fail to do the same. It’s long past time for federal PFAS standards to catch up, and today’s announcement by the EPA is a critical step in that direction. However, we can’t stop there. The House has already passed the PFAS Action Act to bolster the EPA’s ability to tackle PFAS contaminations and prevent future discharges, and we need the Senate to act with urgency to send it to President Biden’s desk to become law.”</span></span></span></span></p>

<p><span><span><span><strong><span>Rep. Susan Wild</span></strong></span></span></span></p>

<p><span><span><span><span>“This is a big deal. PFAS, or ‘Forever Chemicals’ have been plaguing Pennsylvania’s fountains and faucets for years. Thank you @POTUS and @EPA for addressing this public health concern.”</span></span></span></span></p>

<p><span><span><span><strong><span>Rep. Nanette Barragan </span></strong></span></span></span></p>

<p><span><span><span><span>“Forever chemicals known as #PFAS have contaminated soil &amp; water in communities across our country. @EPA will move forward &amp; regulate these dangerous chemicals by 2023—a welcome step for #publichealth. We must ban their use, accelerate clean-up, and hold polluters accountable.”</span></span></span></span></p>

<p><span><span><span><strong><span>Rep. Ann Kuster</span></strong></span></span></span></p>

<p><span><span><span><span>“This is great news! This month I welcomed @EPAMichaelRegan to NH to discuss this action &amp; more to protect our communities from dangerous #PFAS chemicals. Proud to lead action against PFAS in Congress—I'll keep working with @EPA to halt new PFAS compounds from entering the market.”</span></span></span></span></p>

<p><span><span><span><strong><span>Rep. Derek Kilmer</span></strong></span></span></span></p>

<p><span><span><span><span>“Evidence has shown that exposure to PFAS can lead to harmful health effects - that's why I've been working to address the prevalence of these toxic forever chemicals. Glad to see @EPA launch a comprehensive, national strategy to combat PFAS pollution.”</span></span></span></span></p>

<p><span><span><span><strong><span>Rep. Darren Soto</span></strong></span></span></span></p>

<p><span><span><span><span>“Thanks @EPAMichaelRegan for working with Congress to enact new protections against PFAS ‘forever chemicals’! We had related cancer clusters affecting firefighters and others in Florida. Time for action!”</span></span></span></span></p>

<p><span><span><span><strong><span>Water Resources and Environment Subcommittee Chair Grace Napolitano, House Transportation &amp; Infrastructure Committee </span></strong></span></span></span></p>

<p><span><span><span><span>“As Chair of the Subcommittee on Water Resources and Environment, I applaud today’s announcement by the EPA, coinciding with the 49th anniversary of the Clean Water Act,” Chair Napolitano said. “During a recent hearing we examined various emerging contaminants, including forever chemicals like PFAS, the threats they pose to public health and our environment, and the roles that federal and state governments should play to protect our health and the health our water resources. We thank the Biden administration for prioritizing the well-being of our communities and for their continued work to restore the critical mission of the EPA.”</span></span></span></span></p>

<p><span><span><strong><span>Rep. John Sarbanes</span></strong></span></span></p>

<p><span><span><span><span><span>“PFAS has long been linked to a list of health problems, and it continues to pollute our land and water. Today, @POTUS and @EPA announced a science-based roadmap to clean up and protect communities from PFAS.”</span></span></span></span></span></p>

<p><strong><span><span><span><span><span>Rep. Richard Hudson </span></span></span></span></span></strong></p>

<p><span><span><span><span>"I’m glad to see the EPA give these toxic forever chemicals the attention they deserve. We need a comprehensive and reasonable approach to combat PFAS and I look forward to reviewing the EPA's Roadmap. I have long demanded action and accountability on behalf of our community. I want to thank Administrator Regan, whom I respect and worked with in our state, for developing this initiative. I will continue to work with the Administrator and my colleagues in Congress to make sure citizens near the Cape Fear River and throughout our region have access to safe drinking water."</span></span></span></span></p>




  
  </article>

    </div>

      <div class="l-page__footer">
      <div class="l-constrain">
              





  
  

  
  

  
      
  <a href="/newsreleases/forms/contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.

  
  
  


        </div>
    </div>
  </div>


  
</main>


<footer class="footer" role="contentinfo">
  <div class="l-constrain">
    <img class="footer__epa-seal" src="/themes/epa_theme/images/epa-seal.svg" alt="United States Environmental Protection Agency" height="100" width="100">
    <div class="footer__content contextual-region">
          



        <div class="footer__column">
        <h2>Discover.</h2>
        <ul class="menu menu--footer">
          <li class="menu__item">
            <a href="/accessibility" class="menu__link">Accessibility</a>
          </li>
          <!--li class="menu__item">
            <a href="#" class="menu__link">EPA Administrator</a>
          </li-->
          <li class="menu__item">
            <a href="/planandbudget" class="menu__link">Budget &amp; Performance</a>
          </li>
          <li class="menu__item">
            <a href="/contracts" class="menu__link">Contracting</a>
          </li>
          <li class="menu__item">
            <a href="/home/wwwepagov-snapshots" class="menu__link">EPA www Web Snapshot</a>
          </li>
          <li class="menu__item">
            <a href="/grants" class="menu__link">Grants</a>
          </li>
          <li class="menu__item">
            <a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees" class="menu__link">No FEAR Act Data</a>
          </li>
          <li class="menu__item">
            <a href="/web-policies-and-procedures/plain-writing" class="menu__link">Plain Writing</a>
          </li>
          <li class="menu__item">
            <a href="/privacy" class="menu__link">Privacy</a>
          </li>
          <li class="menu__item">
            <a href="/privacy/privacy-and-security-notice" class="menu__link">Privacy and Security Notice</a>
          </li>
        </ul>
      </div>
      <div class="footer__column">
        <h2>Connect.</h2>
        <ul class="menu menu--footer">
          <li class="menu__item">
            <a href="https://www.data.gov/" class="menu__link">Data.gov</a>
          </li>
          <li class="menu__item">
            <a href="/office-inspector-general/about-epas-office-inspector-general" class="menu__link">Inspector General</a>
          </li>
          <li class="menu__item">
            <a href="/careers" class="menu__link">Jobs</a>
          </li>
          <li class="menu__item">
            <a href="/newsroom" class="menu__link">Newsroom</a>
          </li>
          <li class="menu__item">
            <a href="/data" class="menu__link">Open Government</a>
          </li>
          <li class="menu__item">
            <a href="https://www.regulations.gov/" class="menu__link">Regulations.gov</a>
          </li>
          <li class="menu__item">
            <a href="/newsroom/email-subscriptions-epa-news-releases" class="menu__link">Subscribe</a>
          </li>
          <li class="menu__item">
            <a href="https://www.usa.gov/" class="menu__link">USA.gov</a>
          </li>
          <li class="menu__item">
            <a href="https://www.whitehouse.gov/" class="menu__link">White House</a>
          </li>
        </ul>
      </div>
      <div class="footer__column">
        <h2>Ask.</h2>
        <ul class="menu menu--footer">
          <li class="menu__item">
            <a href="/home/forms/contact-epa" class="menu__link">Contact EPA</a>
          </li>
          <li class="menu__item">
            <a href="/web-policies-and-procedures/epa-disclaimers" class="menu__link">EPA Disclaimers</a>
          </li>
          <li class="menu__item">
            <a href="/home/epa-hotlines" class="menu__link">Hotlines</a>
          </li>
          <li class="menu__item">
            <a href="/foia" class="menu__link">FOIA Requests</a>
          </li>
          <li class="menu__item">
            <a href="/home/frequent-questions-specific-epa-programstopics" class="menu__link">Frequent Questions</a>
          </li>
        </ul>
        <h2>Follow.</h2>
        <ul class="menu menu--social">
          <li class="menu__item">
            <a class="menu__link" aria-label="EPA’s Facebook" href="https://www.facebook.com/EPA">
              <svg class="icon icon--social" aria-hidden="true">
                <use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#facebook-square"></use>
              </svg> </a>
          </li>
          <li class="menu__item">
            <a class="menu__link" aria-label="EPA’s Twitter" href="https://twitter.com/epa">
              <svg class="icon icon--social" aria-hidden="true">
                <use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#twitter-square"></use>
              </svg> </a>
          </li>
          <li class="menu__item">
            <a class="menu__link" aria-label="EPA’s Youtube" href="https://www.youtube.com/user/USEPAgov">
              <svg class="icon icon--social" aria-hidden="true">
                <use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#youtube-square"></use>
              </svg> </a>
          </li>
          <li class="menu__item">
            <a class="menu__link" aria-label="EPA’s Flickr" href="https://www.flickr.com/photos/usepagov">
              <svg class="icon icon--social" aria-hidden="true">
                <use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#flickr-square"></use>
              </svg> </a>
          </li>
          <li class="menu__item">
            <a class="menu__link" aria-label="EPA’s Instagram" href="https://www.instagram.com/epagov">
              <svg class="icon icon--social" aria-hidden="true">
                <use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#instagram-square"></use>
              </svg> </a>
          </li>
        </ul>
        <p class="footer__last-updated">Last updated on October 21, 2021</p>
      </div>



      </div>
  </div>
</footer>

  </div>

    
    <a href="#top" class="back-to-top" title="Back to top" aria-hidden="true">
  <svg class="back-to-top__icon" role="img" aria-label="Back to top">
    <use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#arrow"></use>
  </svg>
</a>
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/272079","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"epa_alerts\/epaAlerts,epa_theme\/global,epa_wysiwyg\/epa-new,paragraphs\/drupal.paragraphs.unpublished,system\/base","theme":"epa_theme","theme_token":null},"ajaxTrustedUrl":[],"ckeditorheight":{"offset":1,"line_height":1.5,"unit":"em","disable_autogrow":false},"viewsAjaxGet":{"public_alerts":"public_alerts"},"epaAlerts":{"context":"public"},"mediaelement":{"attachSitewide":0},"user":{"uid":0,"permissionsHash":"311ea3f006616a03837cc49d8d77fce78a026f631684dc73097b2a112680a6c5"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.6.0"></script>
<script src="/core/assets/vendor/css-escape/css.escape.js?v=1.5.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=9.2.6"></script>
<script src="/core/misc/drupal.js?v=9.2.6"></script>
<script src="/core/misc/drupal.init.js?v=9.2.6"></script>
<script src="/core/assets/vendor/tabbable/index.umd.min.js?v=5.2.0"></script>
<script src="/modules/custom/epa_wysiwyg/js/plugins/epaNew/epaNew.js?r0y0d3"></script>
<script src="/themes/epa_theme/js/dist/common.min.js?v=9.2.6"></script>
<script src="/themes/epa_theme/js/dist/scripts.min.js?v=9.2.6"></script>
<script src="/themes/epa_theme/js/dist/sitewide-alert.min.js?v=9.2.6"></script>
<script src="/themes/epa_theme/js/dist/definition.min.js?v=9.2.6"></script>
<script src="/themes/epa_theme/js/dist/external-links.min.js?v=9.2.6"></script>
<script src="/core/assets/vendor/jquery-form/jquery.form.min.js?v=4.3.0"></script>
<script src="/core/misc/progress.js?v=9.2.6"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=9.2.6"></script>
<script src="/core/misc/ajax.js?v=9.2.6"></script>
<script src="/core/themes/stable/js/ajax.js?v=9.2.6"></script>
<script src="/modules/contrib/views_ajax_get/views_ajax_get.js?r0y0d3"></script>
<script src="/modules/custom/epa_alerts/js/epaAlerts.js?r0y0d3" defer async></script>

    
  </body>
</html>
