<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: EPA awards $30,000 to Mill Creek Alliance for increased Water Quality Monitoring and Blue Team intern program" />
<meta name="DC.title" content="EPA awards $30,000 to Mill Creek Alliance for increased Water Quality Monitoring and Blue Team intern program" />
<!--googleoff: snippet--><meta name="keywords" content="Awards and Recognition" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/epa-awards-30000-mill-creek-alliance-increased-water-quality-monitoring-and-blue-team-0" />
<link rel="shortlink" href="https://www.epa.gov/node/236981" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="EPA awards $30,000 to Mill Creek Alliance for increased Water Quality Monitoring and Blue Team intern program | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/epa-awards-30000-mill-creek-alliance-increased-water-quality-monitoring-and-blue-team-0" />
<meta property="og:description" content="EPA News Release: EPA awards $30,000 to Mill Creek Alliance for increased Water Quality Monitoring and Blue Team intern program" />
<meta property="og:updated_time" content="2019-11-06T11:14:17-05:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2019-11-06T11:14:17-05:00" />
<meta property="article:modified_time" content="2019-11-06T11:15:27-05:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2019-11-06" />
<meta name="DC.date.modified" content="2019-11-06" />
<meta name="DC.date.reviewed" content="2022-11-05" />
<meta name="DC.creator" content="US EPA,OA" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>EPA awards $30,000 to Mill Creek Alliance for increased Water Quality Monitoring and Blue Team intern program | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pxwwzs");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?pxwwzs");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?pxwwzs");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?pxwwzs");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?pxwwzs");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?pxwwzs");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-236981 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/epa-awards-30000-mill-creek-alliance-increased-water-quality-monitoring-and-blue-team-0&t=%20EPA%20awards%20%2430%2C000%20to%20Mill%20Creek%20Alliance%20for%20increased%20Water%20Quality%20Monitoring%20and%20Blue%20Team%20intern%20program" aria-label="Share this page on Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/epa-awards-30000-mill-creek-alliance-increased-water-quality-monitoring-and-blue-team-0&text=%20EPA%20awards%20%2430%2C000%20to%20Mill%20Creek%20Alliance%20for%20increased%20Water%20Quality%20Monitoring%20and%20Blue%20Team%20intern%20program&url=https://www.epa.gov/newsreleases/epa-awards-30000-mill-creek-alliance-increased-water-quality-monitoring-and-blue-team-0&via=EPA&count=none&lang=en" aria-label="Tweet this page on Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page on Twitter">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item pinterest">
    <a class="share-links__link" href="https://pinterest.com/pin/create/button/?url=https://www.epa.gov/newsreleases/epa-awards-30000-mill-creek-alliance-increased-water-quality-monitoring-and-blue-team-0&description=%20EPA%20awards%20%2430%2C000%20to%20Mill%20Creek%20Alliance%20for%20increased%20Water%20Quality%20Monitoring%20and%20Blue%20Team%20intern%20program&media=https://www.epa.gov/sites/all/themes/epa/img/epa-seal.png" aria-label="Pin this page on Pinterest" target="_blank" rel="noopener noreferrer" title="Pin this page on Pinterest">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-pinterest" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20%20EPA%20awards%20%2430%2C000%20to%20Mill%20Creek%20Alliance%20for%20increased%20Water%20Quality%20Monitoring%20and%20Blue%20Team%20intern%20program&body=%20EPA%20awards%20%2430%2C000%20to%20Mill%20Creek%20Alliance%20for%20increased%20Water%20Quality%20Monitoring%20and%20Blue%20Team%20intern%20program%20-%20https://www.epa.gov/newsreleases/epa-awards-30000-mill-creek-alliance-increased-water-quality-monitoring-and-blue-team-0" aria-label="Email this page" title="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Region 05</span></h2><h1 class="page-title"> EPA awards $30,000 to Mill Creek Alliance for increased Water Quality Monitoring and Blue Team intern program</h1><h2 class="page-title--news-release-secondary">Award part of $1.5 million in competitive grants nationwide</h2><div class="field-block"><span class="date-display-single">11/06/2019</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">Francisco Arcaute</span> (<a href="mailto:arcaute.francisco@epa.gov">arcaute.francisco@epa.gov</a>) <div class="field field-name-field-phone-numbers">312-886-7613, 312-898-2042 cell</div></div>
</div></div></div></div><p>For Immediate Release No. 19-OPA112</p>

<p><strong>CINCINNATI </strong>(Nov. 6, 2019) <strong>– </strong>The U.S. Environmental Protection Agency (EPA) has announced that Cincinnati, Ohio-based Mill Creek Alliance (MCA) will receive a $30,000 grant to be used towards the expansion of water quality monitoring and youth workforce development programs. In total, EPA is awarding $1.5 million in competitive grants to 50 organizations working to address environmental justice issues in their communities.<br /><br />
	Fifty percent of the grantees selected will support communities with census tracts designated as federal Opportunity Zones – an economically-distressed community where new investments, under certain conditions, may be eligible for preferential tax treatment. <br /><br />
	“Rural and disadvantaged communities are often disproportionately affected by environmental health risks, and at EPA we are working to reverse this trend,” said <strong>EPA Administrator Andrew Wheeler</strong>. “These grants support the President’s initiatives to invest in and revitalize distressed communities. By supporting often overlooked, local organizations that understand the unique challenges that their communities face, we’re better able to put in place long-term solutions to improve the environment and health of underserved areas of the country.” </p>

<p>“EPA’s grant to Mill Creek Alliance underscores our commitment to ensuring that everyone – regardless of where they live, learn and work, deserves equal protection from environmental risks and potential health hazards,” <strong>said EPA Regional Administrator Cathy Stepp.</strong>”</p>

<p>EPA’s grant will help expand existing Mill Creek Water Quality Monitoring and Blue Team youth workforce development programs, which sample water sites and allows for engagement with communities that have environmental justice watershed concerns. Local youth are paired with existing sampling teams, giving them first hand sampling experience as well as environmental career education.</p>

<p>“The grant will enable MCA to expand our existing Water Quality Monitoring and Blue Team intern programs to have a greater impact in a number of environmental justice communities in the lower Mill Creek watershed of southwestern Ohio,” <strong>said David J. Schmitt, Executive Director, Mill Creek Alliance. </strong>The training and experience gained by Blue Team interns will equip them for greater job opportunities.”</p>

<p>EPA's Environmental Justice Small Grants program provides critical support to organizations that otherwise lack the funding and resources to address environmental challenges in underserved and overburdened communities. The funding will help organizations in 27 states and Puerto Rico carry out projects that will:</p>

<ul><li>Educate residents about environmental issues that may impact their health.</li>
	<li>Collect data about local environmental conditions.</li>
	<li>Conduct demonstrations and trainings to shed light on those conditions.</li>
	<li>Work collaboratively to address environmental justice challenges in their communities.</li>
</ul><p>For descriptions of each of the 2019 Environmental Justice Small Grant awardees’ projects, visit <a href="/environmentaljustice/environmental-justice-small-grants-program-project-descriptions-2019">https://www.epa.gov/environmentaljustice/environmental-justice-small-grants-program-project-descriptions-2019</a>.</p>

<p>The grants will enable these organizations to conduct research, provide education and training, and develop community-driven solutions to local health and environmental issues in minority, low-income, tribal, and rural communities. Sixteen of this year’s environmental justice grant projects are in communities that are especially vulnerable to disasters.</p>

<p>Specific grant projects include: reducing exposure to lead and other water pollutants; developing green infrastructure and sustainable agriculture projects; implementing basic energy efficiency measures in low-income households; and increasing overall community resiliency.</p>

<p>For the second year in a row, EPA’s Urban Waters program provided $300,000 in funding toward some of the grant awards. Ten of the grantees selected are communities focused on improving water quality.</p>

<p>This year EPA received 208 applications, which is the highest number since 2013. <a name="_Hlk22815542" id="_Hlk22815542">The grant awards provide approximately $30,000 per project for a one-year project period.</a></p>

<p>For more information on the Environmental Justice Small Grants Program, including descriptions of previously funded grants: <a href="/environmentaljustice/environmental-justice-small-grants-program">https://www.epa.gov/environmentaljustice/environmental-justice-small-grants-program</a></p>

<p align="center">###</p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/home/grants-and-other-funding-opportunities">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact EPA</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">EPA's Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">EPA's Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">EPA's YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">EPA's Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">EPA's Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on November 6, 2019</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.67"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?pxwwzs"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"ESF-swsp5z6YxlQTjAdIsXmoqGH7RJFk5MnqALn_T8E"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ead36e43ac","applicationID":"21951268","transactionName":"YABRbUoFXRBYAUNeXllKclpMDVwNFhJWUFRoCFJXWQNWEWYMWFNUaBNaXE87QwJeBw==","queueTime":0,"applicationTime":1075,"atts":"TEdSGwIfTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
