<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: WHAT THEY ARE SAYING: Administrator Wheeler Announces National Goal to Increase Recycling Rate" />
<meta name="DC.title" content="WHAT THEY ARE SAYING: Administrator Wheeler Announces National Goal to Increase Recycling Rate" />
<!--googleoff: snippet--><meta name="keywords" content="Trash and Recycling" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/what-they-are-saying-administrator-wheeler-announces-national-goal-increase-recycling-0" />
<link rel="shortlink" href="https://www.epa.gov/node/259367" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="WHAT THEY ARE SAYING: Administrator Wheeler Announces National Goal to Increase Recycling Rate | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/what-they-are-saying-administrator-wheeler-announces-national-goal-increase-recycling-0" />
<meta property="og:description" content="EPA News Release: WHAT THEY ARE SAYING: Administrator Wheeler Announces National Goal to Increase Recycling Rate" />
<meta property="og:updated_time" content="2020-11-18T10:31:34-05:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2020-11-18T10:31:34-05:00" />
<meta property="article:modified_time" content="2020-11-18T10:31:47-05:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2020-11-18" />
<meta name="DC.date.modified" content="2020-11-18" />
<meta name="DC.date.reviewed" content="2023-11-18" />
<meta name="DC.creator" content="US EPA,OA" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>WHAT THEY ARE SAYING: Administrator Wheeler Announces National Goal to Increase Recycling Rate | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?qjzi28");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?qjzi28");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?qjzi28");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?qjzi28");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?qjzi28");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?qjzi28");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?qjzi28");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?qjzi28");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?qjzi28");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->

  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="DE6LG-UBKFL-8AUWQ-XGTS4-XFT63",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"DE6LG-UBKFL-8AUWQ-XGTS4-XFT63",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdinrzdkx5vqika-f-807a7aa9b-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"192422","ak.ai":parseInt("280368",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3abaf56b","ak.r":33370,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":37808,"ak.gh":"23.46.238.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1605730836","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4RsX49n1V4mVzmN8SI633B8+mvTswNnh/oU7SQaH97kVAPBcug8U7YpG4Fs7e845s2lhmS+AJccX2rWT7tBn/AhOpm2kgh8EuYNpDautsM/y7U5mE6aJix6cE9CpehAl7kEqa1iZe6TTQdoODZk2HZCr9qMVjx368XPvxxctkY8/Ii983bH1QsCRa+1vVrgOU/w61Wtb3e9SqekFXuJovFdSSrzJkVrwlHqtuguTUwTXu+8Qem0Yu7/OV65jumUNFcO3w/5Ye7iIpNguhMRHhxAWLyvc8On0oqw5h01Tuti+qyDBNSQOmd5Cu5Iawkreh8UMrbHdnGm7DYN9g/2k8TAsmfusQ/dgOdCFCrXs40xSvvvxGvYM+xrnvJbYsQVIGTdZW4Gsjyd8Vw7HSCK16caRax78CY1SLoiLPtoAtD8=","ak.pv":"91","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-259367 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>
  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-invisible" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/location-specific-environmental-information" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/topics-epa-web" title="" class="menu-link">A-Z Topic Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/guidance" title="" class="menu-link">Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/senior-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa/regional-and-geographic-offices" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa/research-centers-programs-and-science-advisory-organizations" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/what-they-are-saying-administrator-wheeler-announces-national-goal-increase-recycling-0&t=WHAT%20THEY%20ARE%20SAYING%3A%20Administrator%20Wheeler%20Announces%20National%20Goal%20to%20Increase%20Recycling%20Rate" aria-label="Share this page on Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/what-they-are-saying-administrator-wheeler-announces-national-goal-increase-recycling-0&text=WHAT%20THEY%20ARE%20SAYING%3A%20Administrator%20Wheeler%20Announces%20National%20Goal%20to%20Increase%20Recycling%20Rate&url=https://www.epa.gov/newsreleases/what-they-are-saying-administrator-wheeler-announces-national-goal-increase-recycling-0&via=EPA&count=none&lang=en" aria-label="Tweet this page on Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page on Twitter">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20WHAT%20THEY%20ARE%20SAYING%3A%20Administrator%20Wheeler%20Announces%20National%20Goal%20to%20Increase%20Recycling%20Rate&body=WHAT%20THEY%20ARE%20SAYING%3A%20Administrator%20Wheeler%20Announces%20National%20Goal%20to%20Increase%20Recycling%20Rate%20-%20https://www.epa.gov/newsreleases/what-they-are-saying-administrator-wheeler-announces-national-goal-increase-recycling-0" aria-label="Email this page" title="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Headquarters</span></h2><h1 class="page-title">WHAT THEY ARE SAYING: Administrator Wheeler Announces National Goal to Increase Recycling Rate</h1><div class="field-block"><span class="date-display-single">11/18/2020</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">EPA Press Office</span> (<a href="mailto:press@epa.gov">press@epa.gov</a>) </div>
</div></div></div></div><p><strong>WASHINGTON </strong>(November 18, 2020) ⁠— Yesterday, U.S. Environmental Protection Agency (EPA) Administrator Andrew Wheeler convened EPA’s third annual America Recycles Summit to discuss the draft National Recycling Strategy and unveiled a modern, ambitious National Recycling Goal to increase the national recycling rate to 50 percent by 2030. Here's what people are saying: </p>

<p><strong>U.S. Department of Energy Deputy Secretary Mark W. Menezes:</strong> “Department of Energy (DOE) is proud to support EPA's commitment to increasing the national recycling rate. Through the Department of Energy's Plastics Innovation Challenge, DOE is working to develop new technologies to deconstruct waste plastic and make new plastics recyclable by design, complementing EPA’s efforts to improve recycling efforts across the United States.”</p>

<p><strong>U.S. Senator John Boozman (AR): </strong>“Recycling is an easy way for every American to be responsible stewards of our environment. America Recycles Week bolsters education and engagement to further improve the collection, processing and consumption of recyclable materials. As co-chair of the Senate Recycling Caucus, I am committed to promoting the benefits and continued growth of the recycling industry.” </p>

<p><strong>Energy and Commerce Committee Republican Leader Greg Walden (OR-02):</strong> “America Recycles Week is a reminder that each of us has an important role in preserving our planet for future generations. While recycling can seem like a mundane task, it plays a big part in our nation’s efforts to manage waste and plastics and the impact these can have on our environment. I thank the EPA for its efforts to improve our nation’s recycling practices and infrastructure to protect the health, safety, and security of our communities.”</p>

<p><strong>Energy and Commerce Environment and Climate Change Subcommittee Republican Leader John Shimkus (IL-15):</strong> “As co-chair of the bipartisan House Recycling Caucus for more than a decade, I’ve advocated for smart recycling policies and helped educate Members of Congress about the industry. Most folks understand recycling is good for the environment and the conservation of resources, but few fully realize its enormous benefits to our economy and domestic supply chains. I’m pleased by the priority Administrator Wheeler and EPA have given to these issues.”</p>

<p><strong>Ranking Member of the House Appropriations Subcommittee on Interior, Environment, and Related Agencies Congressman Dave Joyce (OH-14)</strong>: “Recycling is critical to keeping our country and its natural resources, like Lake Erie, free of plastic and other types of pollution. I applaud the EPA’s commitment to improving America’s recycling system and am proud to support that effort by working across the aisle to pass legislation that would help households understand how to prevent recyclable materials from ending up in landfills and invest in recycling programs that are successfully keeping our communities clean.” </p>

<p><strong>Congressman Larry Bucshon (IN-08):</strong> “As the father of four kids, it is important to me to leave future generations with a cleaner environment than the one we inherited from our parents and grandparents. We have learned to clean up our nation’s environment by encouraging Americans to recycle waste items instead of discarding them in landfills. However, without the proper recycling infrastructure in place, we will not have the capacity required and items will either end up in a landfill, our oceans, or elsewhere in the environment as litter. I am proud to have coauthored the RECOVER Act, which will help promote greater investment in recycling infrastructure and consumer education to ensure our nation has the recycling infrastructure needed to continue allowing Americans to recycle waste items instead of sending them to the landfill.”</p>

<p><strong>Congresswoman Carol Miller (WV-03):</strong> “Administrator Wheeler has shown tremendous leadership with his commitment to conservation and innovation through the America Recycles initiative. Bringing stakeholders together with policy makers to create dialogues and start conversations that will unlock the next level of environmental preservation is a major priority as we look towards a sustainable future. By working with the EPA to champion public-private partnerships and advanced manufacturing, as well as innovation and broad coalitions, we will be able to ensure that America remains an incredible and beautiful place for people to live, work, play, and thrive for generations to come.”</p>

<p><strong>United States Conference of Mayors CEO and Executive Director Tom Cochran</strong>: “Local governments have been the backbone of our nation’s recycling efforts. I’m pleased that EPA and key stakeholders have made commitments that will make recycling successful and sustainable.”</p>

<p><strong>The Recycling Partnership CEO Keefe Harrison</strong>: “The Recycling Partnership applauds the agency’s dedication and guidance on advancing the recycling system in the United States with the National Recycling Strategy. That strategy makes clear the need for public-private partnerships to deliver fast, meaningful impacts for recycling. The Recycling Partnership was formed to do just that, serving more than 1,500 communities with much needed grants, educational resources, and technical support ⁠— all underpinned by strong data and measurement. As we like to say, ‘We’re all in this bin together.’”</p>

<p><strong>Association of State and Territorial Solid Waste Management Officials (ASTSWMO) Executive Director Dania Rodriguez</strong>: “ASTSWMO is committed to working with EPA and other stakeholders to develop and implement solutions that can improve the U.S. recycling system and achieve the environmental and economic benefits of recycling.”</p>

<p><strong>Institute of Scrap Recycling Industries (ISRI) President Robin Wiener</strong>: “We commend the EPA Administrator for his vision of a new goal to achieve a 50% residential recycling rate by 2030.  ISRI looks forward to continuing to work with the America Recycles Network to successfully implement the National Recycling Strategy and achieve ‘50 by 30.’”</p>

<p><strong>Solid Waste Association of America (SWANA) Executive Director and CEO David Biderman: </strong>“SWANA is excited to assist EPA in implementing the national recycling strategy. Last week’s EPA report identified a decline in the percentage of municipal solid waste that is recycled in the United States, and highlights the need for EPA’s leadership. SWANA is committed to working with EPA and other stakeholders to successfully implement the new strategy and achieve and exceed the new national recycling goals, through education, research and communication, to our more than 10,000 members throughout the United States.”</p>

<p><strong>National Waste &amp; Recycling Association (NWRA)</strong><strong>​</strong><strong> Chief Operating Officer &amp; Senior Vice President of Regulatory Affairs Anne Germain: </strong>“Through EPA’s leadership, stakeholders representing the entire value chain came together to confront recycling issues and forge a path forward to make recycling more resilient. NWRA supports the objectives outlined in the National Recycling Strategy. We have been educating our members and their customers and developing material to improve recycling by reducing contamination and bolstering end markets.” </p>

<p><strong>GreenBlue Executive Director Nina Goodrich</strong>: “EPA has identified actions needed to create a stronger, resilient US recycling system in four key areas. We look forward to leveraging our capabilities and those of our stakeholders to achieve these outcomes.” </p>

<p><strong>Keep America Beautiful President &amp; CEO Helen Lowman</strong>: “Keep America Beautiful® commends the USEPA for convening a broad range of stakeholders to formulate a national recycling strategy. As the nation’s largest community improvement nonprofit organization, Keep America Beautiful looks forward to working with the EPA to help educate and inspire proper recycling behavior in individuals, improve recycling rates, and keep recyclable materials from being littered, especially in our nation’s waterways. We are proud to be a partner in the USEPA’s national framework and applaud the efforts of this coalition to unify the nation behind a comprehensive, national recycling strategy. We anticipate strong partnerships implementing the national recycling strategy through our 650+ community based Keep America Beautiful affiliates and our national programs like America Recycles Day.”</p>

<p><strong>Background</strong><br />
	Administrator Wheeler also encouraged the public to comment on how EPA can measure progress and the actions needed to achieve these three key objectives in the draft National Recycling Strategy:</p>

<ol><li><strong>Reduce Contamination in Recycling</strong>: Reducing the percentage of the wrong materials in the recycling stream helps ensure clean recyclable materials, such as paper, glass or plastic, can be processed and made into new products. </li>
	<li><strong>Make Our Recycling Processing System More Efficient</strong>: Making our processing system more efficient will help more of the material that is intended to be recycled get recycled. </li>
	<li><strong>Strengthen the Economic Markets for Recycled Materials</strong>: Strengthening the economic markets for recycled materials will help manufacturers make more products using recycled materials and encourage demand from consumers for more products that are made with recycled materials. </li>
</ol><p>For more information on the Innovation Fair and Summit, visit: <a href="/americarecycles">www.epa.gov/AmericaRecycles</a>.</p>

<p>To comment on the draft National Recycling Strategy, visit: <a href="/americarecycles/national-recycling-strategy-and-framework-advancing-us-recycling-system">https://www.epa.gov/americarecycles/national-recycling-strategy-and-framework-advancing-us-recycling-system</a>.</p>

<p>EPA encourages interested U.S.-based organizations to get involved and sign the America Recycles pledge: <a href="/americarecycles/forms/america-recycles-pledge">https://www.epa.gov/americarecycles/forms/america-recycles-pledge</a>.</p>

<p align="center">###</p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/grants">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions-epa-news-releases">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact EPA</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">EPA's Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">EPA's Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">EPA's YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">EPA's Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">EPA's Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on November 18, 2020</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?qjzi28"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.73"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?qjzi28"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?qjzi28"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?qjzi28"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?qjzi28"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?qjzi28"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?qjzi28"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?qjzi28"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?qjzi28"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?qjzi28"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?qjzi28"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"6OQNHix7uI3Kv2T0isyseIkFdZndK3HtY94yhfSttA0"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ead36e43ac","applicationID":"21951268","transactionName":"YABRbUoFXRBYAUNeXllKclpMDVwNFhJWUFRoCFJXWQNWEWYMWFNUaBNaXE87QwJeBw==","queueTime":0,"applicationTime":569,"atts":"TEdSGwIfTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
