<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: EPA announces LSU College of the Coast &amp;amp; Environment as 1st Place 2019 Gulf Guardian Winner" />
<meta name="DC.title" content="EPA announces LSU College of the Coast &amp; Environment as 1st Place 2019 Gulf Guardian Winner" />
<!--googleoff: snippet--><meta name="keywords" content="Awards and Recognition, Partnerships and Stewardship, Water" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/epa-announces-lsu-college-coast-environment-1st-place-2019-gulf-guardian-winner" />
<link rel="shortlink" href="https://www.epa.gov/node/234849" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="EPA announces LSU College of the Coast &amp; Environment as 1st Place 2019 Gulf Guardian Winner | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/epa-announces-lsu-college-coast-environment-1st-place-2019-gulf-guardian-winner" />
<meta property="og:description" content="EPA News Release: EPA announces LSU College of the Coast &amp;amp; Environment as 1st Place 2019 Gulf Guardian Winner" />
<meta property="og:updated_time" content="2019-09-26T16:06:27-04:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2019-09-26T16:06:27-04:00" />
<meta property="article:modified_time" content="2019-09-26T16:06:42-04:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2019-09-26" />
<meta name="DC.date.modified" content="2019-09-26" />
<meta name="DC.date.reviewed" content="2022-09-25" />
<meta name="DC.creator" content="US EPA,OA" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>EPA announces LSU College of the Coast & Environment as 1st Place 2019 Gulf Guardian Winner | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pxwwzs");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?pxwwzs");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?pxwwzs");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?pxwwzs");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?pxwwzs");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?pxwwzs");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?pxwwzs");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/blog/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-234849 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/epa-announces-lsu-college-coast-environment-1st-place-2019-gulf-guardian-winner&t=EPA%20announces%20LSU%20College%20of%20the%20Coast%20%26amp%3B%20Environment%20as%201st%20Place%202019%20Gulf%20Guardian%20Winner%20" aria-label="Share this page on Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/epa-announces-lsu-college-coast-environment-1st-place-2019-gulf-guardian-winner&text=EPA%20announces%20LSU%20College%20of%20the%20Coast%20%26amp%3B%20Environment%20as%201st%20Place%202019%20Gulf%20Guardian%20Winner%20&url=https://www.epa.gov/newsreleases/epa-announces-lsu-college-coast-environment-1st-place-2019-gulf-guardian-winner&via=EPA&count=none&lang=en" aria-label="Tweet this page on Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page on Twitter">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item pinterest">
    <a class="share-links__link" href="https://pinterest.com/pin/create/button/?url=https://www.epa.gov/newsreleases/epa-announces-lsu-college-coast-environment-1st-place-2019-gulf-guardian-winner&description=EPA%20announces%20LSU%20College%20of%20the%20Coast%20%26amp%3B%20Environment%20as%201st%20Place%202019%20Gulf%20Guardian%20Winner%20&media=https://www.epa.gov/sites/all/themes/epa/img/epa-seal.png" aria-label="Pin this page on Pinterest" target="_blank" rel="noopener noreferrer" title="Pin this page on Pinterest">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-pinterest" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20EPA%20announces%20LSU%20College%20of%20the%20Coast%20%26amp%3B%20Environment%20as%201st%20Place%202019%20Gulf%20Guardian%20Winner%20&body=EPA%20announces%20LSU%20College%20of%20the%20Coast%20%26amp%3B%20Environment%20as%201st%20Place%202019%20Gulf%20Guardian%20Winner%20%20-%20https://www.epa.gov/newsreleases/epa-announces-lsu-college-coast-environment-1st-place-2019-gulf-guardian-winner" aria-label="Email this page" title="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Region 06</span></h2><h1 class="page-title">EPA announces LSU College of the Coast &amp; Environment as 1st Place 2019 Gulf Guardian Winner </h1><div class="field-block"><span class="date-display-single">09/26/2019</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">Jennah Durant or Joe Hubbard</span> (<a href="mailto:R6Press@epa.gov">R6Press@epa.gov</a>) <div class="field field-name-field-phone-numbers">214-665-2200</div></div>
</div></div></div></div><p><strong>DALLAS</strong> – (Sept. 26, 2019) Today, the U.S. Environmental Protection Agency’s (EPA) Gulf of Mexico Division announced the Louisiana State University (LSU) College of the Coast &amp; Environment as a 2nd Place Gulf Guardian winner for its EnvironMentors program to encourage interest in environmental stewardship and science careers among high school participants.</p>



<p>“The Gulf Guardian winners have shown a remarkable commitment to protecting a unique part of our nation that so many communities rely upon,” <strong>said Regional Administrator Ken McQueen.  </strong>“By watching over a vital ecological, recreational, and economic hub, the EnvironMentors program at LSU’s College of the Coast &amp; Environment is a guardian in every sense of the word.”</p>



<p>“Plentiful marine resources, pristine beaches and economic vitality make the Gulf of Mexico a national treasure worthy of protection and preservation,” <strong>said Acting Gulf of Mexico Division Director, Lakeshia Robertson</strong>. “The Gulf Guardian winners embody environmental stewardship; their efforts are creating a healthy and resilient Gulf for residents and tourists alike.”</p>



<p>Through EnviroMentors, LSU student volunteers mentor high schoolers on a year-long scientific research project. The program focuses on underprivileged young people who are typically underrepresented in STEM (science, technology, engineering and math) fields. Students who complete the program increase their likelihood of graduating from high school and pursuing higher education, and their projects address real-world issues. Recent topics include effects of human impacts on plankton species, pathogens in oysters, and removing phosphorus from LSU’s University Lake.</p>



<p>The Gulf of Mexico Program initiated the Gulf Guardian awards in 2000 to recognize and honor the businesses, community groups, individuals, and agencies that are taking positive steps to keep the Gulf healthy, beautiful and productive. First, second and third place awards are given in seven categories: individual, business/industry, youth environmental education, civic/nonprofit organizations, cultural diversity/environmental justice, partnership and bi-national efforts.</p>



<p>The Gulf of Mexico Program began in 1988 to protect, restore, and maintain the health and productivity of the Gulf of Mexico ecosystem in economically sustainable ways. The Gulf of Mexico Program is underwritten by the U.S. Environmental Protection Agency and is a non-regulatory, inclusive consortium of state and federal government agencies and representatives of the business and agricultural community, fishing industry, scientists, environmentalists, and community leaders from all five Gulf States. The Gulf Program seeks to improve the environmental health of the Gulf in concert with economic development.</p>



<p>For more information about the U.S. EPA Gulf of Mexico Division go to: <a href="/gulfofmexico">https://www.epa.gov/gulfofmexico</a>.</p>



<p><strong>Connect with EPA Region 6: </strong></p>

<p><strong>On Facebook: </strong><a href="https://www.facebook.com/eparegion6"><strong>https://www.facebook.com/eparegion6</strong></a> </p>

<p><strong>On Twitter: </strong><a href="https://twitter.com/EPAregion6"><strong>https://twitter.com/EPAregion6</strong></a></p>

<p><strong>About EPA Region 6: </strong><a href="/aboutepa/epa-region-6-south-central"><strong>https://www.epa.gov/aboutepa/epa-region-6-south-central</strong></a>  </p>



<p align="center"><strong># # #</strong></p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/home/grants-and-other-funding-opportunities">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact EPA</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">EPA's Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">EPA's Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">EPA's YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">EPA's Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">EPA's Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on September 26, 2019</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.67"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?pxwwzs"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?pxwwzs"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"z7hFdlXYhFHgKzV_BckM6f1bZ9UExQD9SOF-ChtakO0"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ead36e43ac","applicationID":"21951268","transactionName":"YABRbUoFXRBYAUNeXllKclpMDVwNFhJWUFRoCFJXWQNWEWYMWFNUaBNaXE87QwJeBw==","queueTime":0,"applicationTime":1948,"atts":"TEdSGwIfTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
