<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: 環保署的颶風勞拉後社區清理工具" />
<meta name="DC.title" content="環保署的颶風勞拉後社區清理工具" />
<!--googleoff: snippet--><meta name="keywords" content="emergency response, 飓风，应急响应" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/huan-bao-shu-de-ju-feng-lao-la-hou-she-qu-qing-li-gong-ju" />
<link rel="shortlink" href="https://www.epa.gov/node/255061" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="環保署的颶風勞拉後社區清理工具 | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/huan-bao-shu-de-ju-feng-lao-la-hou-she-qu-qing-li-gong-ju" />
<meta property="og:description" content="EPA News Release: 環保署的颶風勞拉後社區清理工具" />
<meta property="og:updated_time" content="2020-09-03T13:25:07-04:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2020-09-03T13:23:01-04:00" />
<meta property="article:modified_time" content="2020-09-03T13:27:40-04:00" />
<meta name="DC.language" content="zh_CN" />
<meta name="DC.Subject.epachannel" content="About EPA, Learn the Issues" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2020-09-03" />
<meta name="DC.date.modified" content="2020-09-03" />
<meta name="DC.date.reviewed" content="2023-09-03" />
<meta name="DC.creator" content="US EPA,OA" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>環保署的颶風勞拉後社區清理工具 | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?qdqx4u");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?qdqx4u");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?qdqx4u");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?qdqx4u");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?qdqx4u");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?qdqx4u");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->

  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="DE6LG-UBKFL-8AUWQ-XGTS4-XFT63",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"DE6LG-UBKFL-8AUWQ-XGTS4-XFT63",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxinx6kx2rn3ja-f-894b379a6-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"192422","ak.ai":parseInt("280368",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"35fce4a","ak.r":34481,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35026,"ak.gh":"184.25.96.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1599172306","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==vkz+Vst7D8BSuBEVViNkpw9IyK0ACQc9MOCo/kEUJNdk3T/lOPcHgGSh4ydijGuV3YGgCwpCyEL1/j2JELv35nAn2C8af06i/rssm8+jEkNVJQGvaoCrQnKqzb3xwdVCkR7NXAlVacqlzuYOTrCiRjQoZZ4eqYbx+lhke9b47y7OJuxPt0tTzfciXLCecnCRKNRGT1DrSeJsGuMrqXsgc394Yu/pxGFStGTQpyhIqgTsRVa+sulMooEqTEZ4PIsEzh4nvOveD4PxemI6U9qipf389CwsIm4Yfs+DV24GwkMD9xik6BGjnsQABMr7nDtPxkR3O9HmhZCwOMfZLmCMwXRc5Ey9wxLLSN+ZIBI91GLfmAWu188MKriN64G2kuILY8WQfPZt/Nl9EGqFpel/k3yOBcC28UWnoZc7ZApPkeE=","ak.pv":"91","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-255061 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-invisible" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/topics-epa-web" title="" class="menu-link">A-Z Topic Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/guidance" title="" class="menu-link">Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/senior-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="zh_CN">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/huan-bao-shu-de-ju-feng-lao-la-hou-she-qu-qing-li-gong-ju&t=%E7%92%B0%E4%BF%9D%E7%BD%B2%E7%9A%84%E9%A2%B6%E9%A2%A8%E5%8B%9E%E6%8B%89%E5%BE%8C%E7%A4%BE%E5%8D%80%E6%B8%85%E7%90%86%E5%B7%A5%E5%85%B7" aria-label="Share this page on Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/huan-bao-shu-de-ju-feng-lao-la-hou-she-qu-qing-li-gong-ju&text=%E7%92%B0%E4%BF%9D%E7%BD%B2%E7%9A%84%E9%A2%B6%E9%A2%A8%E5%8B%9E%E6%8B%89%E5%BE%8C%E7%A4%BE%E5%8D%80%E6%B8%85%E7%90%86%E5%B7%A5%E5%85%B7&url=https://www.epa.gov/newsreleases/huan-bao-shu-de-ju-feng-lao-la-hou-she-qu-qing-li-gong-ju&via=EPA&count=none&lang=en" aria-label="Tweet this page on Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page on Twitter">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20%E7%92%B0%E4%BF%9D%E7%BD%B2%E7%9A%84%E9%A2%B6%E9%A2%A8%E5%8B%9E%E6%8B%89%E5%BE%8C%E7%A4%BE%E5%8D%80%E6%B8%85%E7%90%86%E5%B7%A5%E5%85%B7&body=%E7%92%B0%E4%BF%9D%E7%BD%B2%E7%9A%84%E9%A2%B6%E9%A2%A8%E5%8B%9E%E6%8B%89%E5%BE%8C%E7%A4%BE%E5%8D%80%E6%B8%85%E7%90%86%E5%B7%A5%E5%85%B7%20-%20https://www.epa.gov/newsreleases/huan-bao-shu-de-ju-feng-lao-la-hou-she-qu-qing-li-gong-ju" aria-label="Email this page" title="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Region 06</span></h2><h1 class="page-title">環保署的颶風勞拉後社區清理工具</h1><div class="field-block"><span class="date-display-single">09/03/2020</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">EPA Region 6 Press Office </span> (<a href="mailto:R6Press@epa.gov">R6Press@epa.gov</a>) <div class="field field-name-field-phone-numbers">214 665-2200</div></div>
</div></div></div></div><p><strong>達拉斯訊</strong> –（2020年9月2日）美國環保署（EPA）提醒受颶風勞拉影響的社區、家庭和商業東主，採取行動，使風暴後清理儘量安全和有效。與災難後回家和恢復商業有關之清理活動，可以帶來相當健康和環境的挑戰。請按本地的指引，謹慎清理，以確保適當移除和處置所有的廢料。</p>

<p>災難可產生數以以噸計的碎屑，包括建築碎石、樹木和植物、個人財物，以及住家危險廢料等。社區如何管理碎屑要看所產生的碎屑是什麼，以及是否有廢物管理的選擇。環保署提供多個資源和提示，供清理風暴後碎屑參考。</p>

<p><strong>保護個人安全</strong></p>

<p>在處理碎屑時，經常戴適當的安全設置，例如護眼鏡、N95呼吸口罩，和手套。要留意是否有穿漏的容器和反應性的家居代學品，例如腐蝕性排水清潔劑或氯漂白水。分開清理和處置化學品，即使你知道它們是什麼。在打擾建築物材料時，要預防身體受傷或其他健康影響，因為它們可能含有危險性的材料例如石棉，如在空中傳播，可被吸入和引致不良的健康影響。如你懷疑可能有含石棉的材料，不應擾亂這些材料。</p>

<p><strong>按類型分開廢物</strong></p>

<p>風暴破壞產生很多類型的房屋和建築物碎屑。一些此類材料包括建築物材料，例如乾牆、磚和木材；白色家電，例如冰箱和洗衣機；衣物、傢俱、以及其他個人物件；以及居家的危險廢料，包括漆油，清潔劑，汽車液，電池和殺蟲劑。分開廢物對社區在風暴之後有效管理大量的碎屑，至為重要。在什麼時候和如何分開廢物時，請向你的城市或本地政府查詢具體的指引。可參看此連接了解碎屑的類型和如何管理： <a href="/natural-disasters/dealing-debris-and-damaged-buildings#cautions">https://www.epa.gov/natural-disasters/dealing-debris-and-damaged-buildings#cautions</a></p>

<p><strong>留意本地資源</strong></p>

<p>環保署制定此有關12種回收者和堆填區類型的互動圖表工具。此工具提供超過20,000個可以處理在災難碎屑中可能找到的不同材料。此工具是環保署地區5在2010年創制，已擴大包括所有50個州、波多黎各和美屬處女島的資料。請瀏覽此網頁以了解此工具詳情：<a href="/large-scale-residential-demolition/disaster-debris-recovery-tool">https://www.epa.gov/large-scale-residential-demolition/disaster-debris-recovery-tool</a></p>

<p>有關你的社區如何可為未來災難清理詳情，請瀏覽：</p>

<p><a href="/large-scale-residential-demolition/disaster-debris-planning">https://www.epa.gov/large-scale-residential-demolition/disaster-debris-planning</a></p>

<p>環保署繼續支援聯邦緊急管理局，州，本地和部落的伙伴，回應颶丟勞拉。環保署地區6的總部設於達拉斯市，目前正採取行動，確保超級基金地點於風暴後的安全、協助公共食水系統進行迅速評估，以及和德州、路易斯安那州和其他聯邦回應部門合作，無縫地整合緊急回應活動。環保署鼓勵受影響的社區，繼續保持來自本地部門的指示。有關環保署的工作詳情可瀏覽網頁<a href="https://response.epa.gov/hurricanelaura">https://response.epa.gov/hurricanelaura</a></p>

<p>有關用其他語言發佈的環保署資料，請瀏覽： <a href="/lep" target="_blank">https://epa.gov/lep/</a></p>



<p><strong>連結環保署地區</strong><strong>6</strong><strong>：</strong></p>

<p><strong>在面書：</strong> <a href="https://www.facebook.com/eparegion6"><strong>https://www.facebook.com/eparegion6</strong></a> </p>

<p><strong>在推特：</strong><a href="https://twitter.com/EPAregion6"><strong>https://twitter.com/EPAregion6</strong></a></p>

<p><strong>關於環保署地區</strong><strong>6</strong><strong>：</strong> <a href="/aboutepa/epa-region-6-south-central"><strong>https://www.epa.gov/aboutepa/epa-region-6-south-central</strong></a>  </p>

<p align="center"><strong># # #</strong></p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/grants">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions-epa-news-releases">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact EPA</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">EPA's Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">EPA's Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">EPA's YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">EPA's Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">EPA's Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on September 3, 2020</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.72"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?qdqx4u"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"wPkcVuf2k2bBbxN1ZZj1ywJ9L_oh0AOr1rA_5Z9M_KE"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ead36e43ac","applicationID":"21951268","transactionName":"YABRbUoFXRBYAUNeXllKclpMDVwNFhJWUFRoCFJXWQNWEWYMWFNUaBNaXE87QwJeBw==","queueTime":0,"applicationTime":642,"atts":"TEdSGwIfTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
