<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.description" content="Comunicado de prensa de la EPA: La EPA proporciona información crucial al público estadounidense acerca del uso seguro de los desinfectantes" />
<meta name="DC.title" content="La EPA proporciona información crucial al público estadounidense acerca del uso seguro de los desinfectantes" />
<!--googleoff: snippet--><meta name="keywords" content="Pesticides and Toxic Chemicals, Pesticidas y sustancias químicas tóxicas, Coronavirus. covid-19, desinfectantes" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/la-epa-proporciona-informacion-crucial-al-publico-estadounidense-acerca-del-uso-seguro" />
<link rel="shortlink" href="https://www.epa.gov/node/247525" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="La EPA proporciona información crucial al público estadounidense acerca del uso seguro de los desinfectantes | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/la-epa-proporciona-informacion-crucial-al-publico-estadounidense-acerca-del-uso-seguro" />
<meta property="og:description" content="Comunicado de prensa de la EPA: La EPA proporciona información crucial al público estadounidense acerca del uso seguro de los desinfectantes" />
<meta property="og:updated_time" content="2020-04-23T16:03:15-04:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2020-04-23T16:00:54-04:00" />
<meta property="article:modified_time" content="2020-04-23T16:04:01-04:00" />
<meta name="DC.language" content="es" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2020-04-23" />
<meta name="DC.date.modified" content="2020-04-23" />
<meta name="DC.date.reviewed" content="2023-04-23" />
<meta name="DC.creator" content="US EPA,OA" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>La EPA proporciona información crucial al público estadounidense acerca del uso seguro de los desinfectantes | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?q45x6n");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?q45x6n");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?q45x6n");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?q45x6n");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?q45x6n");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?q45x6n");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?q45x6n");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?q45x6n");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?q45x6n");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->

  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="DE6LG-UBKFL-8AUWQ-XGTS4-XFT63",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"DE6LG-UBKFL-8AUWQ-XGTS4-XFT63",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxyrw3mxvcli7q-f-74e7b2023-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"192422","ak.ai":parseInt("280368",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1ff20828","ak.r":19851,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57506,"ak.gh":"184.28.17.24","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1587698239","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==8FVB5P2gUlNQgknvy0bMeA/NCiLAA6n3iAvHantY3Z6c1EMuSxBYtNaPeIkTFwGPfmS38oHJkB6hJXWQLTnL31Zo965IxJsbatwxTQoqiL4ROhp3j9t4Sum4dyjVB3By/+i6+Ehbx2Eg1HDC+PxseAsqo047hD3Q/MwcPxv68FKl0avRTS5WCmnzc40/5Kt91hMVrI16OF2yzd/jAad/pjVNTwA4Ncgzktn3j4Tg+oo6bG5OGseyktQHPFBETWcz3G/jaki1Zzudwxi24jEQQl+BWgZdAOmbw9t7H54j3u9+4x/vm7aEjJ0kzzW8gf+JPNoC8bikH+EoR+8P/jBYLyvoOelNL90kLWHTNaEO5+8m0dj3LVFqOawPJ5m+WxKkTtsCPieiY2x4d65wby+07sQLGD0WmPJK4ogDn4exxao=","ak.pv":"90"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-247525 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="es">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/la-epa-proporciona-informacion-crucial-al-publico-estadounidense-acerca-del-uso-seguro&t=La%20EPA%20proporciona%20informaci%C3%B3n%20crucial%20al%20p%C3%BAblico%20estadounidense%20acerca%20del%20uso%20seguro%20de%20los%20desinfectantes" aria-label="Share this page on Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/la-epa-proporciona-informacion-crucial-al-publico-estadounidense-acerca-del-uso-seguro&text=La%20EPA%20proporciona%20informaci%C3%B3n%20crucial%20al%20p%C3%BAblico%20estadounidense%20acerca%20del%20uso%20seguro%20de%20los%20desinfectantes&url=https://www.epa.gov/newsreleases/la-epa-proporciona-informacion-crucial-al-publico-estadounidense-acerca-del-uso-seguro&via=EPA&count=none&lang=en" aria-label="Tweet this page on Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page on Twitter">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20La%20EPA%20proporciona%20informaci%C3%B3n%20crucial%20al%20p%C3%BAblico%20estadounidense%20acerca%20del%20uso%20seguro%20de%20los%20desinfectantes&body=La%20EPA%20proporciona%20informaci%C3%B3n%20crucial%20al%20p%C3%BAblico%20estadounidense%20acerca%20del%20uso%20seguro%20de%20los%20desinfectantes%20-%20https://www.epa.gov/newsreleases/la-epa-proporciona-informacion-crucial-al-publico-estadounidense-acerca-del-uso-seguro" aria-label="Email this page" title="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Headquarters</span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1">Chemical Safety and Pollution Prevention (OCSPP)</span></h2><h1 class="page-title">La EPA proporciona información crucial al público estadounidense acerca del uso seguro de los desinfectantes</h1><div class="field-block"><span class="date-display-single">04/23/2020</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">Oficina de Prensa de la EPA</span> (<a href="mailto:press@epa.gov">press@epa.gov</a>) </div>
</div></div></div></div><p><strong>WASHINGTON </strong>(23 de abril de 2020) — Hoy, la Agencia de Protección Ambiental de los EE. UU. (EPA, por sus siglas en inglés) continúa sus esfuerzos por ofrecer información crucial sobre los productos desinfectantes de superficies que pueden utilizarse para proteger la salud de todos los estadounidenses a lo largo de la emergencia de salud pública del COVID-19. En apoyo de esta labor, la EPA ahora tiene casi 400 productos aprobados como eficaces contra el SARS-CoV-2, que es el virus causante del COVID-19. Esta semana la agencia también publicó una <a href="/coronavirus">reseña</a> acerca de sus medidas y recursos en cuanto a la desinfección contra el nuevo coronavirus.</p>



<p>“La EPA se esmera en su misión de proteger la salud humana y queremos que todos los estadounidenses tengan acceso a productos desinfectantes eficaces y aprobados”, <strong>señaló Alexandra Dapolito Dunn, subadministradora de la Oficina de Seguridad y Prevención de la Contaminación Química de la EPA</strong>. “También deseamos que todos sigan las instrucciones indicadas en el producto de tal modo que podamos usar de manera segura los desinfectantes registrados y brindar una protección crucial a nuestras familias.”</p>



<p>Al utilizar un desinfectante de superficies registrado por la EPA, siempre siga las instrucciones del producto y recuerde:</p>

<ul><li>Nunca aplique el producto sobre usted u otras personas. No ingiera productos desinfectantes. Esto incluye nunca aplicar directamente sobre los alimentos ningún producto de la <a>Lista N</a> (la lista de desinfectantes que publica la agencia para usar contra el SARS-CoV-2, que es el virus causante del COVID-19).<br />
		 </li>
	<li>Nunca mezcle productos a menos que se especifique hacerlo en las instrucciones de uso. Ciertas combinaciones de sustancias químicas crean ácidos o gases altamente tóxicos.<br />
		 </li>
	<li>Lave la superficie con agua y jabón antes de aplicar productos desinfectantes si la etiqueta menciona que el prelavado es necesario.<br />
		 </li>
	<li>Siga el tiempo de contacto indicado para el producto en la <a href="/pesticide-registration/list-n-disinfectants-use-against-sars-cov-2">Lista N</a>. Esta es la cantidad de tiempo que debe mantenerse visiblemente mojada la superficie para asegurar la eficacia contra el virus. A veces puede ser de varios minutos.<br />
		 </li>
	<li>Lávese las manos después de usar un desinfectante. Esto minimizará su exposición a las sustancias químicas que contiene el desinfectante y al patógeno que está tratando de destruir.<br />
		 </li>
</ul><p>La EPA entrega información adicional sobre los mensajes de seguridad de los desinfectantes en sus cuentas de Twitter, <a>@EPA</a> y <a>@EPAChemSafety</a>. Estos canales serán actualizados con nuevos materiales a lo largo de la crisis del COVID-19.</p>

<p>La EPA también sigue agregando sustancias químicas adicionales a su <a href="/pesticide-registration/commodity-inert-ingredients">lista de ingredientes inertes para productos.</a> Estas medidas están destinadas a ayudar a abordar los problemas en la cadena de suministro para los desinfectantes y otros pesticidas registrados por la EPA. Permite a los fabricantes de productos ya registrados por la EPA cambiar la fuente de los ingredientes inertes indicados.</p>

<p>Para conocer más detalles sobre la seguridad de los desinfectantes, vea esta guía de nuestro socio, el Centro Nacional de Información sobre Pesticidas, acerca del uso de desinfectantes para controlar el COVID-19: <a title="https://gcc01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fnpic.orst.edu%2Fingred%2Fptype%2Famicrob%2Fcovid19.html&amp;data=02%7C01%7CGrantham.Nancy%40epa.gov%7C61599c90085c4b4ba37508d7e7af3c25%7C88b378b367484867acf976aacbeca6a7%7C0%7C0%7C63723261211646">http://npic.orst.edu/ingred/ptype/amicrob/covid19.html</a></p>

<p>Para más información y recursos de la EPA en español sobre el coronavirus 2019 (COVID-19), visite: <a href="https://espanol.epa.gov/espanol/enfermedad-del-coronavirus-2019-covid-19">espanol.epa.gov/coronavirus/</a></p>

<p>Para información de la EPA en español en los medios sociales, siga nuestras cuentas en español en los medios sociales en Twitter en <a href="https://twitter.com/EPAespanol">https://twitter.com/EPAespanol</a> y visite la página de Facebook, <a href="https://facebook.com/epaespanol">https://facebook.com/epaespanol</a>.</p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/grants">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions-epa-news-releases">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact EPA</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">EPA's Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">EPA's Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">EPA's YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">EPA's Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">EPA's Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on April 23, 2020</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?q45x6n"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.67"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?q45x6n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?q45x6n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?q45x6n"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?q45x6n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?q45x6n"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?q45x6n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?q45x6n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?q45x6n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?q45x6n"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?q45x6n"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"l7ZcvADnpSAOfxRb8R9WUbw0lWxHqkO_qLQSG0muiQM"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--></body>
</html>

<!-- Page cached by Boost @ 2020-04-23 16:04:28, expires @ 2020-04-25 16:04:28, lifetime 2 days -->