


<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/epa-regional-administrator-guzman-urges-school-districts-pacific-southwest-region" />
<link rel="shortlink" href="https://www.epa.gov/node/276517" />
<meta name="description" content="EPA News Release: EPA Regional Administrator Guzman Urges School Districts in Pacific Southwest Region to Apply for $500 Million In Clean School Bus Funding" />
<meta name="keywords" content="Air, Bipartisan Infrastructure Law, Grants" />
<meta property="DC.title" content="EPA Regional Administrator Guzman Urges School Districts in Pacific Southwest Region to Apply for $500 Million In Clean School Bus Funding" />
<meta property="DC.description" content="EPA News Release: EPA Regional Administrator Guzman Urges School Districts in Pacific Southwest Region to Apply for $500 Million In Clean School Bus Funding" />
<meta property="DC.Subject.epachannel" content="Science &amp; Technology" />
<meta property="DC.type" content="News Release" />
<meta property="DC.coverage" content="Southwest" />
<meta property="DC.date.created" content="2022-05-23" />
<meta property="DC.date.modified" content="2022-05-23" />
<meta property="DC.date.reviewed" content="2023-05-23" />
<meta property="DC.creator" content="US EPA,OA" />
<meta property="DC.language" content="en" />
<meta property="WebArea" content="U.S. EPA News Releases" />
<meta property="ContentType" content="News Release" />
<meta property="NavigationStyle" content="sidebar_navigation" />
<meta property="PressOffice" content="Region 09" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="News Release" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/epa-regional-administrator-guzman-urges-school-districts-pacific-southwest-region" />
<meta property="og:title" content="EPA Regional Administrator Guzman Urges School Districts in Pacific Southwest Region to Apply for $500 Million In Clean School Bus Funding  | US EPA" />
<meta property="og:description" content="EPA News Release: EPA Regional Administrator Guzman Urges School Districts in Pacific Southwest Region to Apply for $500 Million In Clean School Bus Funding" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-news-releases-og.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:updated_time" content="2022-05-23" />
<meta property="og:image:alt" content="U.S. Environmental Protection Agency News Release" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2022-05-23T16:01:36-04:00" />
<meta property="article:modified_time" content="2022-05-23" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="EPA News Release: EPA Regional Administrator Guzman Urges School Districts in Pacific Southwest Region to Apply for $500 Million In Clean School Bus Funding" />
<meta name="twitter:title" content="EPA Regional Administrator Guzman Urges School Districts in Pacific Southwest Region to Apply for $500 Million In Clean School Bus Funding  | US EPA" />
<meta name="twitter:url" content="https://www.epa.gov/newsreleases/epa-regional-administrator-guzman-urges-school-districts-pacific-southwest-region" />
<meta name="twitter:image:alt" content="U.S. Environmental Protection Agency News Release" />
<meta name="twitter:image:height" content="1200" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-news-releases-twitter.jpg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>

    <title>EPA Regional Administrator Guzman Urges School Districts in Pacific Southwest Region to Apply for $500 Million In Clean School Bus Funding  | US EPA</title>
    <link rel="icon" type="image/x-icon" href="/themes/epa_theme/images/favicon.ico">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="/themes/epa_theme/images/favicon-144.png">
    <meta name="application-name" content="">
    <meta name="msapplication-config" content="/themes/epa_theme/images/ieconfig.xml">
    <link rel="apple-touch-icon-precomposed" sizes="196x196" href="/themes/epa_theme/images/favicon-196.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/themes/epa_theme/images/favicon-152.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/themes/epa_theme/images/favicon-144.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/themes/epa_theme/images/favicon-120.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/themes/epa_theme/images/favicon-114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/themes/epa_theme/images/favicon-72.png">
    <link rel="apple-touch-icon-precomposed" href="/themes/epa_theme/images/favicon-180.png">
    <link rel="icon" href="/themes/epa_theme/images/favicon-32.png" sizes="32x32">
    <link rel="preload" href="/themes/epa_theme/fonts/source-sans-pro/sourcesanspro-regular-webfont.woff2" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/source-sans-pro/sourcesanspro-bold-webfont.woff2" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/merriweather/Latin-Merriweather-Bold.woff2" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/noto-sans-sc/NotoSansSC-Regular.otf" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/noto-sans-sc/NotoSansSC-Bold.otf" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/noto-sans-tc/NotoSansTC-Regular.otf" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/noto-sans-tc/NotoSansTC-Bold.otf" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/noto-sans-kr/NotoSansKR-Regular.otf" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/noto-sans-kr/NotoSansKR-Bold.otf" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/noto-sans-arabic/static/NotoSansArabic/NotoSansArabic-Regular.ttf" as="font" crossorigin="anonymous">
    <link rel="preload" href="/themes/epa_theme/fonts/noto-sans-arabic/static/NotoSansArabic/NotoSansArabic-Bold.ttf" as="font" crossorigin="anonymous">
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/themes/epa_theme/fonts/noto-sans-arabic.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/themes/epa_theme/fonts/noto-sans-kr.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/themes/epa_theme/fonts/noto-sans-sc.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/themes/epa_theme/fonts/noto-sans-tc.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/themes/epa_theme/css/styles.css?rbmbzv" />
<link rel="stylesheet" media="all" href="/themes/epa_theme/css-lib/colorbox.min.css?rbmbzv" />

    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-L8ZB');</script>
    <!-- End Google Tag Manager -->
  </head>
  <body class="path-node not-front node-page node-page--node-type-news-release" id="top">
    
<div class="skiplinks" role="navigation" aria-labelledby="skip-to-main">
  <a id="skip-to-main" href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
</div>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <section class="usa-banner" aria-label="Official government website">
  <div class="usa-accordion">  <header class="usa-banner__header">
    <div class="usa-banner__inner">
      <div class="grid-col-auto">
        <img class="usa-banner__header-flag" src="/themes/epa_theme/images/us_flag_small.png" alt="U.S. flag" />
      </div>
      <div class="grid-col-fill tablet:grid-col-auto">
        <p class="usa-banner__header-text">An official website of the United States government</p>
              <p class="usa-banner__header-action" aria-hidden="true">Here’s how you know</p></div>
        <button class="usa-accordion__button usa-banner__button" aria-expanded="false" aria-controls="gov-banner">
          <span class="usa-banner__button-text">Here’s how you know</span>
        </button>
          </div>
  </header>
      <div class="usa-banner__content usa-accordion__content" id="gov-banner">
      <div class="grid-row grid-gap-lg">
                  <div class="usa-banner__guidance tablet:grid-col-6">
            <img class="usa-banner__icon usa-media-block__img" src="/themes/epa_theme/images/icon-dot-gov.svg" alt="Dot gov">
            <div class="usa-media-block__body">
              <p>
                <strong>Official websites use .gov</strong>
                <br> A <strong>.gov</strong> website belongs to an official government organization in the United States.
              </p>
            </div>
          </div>
                  <div class="usa-banner__guidance tablet:grid-col-6">
            <img class="usa-banner__icon usa-media-block__img" src="/themes/epa_theme/images/icon-https.svg" alt="HTTPS">
            <div class="usa-media-block__body">
              <p>
                <strong>Secure .gov websites use HTTPS</strong>
                <br> A <strong>lock</strong> (<span class="icon-lock"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="64" viewBox="0 0 52 64" class="usa-banner__lock-image" role="img" aria-labelledby="banner-lock-title banner-lock-description"><title id="banner-lock-title">Lock</title><desc id="banner-lock-description">A locked padlock</desc><path fill="#000000" fill-rule="evenodd" d="M26 0c10.493 0 19 8.507 19 19v9h3a4 4 0 0 1 4 4v28a4 4 0 0 1-4 4H4a4 4 0 0 1-4-4V32a4 4 0 0 1 4-4h3v-9C7 8.507 15.507 0 26 0zm0 8c-5.979 0-10.843 4.77-10.996 10.712L15 19v9h22v-9c0-6.075-4.925-11-11-11z"/></svg></span>) or <strong>https://</strong> means you’ve safely connected to the .gov website. Share sensitive information only on official, secure websites.
              </p>
            </div>
          </div>
              </div>
    </div>
  </div>
  </section>








  
  

  
  

      <div >
  
      <div class="js-view-dom-id-epa-alerts--public">
  <noscript>
    <div class="usa-site-alert usa-site-alert--info">
      <div class="usa-alert">
        <div class="usa-alert__body">
          <div class="usa-alert__text">
            <p>JavaScript appears to be disabled on this computer. Please <a href="/alerts">click here to see any active alerts</a>.</p>
          </div>
        </div>
      </div>
    </div>
  </noscript>
</div>

  
      </div>
  
  



<header class="l-header">
  <div class="usa-overlay"></div>
  <div class="l-constrain">
    <div class="l-header__navbar">
      <div class="l-header__branding">
            <a class="site-logo" href="/" aria-label="Home" title="Home" rel="home">
  <span class="site-logo__image">
    <svg class="site-logo__svg" viewBox="0 0 1061 147" aria-hidden="true" xmlns="http://www.w3.org/2000/svg">
              <path d="M112.8 53.5C108 72.1 89.9 86.8 69.9 86.8c-20.1 0-38-14.7-42.9-33.4h.2s9.8 10.3-.2 0c3.1 3.1 6.2 4.4 10.7 4.4s7.7-1.3 10.7-4.4c3.1 3.1 6.3 4.5 10.9 4.4 4.5 0 7.6-1.3 10.7-4.4 3.1 3.1 6.2 4.4 10.7 4.4 4.5 0 7.7-1.3 10.7-4.4 3.1 3.1 6.3 4.5 10.9 4.4 4.3 0 7.4-1.2 10.5-4.3zM113.2 43.5c0-24-19.4-43.5-43.3-43.5-24 0-43.5 19.5-43.5 43.5h39.1c-4.8-1.8-8.1-6.3-8.1-11.6 0-7 5.7-12.5 12.5-12.5 7 0 12.7 5.5 12.7 12.5 0 5.2-3.1 9.6-7.6 11.6h38.2zM72.6 139.3c.7-36.9 29.7-68.8 66.9-70 0 37.2-30 68-66.9 70zM67.1 139.3c-.7-36.9-29.7-68.8-67.1-70 0 37.2 30.2 68 67.1 70zM240 3.1h-87.9v133.1H240v-20.4h-60.3v-36H240v-21h-60.3v-35H240V3.1zM272.8 58.8h27.1c9.1 0 15.2-8.6 15.1-17.7-.1-9-6.1-17.3-15.1-17.3h-25.3v112.4h-27.8V3.1h62.3c20.2 0 35 17.8 35.2 38 .2 20.4-14.8 38.7-35.2 38.7h-36.3v-21zM315.9 136.2h29.7l12.9-35h54.2l-8.1-21.9h-38.4l18.9-50.7 39.2 107.6H454L400.9 3.1h-33.7l-51.3 133.1zM473.3.8v22.4c0 1.9.2 3.3.5 4.3s.7 1.7 1 2.2c1.2 1.4 2.5 2.4 3.9 2.9 1.5.5 2.8.7 4.1.7 2.4 0 4.2-.4 5.5-1.3 1.3-.8 2.2-1.8 2.8-2.9.6-1.1.9-2.3 1-3.4.1-1.1.1-2 .1-2.6V.8h4.7v24c0 .7-.1 1.5-.4 2.4-.3 1.8-1.2 3.6-2.5 5.4-1.8 2.1-3.8 3.5-6 4.2-2.2.6-4 .9-5.3.9-1.8 0-3.8-.3-6.2-1.1-2.4-.8-4.5-2.3-6.2-4.7-.5-.8-1-1.8-1.4-3.2-.4-1.3-.6-3.3-.6-5.9V.8h5zM507.5 14.5v-2.9l4.6.1-.1 4.1c.2-.3.4-.7.8-1.2.3-.5.8-.9 1.4-1.4.6-.5 1.4-.9 2.3-1.3.9-.3 2.1-.5 3.4-.4.6 0 1.4.1 2.4.3.9.2 1.9.6 2.9 1.2s1.8 1.5 2.4 2.6c.6 1.2.9 2.8.9 4.7l-.4 17-4.6-.1.4-16c0-.9 0-1.7-.2-2.4-.1-.7-.5-1.3-1.1-1.9-1.2-1.2-2.6-1.8-4.3-1.8-1.7 0-3.1.5-4.4 1.7-1.3 1.2-2 3.1-2.1 5.7l-.3 14.5-4.5-.1.5-22.4zM537.2.9h5.5V6h-5.5V.9m.5 10.9h4.6v25.1h-4.6V11.8zM547.8 11.7h4.3V6.4l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V37c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V15.1h-4.3v-3.4zM570.9 25.2c-.1 2.6.5 4.8 1.7 6.5 1.1 1.7 2.9 2.6 5.3 2.6 1.5 0 2.8-.4 3.9-1.3 1-.8 1.6-2.2 1.8-4h4.6c0 .6-.2 1.4-.4 2.3-.3 1-.8 2-1.7 3-.2.3-.6.6-1 1-.5.4-1 .7-1.7 1.1-.7.4-1.5.6-2.4.8-.9.3-2 .4-3.3.4-7.6-.2-11.3-4.5-11.3-12.9 0-2.5.3-4.8 1-6.8s2-3.7 3.8-5.1c1.2-.8 2.4-1.3 3.7-1.6 1.3-.2 2.2-.3 3-.3 2.7 0 4.8.6 6.3 1.6s2.5 2.3 3.1 3.9c.6 1.5 1 3.1 1.1 4.6.1 1.6.1 2.9 0 4h-17.5m12.9-3v-1.1c0-.4 0-.8-.1-1.2-.1-.9-.4-1.7-.8-2.5s-1-1.5-1.8-2c-.9-.5-2-.8-3.4-.8-.8 0-1.5.1-2.3.3-.8.2-1.5.7-2.2 1.3-.7.6-1.2 1.3-1.6 2.3-.4 1-.7 2.2-.8 3.6h13zM612.9.9h4.6V33c0 1 .1 2.3.2 4h-4.6l-.1-4c-.2.3-.4.7-.7 1.2-.3.5-.8 1-1.4 1.5-1 .7-2 1.2-3.1 1.4l-1.5.3c-.5.1-.9.1-1.4.1-.4 0-.8 0-1.3-.1s-1.1-.2-1.7-.3c-1.1-.3-2.3-.9-3.4-1.8s-2.1-2.2-2.9-3.8c-.8-1.7-1.2-3.9-1.2-6.6.1-4.8 1.2-8.3 3.4-10.5 2.1-2.1 4.7-3.2 7.6-3.2 1.3 0 2.4.2 3.4.5.9.3 1.6.7 2.2 1.2.6.4 1 .9 1.3 1.4.3.5.6.8.7 1.1V.9m0 23.1c0-1.9-.2-3.3-.5-4.4-.4-1.1-.8-2-1.4-2.6-.5-.7-1.2-1.3-2-1.8-.9-.5-2-.7-3.3-.7-1.7 0-2.9.5-3.8 1.3-.9.8-1.6 1.9-2 3.1-.4 1.2-.7 2.3-.7 3.4-.1 1.1-.2 1.9-.1 2.4 0 1.1.1 2.2.3 3.4.2 1.1.5 2.2 1 3.1.5 1 1.2 1.7 2 2.3.9.6 2 .9 3.3.9 1.8 0 3.2-.5 4.2-1.4 1-.8 1.7-1.8 2.1-3 .4-1.2.7-2.4.8-3.4.1-1.4.1-2.1.1-2.6zM643.9 26.4c0 .6.1 1.3.3 2.1.1.8.5 1.6 1 2.3.5.8 1.4 1.4 2.5 1.9s2.7.8 4.7.8c1.8 0 3.3-.3 4.4-.8 1.1-.5 1.9-1.1 2.5-1.8.6-.7 1-1.5 1.1-2.2.1-.7.2-1.2.2-1.7 0-1-.2-1.9-.5-2.6-.4-.6-.9-1.2-1.6-1.6-1.4-.8-3.4-1.4-5.9-2-4.9-1.1-8.1-2.2-9.5-3.2-1.4-1-2.3-2.2-2.9-3.5-.6-1.2-.8-2.4-.8-3.6.1-3.7 1.5-6.4 4.2-8.1 2.6-1.7 5.7-2.5 9.1-2.5 1.3 0 2.9.2 4.8.5 1.9.4 3.6 1.4 5 3 .5.5.9 1.1 1.2 1.7.3.5.5 1.1.6 1.6.2 1.1.3 2.1.3 2.9h-5c-.2-2.2-1-3.7-2.4-4.5-1.5-.7-3.1-1.1-4.9-1.1-5.1.1-7.7 2-7.8 5.8 0 1.5.5 2.7 1.6 3.5 1 .8 2.6 1.4 4.7 1.9 4 1 6.7 1.8 8.1 2.2.8.2 1.4.5 1.8.7.5.2 1 .5 1.4.9.8.5 1.4 1.1 1.9 1.8s.8 1.4 1.1 2.1c.3 1.4.5 2.5.5 3.4 0 3.3-1.2 6-3.5 8-2.3 2.1-5.8 3.2-10.3 3.3-1.4 0-3.2-.3-5.4-.8-1-.3-2-.7-3-1.2-.9-.5-1.8-1.2-2.5-2.1-.9-1.4-1.5-2.7-1.7-4.1-.3-1.3-.4-2.4-.3-3.2h5zM670 11.7h4.3V6.4l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V37c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V15.1H670v-3.4zM705.3 36.9c-.3-1.2-.5-2.5-.4-3.7-.5 1-1.1 1.8-1.7 2.4-.7.6-1.4 1.1-2 1.4-1.4.5-2.7.8-3.7.8-2.8 0-4.9-.8-6.4-2.2-1.5-1.4-2.2-3.1-2.2-5.2 0-1 .2-2.3.8-3.7.6-1.4 1.7-2.6 3.5-3.7 1.4-.7 2.9-1.2 4.5-1.5 1.6-.1 2.9-.2 3.9-.2s2.1 0 3.3.1c.1-2.9-.2-4.8-.9-5.6-.5-.6-1.1-1.1-1.9-1.3-.8-.2-1.6-.4-2.3-.4-1.1 0-2 .2-2.6.5-.7.3-1.2.7-1.5 1.2-.3.5-.5.9-.6 1.4-.1.5-.2.9-.2 1.2h-4.6c.1-.7.2-1.4.4-2.3.2-.8.6-1.6 1.3-2.5.5-.6 1-1 1.7-1.3.6-.3 1.3-.6 2-.8 1.5-.4 2.8-.6 4.2-.6 1.8 0 3.6.3 5.2.9 1.6.6 2.8 1.6 3.4 2.9.4.7.6 1.4.7 2 .1.6.1 1.2.1 1.8l-.2 12c0 1 .1 3.1.4 6.3h-4.2m-.5-12.1c-.7-.1-1.6-.1-2.6-.1h-2.1c-1 .1-2 .3-3 .6s-1.9.8-2.6 1.5c-.8.7-1.2 1.7-1.2 3 0 .4.1.8.2 1.3s.4 1 .8 1.5.9.8 1.6 1.1c.7.3 1.5.5 2.5.5 2.3 0 4.1-.9 5.2-2.7.5-.8.8-1.7 1-2.7.1-.9.2-2.2.2-4zM714.5 11.7h4.3V6.4l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V37c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V15.1h-4.3v-3.4zM737.6 25.2c-.1 2.6.5 4.8 1.7 6.5 1.1 1.7 2.9 2.6 5.3 2.6 1.5 0 2.8-.4 3.9-1.3 1-.8 1.6-2.2 1.8-4h4.6c0 .6-.2 1.4-.4 2.3-.3 1-.8 2-1.7 3-.2.3-.6.6-1 1-.5.4-1 .7-1.7 1.1-.7.4-1.5.6-2.4.8-.9.3-2 .4-3.3.4-7.6-.2-11.3-4.5-11.3-12.9 0-2.5.3-4.8 1-6.8s2-3.7 3.8-5.1c1.2-.8 2.4-1.3 3.7-1.6 1.3-.2 2.2-.3 3-.3 2.7 0 4.8.6 6.3 1.6s2.5 2.3 3.1 3.9c.6 1.5 1 3.1 1.1 4.6.1 1.6.1 2.9 0 4h-17.5m12.9-3v-1.1c0-.4 0-.8-.1-1.2-.1-.9-.4-1.7-.8-2.5s-1-1.5-1.8-2c-.9-.5-2-.8-3.4-.8-.8 0-1.5.1-2.3.3-.8.2-1.5.7-2.2 1.3-.7.6-1.2 1.3-1.6 2.3-.4 1-.7 2.2-.8 3.6h13zM765.3 29.5c0 .5.1 1 .2 1.4.1.5.4 1 .8 1.5s.9.8 1.6 1.1c.7.3 1.6.5 2.7.5 1 0 1.8-.1 2.5-.3.7-.2 1.3-.6 1.7-1.2.5-.7.8-1.5.8-2.4 0-1.2-.4-2-1.3-2.5s-2.2-.9-4.1-1.2c-1.3-.3-2.4-.6-3.6-1-1.1-.3-2.1-.8-3-1.3-.9-.5-1.5-1.2-2-2.1-.5-.8-.8-1.9-.8-3.2 0-2.4.9-4.2 2.6-5.6 1.7-1.3 4-2 6.8-2.1 1.6 0 3.3.3 5 .8 1.7.6 2.9 1.6 3.7 3.1.4 1.4.6 2.6.6 3.7h-4.6c0-1.8-.6-3-1.7-3.5-1.1-.4-2.1-.6-3.1-.6h-1c-.5 0-1.1.2-1.7.4-.6.2-1.1.5-1.5 1.1-.5.5-.7 1.2-.7 2.1 0 1.1.5 1.9 1.3 2.3.7.4 1.5.7 2.1.9 3.3.7 5.6 1.3 6.9 1.8 1.3.4 2.2 1 2.8 1.7.7.7 1.1 1.4 1.4 2.2.3.8.4 1.6.4 2.5 0 1.4-.3 2.7-.9 3.8-.6 1.1-1.4 2-2.4 2.6-1.1.6-2.2 1-3.4 1.3-1.2.3-2.5.4-3.8.4-2.5 0-4.7-.6-6.6-1.8-1.8-1.2-2.8-3.3-2.9-6.3h5.2zM467.7 50.8h21.9V55h-17.1v11.3h16.3v4.2h-16.3v12.1H490v4.3h-22.3zM499 64.7l-.1-2.9h4.6v4.1c.2-.3.4-.8.7-1.2.3-.5.8-1 1.3-1.5.6-.5 1.4-1 2.3-1.3.9-.3 2-.5 3.4-.5.6 0 1.4.1 2.4.2.9.2 1.9.5 2.9 1.1 1 .6 1.8 1.4 2.5 2.5.6 1.2 1 2.7 1 4.7V87h-4.6V71c0-.9-.1-1.7-.2-2.4-.2-.7-.5-1.3-1.1-1.9-1.2-1.1-2.6-1.7-4.3-1.7-1.7 0-3.1.6-4.3 1.8-1.3 1.2-2 3.1-2 5.7V87H499V64.7zM524.6 61.8h5.1l7.7 19.9 7.6-19.9h5l-10.6 25.1h-4.6zM555.7 50.9h5.5V56h-5.5v-5.1m.5 10.9h4.6v25.1h-4.6V61.8zM570.3 67c0-1.8-.1-3.5-.3-5.1h4.6l.1 4.9c.5-1.8 1.4-3 2.5-3.7 1.1-.7 2.2-1.2 3.3-1.3 1.4-.2 2.4-.2 3.1-.1v4.6c-.2-.1-.5-.2-.9-.2h-1.3c-1.3 0-2.4.2-3.3.5-.9.4-1.5.9-2 1.6-.9 1.4-1.4 3.2-1.3 5.4v13.3h-4.6V67zM587.6 74.7c0-1.6.2-3.2.6-4.8.4-1.6 1.1-3 2-4.4 1-1.3 2.2-2.4 3.8-3.2 1.6-.8 3.6-1.2 5.9-1.2 2.4 0 4.5.4 6.1 1.3 1.5.9 2.7 2 3.6 3.3.9 1.3 1.5 2.8 1.8 4.3.2.8.3 1.5.4 2.2v2.2c0 3.7-1 6.9-3 9.5-2 2.6-5.1 4-9.3 4-4-.1-7-1.4-9-3.9-1.9-2.5-2.9-5.6-2.9-9.3m4.8-.3c0 2.7.6 5 1.8 6.9 1.2 2 3 3 5.6 3.1.9 0 1.8-.2 2.7-.5.8-.3 1.6-.9 2.3-1.7.7-.8 1.3-1.9 1.8-3.2.4-1.3.6-2.9.6-4.7-.1-6.4-2.5-9.6-7.1-9.6-.7 0-1.5.1-2.4.3-.8.3-1.7.8-2.5 1.6-.8.7-1.4 1.7-1.9 3-.6 1.1-.9 2.8-.9 4.8zM620.2 64.7l-.1-2.9h4.6v4.1c.2-.3.4-.8.7-1.2.3-.5.8-1 1.3-1.5.6-.5 1.4-1 2.3-1.3.9-.3 2-.5 3.4-.5.6 0 1.4.1 2.4.2.9.2 1.9.5 2.9 1.1 1 .6 1.8 1.4 2.5 2.5.6 1.2 1 2.7 1 4.7V87h-4.6V71c0-.9-.1-1.7-.2-2.4-.2-.7-.5-1.3-1.1-1.9-1.2-1.1-2.6-1.7-4.3-1.7-1.7 0-3.1.6-4.3 1.8-1.3 1.2-2 3.1-2 5.7V87h-4.6V64.7zM650 65.1l-.1-3.3h4.6v3.6c1.2-1.9 2.6-3.2 4.1-3.7 1.5-.4 2.7-.6 3.8-.6 1.4 0 2.6.2 3.6.5.9.3 1.7.7 2.3 1.1 1.1 1 1.9 2 2.3 3.1.2-.4.5-.8 1-1.3.4-.5.9-1 1.5-1.6.6-.5 1.5-.9 2.5-1.3 1-.3 2.2-.5 3.5-.5.9 0 1.9.1 3 .3 1 .2 2 .7 3 1.3 1 .6 1.7 1.5 2.3 2.7.6 1.2.9 2.7.9 4.6v16.9h-4.6V70.7c0-1.1-.1-2-.2-2.5-.1-.6-.3-1-.6-1.3-.4-.6-1-1.2-1.8-1.6-.8-.4-1.8-.6-3.1-.6-1.5 0-2.7.4-3.6 1-.4.3-.8.5-1.1.9l-.8.8c-.5.8-.8 1.8-1 2.8-.1 1.1-.2 2-.1 2.6v14.1h-4.6V70.2c0-1.6-.5-2.9-1.4-4-.9-1-2.3-1.5-4.2-1.5-1.6 0-2.9.4-3.8 1.1-.9.7-1.5 1.2-1.8 1.7-.5.7-.8 1.5-.9 2.5-.1.9-.2 1.8-.2 2.6v14.3H650V65.1zM700.5 75.2c-.1 2.6.5 4.8 1.7 6.5 1.1 1.7 2.9 2.6 5.3 2.6 1.5 0 2.8-.4 3.9-1.3 1-.8 1.6-2.2 1.8-4h4.6c0 .6-.2 1.4-.4 2.3-.3 1-.8 2-1.7 3-.2.3-.6.6-1 1-.5.4-1 .7-1.7 1.1-.7.4-1.5.6-2.4.8-.9.3-2 .4-3.3.4-7.6-.2-11.3-4.5-11.3-12.9 0-2.5.3-4.8 1-6.8s2-3.7 3.8-5.1c1.2-.8 2.4-1.3 3.7-1.6 1.3-.2 2.2-.3 3-.3 2.7 0 4.8.6 6.3 1.6s2.5 2.3 3.1 3.9c.6 1.5 1 3.1 1.1 4.6.1 1.6.1 2.9 0 4h-17.5m12.8-3v-1.1c0-.4 0-.8-.1-1.2-.1-.9-.4-1.7-.8-2.5s-1-1.5-1.8-2c-.9-.5-2-.8-3.4-.8-.8 0-1.5.1-2.3.3-.8.2-1.5.7-2.2 1.3-.7.6-1.2 1.3-1.6 2.3-.4 1-.7 2.2-.8 3.6h13zM725.7 64.7l-.1-2.9h4.6v4.1c.2-.3.4-.8.7-1.2.3-.5.8-1 1.3-1.5.6-.5 1.4-1 2.3-1.3.9-.3 2-.5 3.4-.5.6 0 1.4.1 2.4.2.9.2 1.9.5 2.9 1.1 1 .6 1.8 1.4 2.5 2.5.6 1.2 1 2.7 1 4.7V87h-4.6V71c0-.9-.1-1.7-.2-2.4-.2-.7-.5-1.3-1.1-1.9-1.2-1.1-2.6-1.7-4.3-1.7-1.7 0-3.1.6-4.3 1.8-1.3 1.2-2 3.1-2 5.7V87h-4.6V64.7zM752.3 61.7h4.3v-5.2l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V87c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V65.1h-4.3v-3.4zM787.6 86.9c-.3-1.2-.5-2.5-.4-3.7-.5 1-1.1 1.8-1.7 2.4-.7.6-1.4 1.1-2 1.4-1.4.5-2.7.8-3.7.8-2.8 0-4.9-.8-6.4-2.2-1.5-1.4-2.2-3.1-2.2-5.2 0-1 .2-2.3.8-3.7.6-1.4 1.7-2.6 3.5-3.7 1.4-.7 2.9-1.2 4.5-1.5 1.6-.1 2.9-.2 3.9-.2s2.1 0 3.3.1c.1-2.9-.2-4.8-.9-5.6-.5-.6-1.1-1.1-1.9-1.3-.8-.2-1.6-.4-2.3-.4-1.1 0-2 .2-2.6.5-.7.3-1.2.7-1.5 1.2-.3.5-.5.9-.6 1.4-.1.5-.2.9-.2 1.2h-4.6c.1-.7.2-1.4.4-2.3.2-.8.6-1.6 1.3-2.5.5-.6 1-1 1.7-1.3.6-.3 1.3-.6 2-.8 1.5-.4 2.8-.6 4.2-.6 1.8 0 3.6.3 5.2.9 1.6.6 2.8 1.6 3.4 2.9.4.7.6 1.4.7 2 .1.6.1 1.2.1 1.8l-.2 12c0 1 .1 3.1.4 6.3h-4.2m-.5-12.1c-.7-.1-1.6-.1-2.6-.1h-2.1c-1 .1-2 .3-3 .6s-1.9.8-2.6 1.5c-.8.7-1.2 1.7-1.2 3 0 .4.1.8.2 1.3s.4 1 .8 1.5.9.8 1.6 1.1c.7.3 1.5.5 2.5.5 2.3 0 4.1-.9 5.2-2.7.5-.8.8-1.7 1-2.7.1-.9.2-2.2.2-4zM800.7 50.9h4.6V87h-4.6zM828.4 50.8h11.7c2.1 0 3.9.1 5.5.4.8.2 1.5.4 2.2.9.7.4 1.3.9 1.8 1.6 1.7 1.9 2.6 4.2 2.6 7 0 2.7-.9 5.1-2.8 7.1-.8.9-2 1.7-3.6 2.2-1.6.6-3.9.9-6.9.9h-5.7V87h-4.8V50.8m4.8 15.9h5.8c.8 0 1.7-.1 2.6-.2.9-.1 1.8-.3 2.6-.7.8-.4 1.5-1 2-1.9.5-.8.8-2 .8-3.4s-.2-2.5-.7-3.3c-.5-.8-1.1-1.3-1.9-1.7-1.6-.5-3.1-.8-4.5-.7h-6.8v11.9zM858.1 67c0-1.8-.1-3.5-.3-5.1h4.6l.1 4.9c.5-1.8 1.4-3 2.5-3.7 1.1-.7 2.2-1.2 3.3-1.3 1.4-.2 2.4-.2 3.1-.1v4.6c-.2-.1-.5-.2-.9-.2h-1.3c-1.3 0-2.4.2-3.3.5-.9.4-1.5.9-2 1.6-.9 1.4-1.4 3.2-1.3 5.4v13.3H858V67zM875.5 74.7c0-1.6.2-3.2.6-4.8.4-1.6 1.1-3 2-4.4 1-1.3 2.2-2.4 3.8-3.2 1.6-.8 3.6-1.2 5.9-1.2 2.4 0 4.5.4 6.1 1.3 1.5.9 2.7 2 3.6 3.3.9 1.3 1.5 2.8 1.8 4.3.2.8.3 1.5.4 2.2v2.2c0 3.7-1 6.9-3 9.5-2 2.6-5.1 4-9.3 4-4-.1-7-1.4-9-3.9-1.9-2.5-2.9-5.6-2.9-9.3m4.8-.3c0 2.7.6 5 1.8 6.9 1.2 2 3 3 5.6 3.1.9 0 1.8-.2 2.7-.5.8-.3 1.6-.9 2.3-1.7.7-.8 1.3-1.9 1.8-3.2.4-1.3.6-2.9.6-4.7-.1-6.4-2.5-9.6-7.1-9.6-.7 0-1.5.1-2.4.3-.8.3-1.7.8-2.5 1.6-.8.7-1.4 1.7-1.9 3-.7 1.1-.9 2.8-.9 4.8zM904.1 61.7h4.3v-5.2l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V87c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V65.1h-4.3v-3.4zM927.2 75.2c-.1 2.6.5 4.8 1.7 6.5 1.1 1.7 2.9 2.6 5.3 2.6 1.5 0 2.8-.4 3.9-1.3 1-.8 1.6-2.2 1.8-4h4.6c0 .6-.2 1.4-.4 2.3-.3 1-.8 2-1.7 3-.2.3-.6.6-1 1-.5.4-1 .7-1.7 1.1-.7.4-1.5.6-2.4.8-.9.3-2 .4-3.3.4-7.6-.2-11.3-4.5-11.3-12.9 0-2.5.3-4.8 1-6.8s2-3.7 3.8-5.1c1.2-.8 2.4-1.3 3.7-1.6 1.3-.2 2.2-.3 3-.3 2.7 0 4.8.6 6.3 1.6s2.5 2.3 3.1 3.9c.6 1.5 1 3.1 1.1 4.6.1 1.6.1 2.9 0 4h-17.5m12.9-3v-1.1c0-.4 0-.8-.1-1.2-.1-.9-.4-1.7-.8-2.5s-1-1.5-1.8-2c-.9-.5-2-.8-3.4-.8-.8 0-1.5.1-2.3.3-.8.2-1.5.7-2.2 1.3-.7.6-1.2 1.3-1.6 2.3-.4 1-.7 2.2-.8 3.6h13zM966.1 69.8c0-.3 0-.8-.1-1.4-.1-.6-.3-1.1-.6-1.8-.2-.6-.7-1.2-1.4-1.6-.7-.4-1.6-.6-2.7-.6-1.5 0-2.7.4-3.5 1.2-.9.8-1.5 1.7-1.9 2.8-.4 1.1-.6 2.2-.7 3.2-.1 1.1-.2 1.8-.1 2.4 0 1.3.1 2.5.3 3.7.2 1.2.5 2.3.9 3.3.8 2 2.4 3 4.8 3.1 1.9 0 3.3-.7 4.1-1.9.8-1.1 1.2-2.3 1.2-3.6h4.6c-.2 2.5-1.1 4.6-2.7 6.3-1.7 1.8-4.1 2.7-7.1 2.7-.9 0-2.1-.2-3.6-.6-.7-.2-1.4-.6-2.2-1-.8-.4-1.5-1-2.2-1.7-.7-.9-1.4-2.1-2-3.6-.6-1.5-.9-3.5-.9-6.1 0-2.6.4-4.8 1.1-6.6.7-1.7 1.6-3.1 2.7-4.2 1.1-1 2.3-1.8 3.6-2.2 1.3-.4 2.5-.6 3.7-.6h1.6c.6.1 1.3.2 1.9.4.7.2 1.4.5 2.1 1 .7.4 1.3 1 1.8 1.7.9 1.1 1.4 2.1 1.7 3.1.2 1 .3 1.8.3 2.6h-4.7zM973.6 61.7h4.3v-5.2l4.5-1.5v6.8h5.4v3.4h-5.4v15.1c0 .3 0 .6.1 1 0 .4.1.7.4 1.1.2.4.5.6 1 .8.4.3 1 .4 1.8.4 1 0 1.7-.1 2.2-.2V87c-.9.2-2.1.3-3.8.3-2.1 0-3.6-.4-4.6-1.2-1-.8-1.5-2.2-1.5-4.2V65.1h-4.3v-3.4zM993.5 50.9h5.5V56h-5.5v-5.1m.5 10.9h4.6v25.1H994V61.8zM1006.1 74.7c0-1.6.2-3.2.6-4.8.4-1.6 1.1-3 2-4.4 1-1.3 2.2-2.4 3.8-3.2 1.6-.8 3.6-1.2 5.9-1.2 2.4 0 4.5.4 6.1 1.3 1.5.9 2.7 2 3.6 3.3.9 1.3 1.5 2.8 1.8 4.3.2.8.3 1.5.4 2.2v2.2c0 3.7-1 6.9-3 9.5-2 2.6-5.1 4-9.3 4-4-.1-7-1.4-9-3.9-1.9-2.5-2.9-5.6-2.9-9.3m4.7-.3c0 2.7.6 5 1.8 6.9 1.2 2 3 3 5.6 3.1.9 0 1.8-.2 2.7-.5.8-.3 1.6-.9 2.3-1.7.7-.8 1.3-1.9 1.8-3.2.4-1.3.6-2.9.6-4.7-.1-6.4-2.5-9.6-7.1-9.6-.7 0-1.5.1-2.4.3-.8.3-1.7.8-2.5 1.6-.8.7-1.4 1.7-1.9 3-.6 1.1-.9 2.8-.9 4.8zM1038.6 64.7l-.1-2.9h4.6v4.1c.2-.3.4-.8.7-1.2.3-.5.8-1 1.3-1.5.6-.5 1.4-1 2.3-1.3.9-.3 2-.5 3.4-.5.6 0 1.4.1 2.4.2.9.2 1.9.5 2.9 1.1 1 .6 1.8 1.4 2.5 2.5.6 1.2 1 2.7 1 4.7V87h-4.6V71c0-.9-.1-1.7-.2-2.4-.2-.7-.5-1.3-1.1-1.9-1.2-1.1-2.6-1.7-4.3-1.7-1.7 0-3.1.6-4.3 1.8-1.3 1.2-2 3.1-2 5.7V87h-4.6V64.7zM479.1 100.8h5.2l14.1 36.1h-5.3l-3.8-9.4h-16.2l-3.8 9.4h-5l14.8-36.1m-4.4 22.7H488l-6.5-17.8-6.8 17.8zM508.7 138.8c.1.7.2 1.4.4 1.9.2.6.5 1.1.9 1.6.8.9 2.3 1.4 4.4 1.5 1.6 0 2.8-.3 3.7-.9.9-.6 1.5-1.4 1.9-2.4.4-1.1.6-2.3.7-3.7.1-1.4.1-2.9.1-4.6-.5.9-1.1 1.7-1.8 2.3-.7.6-1.5 1-2.3 1.3-1.7.4-3 .6-3.9.6-1.2 0-2.4-.2-3.8-.6-1.4-.4-2.6-1.2-3.7-2.5-1-1.3-1.7-2.8-2.1-4.4-.4-1.6-.6-3.2-.6-4.8 0-4.3 1.1-7.4 3.2-9.5 2-2.1 4.6-3.1 7.6-3.1 1.3 0 2.3.1 3.2.4.9.3 1.6.6 2.1 1 .6.4 1.1.8 1.5 1.2l.9 1.2v-3.4h4.4l-.1 4.5v15.7c0 2.9-.1 5.2-.2 6.7-.2 1.6-.5 2.8-1 3.7-1.1 1.9-2.6 3.2-4.6 3.7-1.9.6-3.8.8-5.6.8-2.4 0-4.3-.3-5.6-.8-1.4-.5-2.4-1.2-3-2-.6-.8-1-1.7-1.2-2.7-.2-.9-.3-1.8-.4-2.7h4.9m5.3-5.8c1.4 0 2.5-.2 3.3-.7.8-.5 1.5-1.1 2-1.8.5-.6.9-1.4 1.2-2.5.3-1 .4-2.6.4-4.8 0-1.6-.2-2.9-.4-3.9-.3-1-.8-1.8-1.4-2.4-1.3-1.4-3-2.2-5.2-2.2-1.4 0-2.5.3-3.4 1-.9.7-1.6 1.5-2 2.4-.4 1-.7 2-.9 3-.2 1-.2 2-.2 2.8 0 1 .1 1.9.3 2.9.2 1.1.5 2.1 1 3 .5.9 1.2 1.6 2 2.2.8.7 1.9 1 3.3 1zM537.6 125.2c-.1 2.6.5 4.8 1.7 6.5 1.1 1.7 2.9 2.6 5.3 2.6 1.5 0 2.8-.4 3.9-1.3 1-.8 1.6-2.2 1.8-4h4.6c0 .6-.2 1.4-.4 2.3-.3 1-.8 2-1.7 3-.2.3-.6.6-1 1-.5.4-1 .7-1.7 1.1-.7.4-1.5.6-2.4.8-.9.3-2 .4-3.3.4-7.6-.2-11.3-4.5-11.3-12.9 0-2.5.3-4.8 1-6.8s2-3.7 3.8-5.1c1.2-.8 2.4-1.3 3.7-1.6 1.3-.2 2.2-.3 3-.3 2.7 0 4.8.6 6.3 1.6s2.5 2.3 3.1 3.9c.6 1.5 1 3.1 1.1 4.6.1 1.6.1 2.9 0 4h-17.5m12.9-3v-1.1c0-.4 0-.8-.1-1.2-.1-.9-.4-1.7-.8-2.5s-1-1.5-1.8-2.1c-.9-.5-2-.8-3.4-.8-.8 0-1.5.1-2.3.3-.8.2-1.5.7-2.2 1.3-.7.6-1.2 1.3-1.6 2.3-.4 1-.7 2.2-.8 3.7h13zM562.9 114.7l-.1-2.9h4.6v4.1c.2-.3.4-.8.7-1.2.3-.5.8-1 1.3-1.5.6-.5 1.4-1 2.3-1.3.9-.3 2-.5 3.4-.5.6 0 1.4.1 2.4.2.9.2 1.9.5 2.9 1.1 1 .6 1.8 1.4 2.5 2.5.6 1.2 1 2.7 1 4.7V137h-4.6v-16c0-.9-.1-1.7-.2-2.4-.2-.7-.5-1.3-1.1-1.9-1.2-1.1-2.6-1.7-4.3-1.7-1.7 0-3.1.6-4.3 1.8-1.3 1.2-2 3.1-2 5.7V137h-4.6v-22.3zM607 119.8c0-.3 0-.8-.1-1.4-.1-.6-.3-1.1-.6-1.8-.2-.6-.7-1.2-1.4-1.6-.7-.4-1.6-.6-2.7-.6-1.5 0-2.7.4-3.5 1.2-.9.8-1.5 1.7-1.9 2.8-.4 1.1-.6 2.2-.7 3.2-.1 1.1-.2 1.8-.1 2.4 0 1.3.1 2.5.3 3.7.2 1.2.5 2.3.9 3.3.8 2 2.4 3 4.8 3.1 1.9 0 3.3-.7 4.1-1.9.8-1.1 1.2-2.3 1.2-3.6h4.6c-.2 2.5-1.1 4.6-2.7 6.3-1.7 1.8-4.1 2.7-7.1 2.7-.9 0-2.1-.2-3.6-.6-.7-.2-1.4-.6-2.2-1-.8-.4-1.5-1-2.2-1.7-.7-.9-1.4-2.1-2-3.6-.6-1.5-.9-3.5-.9-6.1 0-2.6.4-4.8 1.1-6.6.7-1.7 1.6-3.1 2.7-4.2 1.1-1 2.3-1.8 3.6-2.2 1.3-.4 2.5-.6 3.7-.6h1.6c.6.1 1.3.2 1.9.4.7.2 1.4.5 2.1 1 .7.4 1.3 1 1.8 1.7.9 1.1 1.4 2.1 1.7 3.1.2 1 .3 1.8.3 2.6H607zM629.1 137.1l-3.4 9.3H621l3.8-9.6-10.3-25h5.2l7.6 19.8 7.7-19.8h5z"/>
          </svg>
  </span>
</a>
          <button class="usa-menu-btn usa-button l-header__menu-button">Menu</button>
      </div>
      <div class="l-header__search">
            
<form class="usa-search usa-search--small usa-search--epa" method="get" action="https://search.epa.gov/epasearch">
  <div role="search">
    <label class="usa-sr-only" for="search-box">Search</label>
    <input class="usa-input" id="search-box" type="search" name="querytext" placeholder="Search EPA.gov">
    <button class="usa-button" type="submit">
      <span class="usa-sr-only">Search</span>
    </button>
    <input type="hidden" name="areaname" value="">
    <input type="hidden" name="areacontacts" value="">
    <input type="hidden" name="areasearchurl" value="">
    <input type="hidden" name="typeofsearch" value="epa">
    <input type="hidden" name="result_template" value="">

      </div>
</form>
            </div>
    </div>

  </div>
  <div class="l-header__nav">
        <nav class="usa-nav usa-nav--epa" role="navigation" aria-label="Primary navigation">
  <div class="usa-nav__inner">
    <button class="usa-nav__close" aria-label="Close">
      
<svg class="icon icon--nav-close" aria-hidden="true" role="img"><title>Primary navigation</title><use href="/themes/epa_theme/images/sprite.artifact.svg#close"></use></svg>    </button>
    <div class="usa-nav__menu">
              






  
  

  
  

  
            

                                      <ul  class="menu menu--main">
        
                        
                                                                          
      
      
      
      <li  class="menu__item has-subnav is-expanded"><button  class="menu__link has-subnav is-expanded usa-nav__link" aria-expanded="false">
              Environmental Topics
            </button><ul class="menu menu__subnav is-wide"><li  class="menu__item"><a href="/environmental-topics" class="menu__link" data-drupal-link-system-path="node/164839">Environmental Topics</a></li><li  class="menu__item"><a href="/environmental-topics/air-topics" class="menu__link" data-drupal-link-system-path="node/165225">Air</a></li><li  class="menu__item"><a href="/bedbugs" class="menu__link" data-drupal-link-system-path="node/17591">Bed Bugs</a></li><li  class="menu__item"><a href="/environmental-topics/chemicals-and-toxics-topics" class="menu__link" data-drupal-link-system-path="node/165371">Chemicals and Toxics</a></li><li  class="menu__item"><a href="/climate-change" class="menu__link" data-drupal-link-system-path="node/37925">Climate Change</a></li><li  class="menu__item"><a href="/emergency-response" class="menu__link" data-drupal-link-system-path="node/18839">Emergency Response</a></li><li  class="menu__item"><a href="/environmental-topics/location-specific-environmental-information" class="menu__link" data-drupal-link-system-path="node/165443">Environmental Information by Location </a></li><li  class="menu__item"><a href="/environmentaljustice" class="menu__link" data-drupal-link-system-path="node/66337">Environmental Justice</a></li><li  class="menu__item"><a href="/environmental-topics/greener-living" class="menu__link" data-drupal-link-system-path="node/165399">Greener Living</a></li><li  class="menu__item"><a href="/environmental-topics/health-topics" class="menu__link" data-drupal-link-system-path="node/165317">Health</a></li><li  class="menu__item"><a href="/environmental-topics/land-waste-and-cleanup-topics" class="menu__link" data-drupal-link-system-path="node/165171">Land, Waste, and Cleanup</a></li><li  class="menu__item"><a href="/lead" class="menu__link" data-drupal-link-system-path="node/3085">Lead</a></li><li  class="menu__item"><a href="/mold" class="menu__link" data-drupal-link-system-path="node/37083">Mold</a></li><li  class="menu__item"><a href="/pesticides" class="menu__link" data-drupal-link-system-path="node/107939">Pesticides</a></li><li  class="menu__item"><a href="/radon" class="menu__link" data-drupal-link-system-path="node/38609">Radon</a></li><li  class="menu__item"><a href="/environmental-topics/science-topics" class="menu__link" data-drupal-link-system-path="node/172685">Science Topics</a></li><li  class="menu__item"><a href="/environmental-topics/water-topics" class="menu__link" data-drupal-link-system-path="node/164827">Water Topics</a></li><li  class="menu__item"><a href="/topics-epa-web" class="menu__link" data-drupal-link-system-path="topics-epa-web">A-Z Topic Index</a></li></ul></li>    
                        
                                                                          
      
      
      
      <li  class="menu__item has-subnav is-expanded"><button  class="menu__link has-subnav is-expanded usa-nav__link" aria-expanded="false">
              Laws &amp; Regulations
            </button><ul class="menu menu__subnav"><li  class="menu__item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement" class="menu__link" data-drupal-link-system-path="node/3157">Laws &amp; Regulations</a></li><li  class="menu__item"><a href="/regulatory-information-sector" class="menu__link" data-drupal-link-system-path="node/3173">By Business Sector</a></li><li  class="menu__item"><a href="/regulatory-information-topic" class="menu__link" data-drupal-link-system-path="node/66677">By Topic</a></li><li  class="menu__item"><a href="/compliance" class="menu__link" data-drupal-link-system-path="node/19411">Compliance</a></li><li  class="menu__item"><a href="/enforcement" class="menu__link" data-drupal-link-system-path="node/10885">Enforcement</a></li><li  class="menu__item"><a href="/guidance" class="menu__link" data-drupal-link-system-path="node/237295">Guidance</a></li><li  class="menu__item"><a href="/laws-regulations/laws-and-executive-orders" class="menu__link" data-drupal-link-system-path="node/66719">Laws and Executive Orders</a></li><li  class="menu__item"><a href="/laws-regulations/regulations" class="menu__link" data-drupal-link-system-path="node/11249">Regulations</a></li></ul></li>    
                        
                                                                          
      
      
      
      <li  class="menu__item has-subnav is-expanded"><button  class="menu__link has-subnav is-expanded usa-nav__link" aria-expanded="false">
              Report a Violation
            </button><ul class="menu menu__subnav"><li  class="menu__item"><a href="/report-violation" class="menu__link" data-drupal-link-system-path="node/271510">Report a Violation</a></li><li  class="menu__item"><a href="https://echo.epa.gov/report-environmental-violations" class="menu__link">Environmental Violations</a></li><li  class="menu__item"><a href="/office-inspector-general/forms/epa-oig-hotline-complaint-form" class="menu__link" data-drupal-link-system-path="node/267103">Fraud, Waste or Abuse</a></li></ul></li>    
                        
                                                                          
      
      
      
      <li  class="menu__item has-subnav is-expanded"><button  class="menu__link has-subnav is-expanded usa-nav__link" aria-expanded="false">
              About EPA
            </button><ul class="menu menu__subnav"><li  class="menu__item"><a href="/aboutepa" class="menu__link" data-drupal-link-system-path="node/851">About EPA</a></li><li  class="menu__item"><a href="/aboutepa/epa-administrator" class="menu__link" data-drupal-link-system-path="node/264813">EPA Administrator</a></li><li  class="menu__item"><a href="/aboutepa/epa-organization-chart" class="menu__link" data-drupal-link-system-path="node/2481">Organization Chart</a></li><li  class="menu__item"><a href="https://cfpub.epa.gov/locator/index.cfm" class="menu__link">Staff Directory</a></li><li  class="menu__item"><a href="/planandbudget" class="menu__link" data-drupal-link-system-path="node/863">Planning, Budget, and Results</a></li><li  class="menu__item"><a href="/careers" class="menu__link" data-drupal-link-system-path="node/32663">Jobs and Internships</a></li><li  class="menu__item"><a href="/aboutepa" class="menu__link" data-drupal-link-system-path="node/851">Headquarters Offices</a></li><li  class="menu__item"><a href="/aboutepa/regional-and-geographic-offices" class="menu__link" data-drupal-link-system-path="node/254965">Regional Offices</a></li><li  class="menu__item"><a href="/aboutepa/research-centers-programs-and-science-advisory-organizations" class="menu__link" data-drupal-link-system-path="node/254969">Lab and Research Centers</a></li></ul></li>        </ul>
  


  
  
  
  


          </div>
  </div>
</nav>
    </div>
</header>

<main id="main" class="main" role="main" tabindex="-1">
        



  




  


  

    

  

<div class="l-page  has-footer">
  <div class="l-constrain">

          <div class="l-page__header">
        <div class="l-page__header-first">
                
<div class="hublinks">
      <strong class="hublinks__title">News Releases:</strong>
    <ul class="hublinks__list">
    <li class="hublinks__list-item"><a href="/newsreleases/search/press_office/region-09-226177" rel="nofollow">Region 09</a></li>  </ul>
</div>

  
<div class="hublinks">
    <ul class="hublinks__list">
    <li class="hublinks__list-item"></li>  </ul>
</div>

          </div>
        <div class="l-page__header-last">
                





  
  

  
  

  
            
  <a href="/newsreleases/forms/contact-us" class="header-link">Contact Us</a>

  
  
  
  


          </div>
      </div>
    
          

<article  role="article" class="article" lang="en">
      
<h1 class="page-title">
  EPA Regional Administrator Guzman Urges School Districts in Pacific Southwest Region to Apply for $500 Million In Clean School Bus Funding 
</h1>
  

      <div class="js-toggle-admin-content">
              <div data-drupal-messages-fallback class="hidden"></div>

  

        </div>
  
        
              
<p class="usa-intro">
  President Biden’s Bipartisan Infrastructure Law Creates New EPA Program to Protect Children’s Health, Reduce Pollution, and Boost American Manufacturing
</p>
  
  <p><time datetime="2022-05-23T12:00:00Z">May 23, 2022</time>
</p>

  


<div  class="field">
  <div  class="field__label">Contact Information</div><div class="field__content">
  <div class="margin-bottom-1">
    ALEJANDRO DIAZ
          (<a href="mailto:diaz.alejandro@epa.gov">diaz.alejandro@epa.gov</a>)
              
  <div>808-284-7084</div>

      </div>
</div>
</div>


  

  <p><span><span><span><strong><span>SAN FRANCISCO</span></strong><span> — The Biden-Harris Administration through the U.S. Environmental Protection Agency (EPA) has announced that $500 million is now available for school districts and other eligible school bus operators and contractors to begin replacing the nation’s fleet of school buses with clean, American-made, zero-emission buses. This $500 million represents the first round of funding out of the unprecedented $5 billion investment for low and zero-emission school buses over the next five years, secured through President Biden’s Bipartisan Infrastructure Law (BIL).</span></span></span></span></p>

<p><span><span><span><span>Last Friday, Vice President Kamala Harris, Administrator Michael S. Regan and White House Infrastructure Coordinator Mitch Landrieu visited Meridian High School in Falls Church, Virginia to make the announcement and highlight how it will reduce greenhouse gas pollution, provide cleaner air around schools and communities, and better protect children’s health. The investment will also drive demand for American-made batteries and vehicles, boost domestic manufacturing, and create well-paying jobs. The new funding is made possible by </span><span>the Bipartisan Infrastructure Law, which invests an unprecedented $5 billion for low- and zero-emission school buses over the next five years. </span></span></span></span></p>

<p><span><span><span>“This funding is a historic opportunity to reduce emissions from our nation’s school bus fleet, advance electric bus technologies and help protect our children from harmful diesel pollution while also helping the climate by reducing greenhouse gas emissions,” <strong>said EPA Pacific Southwest Regional Administrator Martha Guzman.</strong> “School districts in the Pacific Southwest are highly encouraged to apply to the BIL Clean School Bus Program.”</span></span></span></p>

<p><span><span><span><span>Diesel air pollution is linked to asthma and other health problems that hurt our communities and cause students to miss school, particularly in communities of color and Tribal communities. New, zero-emission and low-emission buses will not only reduce greenhouse gas emissions, but produce cleaner air for students, bus drivers, school staff working near the bus loading areas, and the communities that the buses drive through each day. </span></span></span></span></p>

<p><span><span><span><span>The reduction in greenhouse gas emissions from these bus replacements will help to address the outsized role of the transportation sector on fueling climate change. In addition, zero-emission buses cost less for school districts to operate than diesel buses, and the electricity stored in zero-emission school buses can transmit energy back to the grid to meet extra energy demand or provide energy to communities during power outages. </span></span></span></span></p>

<p><span><span><span>The Bipartisan Infrastructure Law allows EPA to prioritize applications that will replace buses serving high-need education agencies, Tribal Schools, and rural areas. This approach supports President Biden’s Justice40 initiative to direct at least 40% of the benefits of certain government investments to underserved communities. </span></span></span></p>

<p><span><span><span>EPA’s Clean School Bus Program will strive to meet this commitment and advance environmental justice and equity considerations into all aspects of our work. In addition, EPA will focus education and outreach efforts to underserved communities, including partnering with stakeholders to reach communities that may have never applied for a Federal grant or rebate. Portions of the rebates can also be used to install electric vehicle charging infrastructure  so that schools can make chargers available for the new buses. <span>The rebate program will select awardees through a lottery system. </span></span></span></span></p>

<p><span><span><span><span>EPA is accepting applications from May 20 until August 19, 2022. Questions about applying may be directed to </span><a href="mailto:CleanSchoolBus@epa.gov">CleanSchoolBus@epa.gov</a><span>. </span></span></span></span></p>

<p><span><span><span><span>This is the first competition that EPA is running through the Clean School Bus program. The Agency will also launch a grant competition later this year. Further Clean School Bus competitions funded by the Bipartisan Infrastructure Law will be run every year over the next five years. </span></span></span></span></p>

<p><span><span><span><span>To learn more about the rebate programs, applicant eligibility, selection process, and informational webinar dates, visit </span><a href="/cleanschoolbus">www.epa.gov/cleanschoolbus</a><span class="MsoHyperlink"><span>.</span></span> </span></span></span></p>

<p><span><span><span>Learn more about EPA’s <a href="/pacific-southwest-media-center">Pacific Southwest Region</a>. Connect with us on <a href="https://www.facebook.com/EPAregion9">Facebook</a> and on <a href="https://twitter.com/EPAregion9">Twitter</a>. </span></span></span></p>

<p><span><span><span><span><span>XXX</span></span></span></span></span></p>




  
  </article>

    </div>

      <div class="l-page__footer">
      <div class="l-constrain">
              





  
  

  
  

  
            
  <a href="/newsreleases/forms/contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.

  
  
  
  


        </div>
    </div>
  </div>


  
</main>


<footer class="footer" role="contentinfo">
  <div class="l-constrain">
    <img class="footer__epa-seal" src="/themes/epa_theme/images/epa-seal.svg" alt="United States Environmental Protection Agency" height="100" width="100">
    <div class="footer__content contextual-region">
          


        <div class="footer__column">
        <h2>Discover.</h2>
        <ul class="menu menu--footer">
          <li class="menu__item">
            <a href="/accessibility" class="menu__link">Accessibility</a>
          </li>
          <!--li class="menu__item">
            <a href="#" class="menu__link">EPA Administrator</a>
          </li-->
          <li class="menu__item">
            <a href="/planandbudget" class="menu__link">Budget &amp; Performance</a>
          </li>
          <li class="menu__item">
            <a href="/contracts" class="menu__link">Contracting</a>
          </li>
          <li class="menu__item">
            <a href="/utilities/wwwepagov-snapshots" class="menu__link">EPA www Web Snapshot</a>
          </li>
          <li class="menu__item">
            <a href="/grants" class="menu__link">Grants</a>
          </li>
          <li class="menu__item">
            <a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa" class="menu__link">No FEAR Act Data</a>
          </li>
          <li class="menu__item">
            <a href="/web-policies-and-procedures/plain-writing" class="menu__link">Plain Writing</a>
          </li>
          <li class="menu__item">
            <a href="/privacy" class="menu__link">Privacy</a>
          </li>
          <li class="menu__item">
            <a href="/privacy/privacy-and-security-notice" class="menu__link">Privacy and Security Notice</a>
          </li>
        </ul>
      </div>
      <div class="footer__column">
        <h2>Connect.</h2>
        <ul class="menu menu--footer">
          <li class="menu__item">
            <a href="https://www.data.gov/" class="menu__link">Data.gov</a>
          </li>
          <li class="menu__item">
            <a href="/office-inspector-general/about-epas-office-inspector-general" class="menu__link">Inspector General</a>
          </li>
          <li class="menu__item">
            <a href="/careers" class="menu__link">Jobs</a>
          </li>
          <li class="menu__item">
            <a href="/newsroom" class="menu__link">Newsroom</a>
          </li>
          <li class="menu__item">
            <a href="/data" class="menu__link">Open Government</a>
          </li>
          <li class="menu__item">
            <a href="https://www.regulations.gov/" class="menu__link">Regulations.gov</a>
          </li>
          <li class="menu__item">
            <a href="/newsroom/email-subscriptions-epa-news-releases" class="menu__link">Subscribe</a>
          </li>
          <li class="menu__item">
            <a href="https://www.usa.gov/" class="menu__link">USA.gov</a>
          </li>
          <li class="menu__item">
            <a href="https://www.whitehouse.gov/" class="menu__link">White House</a>
          </li>
        </ul>
      </div>
      <div class="footer__column">
        <h2>Ask.</h2>
        <ul class="menu menu--footer">
          <li class="menu__item">
            <a href="/home/forms/contact-epa" class="menu__link">Contact EPA</a>
          </li>
          <li class="menu__item">
            <a href="/web-policies-and-procedures/epa-disclaimers" class="menu__link">EPA Disclaimers</a>
          </li>
          <li class="menu__item">
            <a href="/aboutepa/epa-hotlines" class="menu__link">Hotlines</a>
          </li>
          <li class="menu__item">
            <a href="/foia" class="menu__link">FOIA Requests</a>
          </li>
          <li class="menu__item">
            <a href="/home/frequent-questions-specific-epa-programstopics" class="menu__link">Frequent Questions</a>
          </li>
        </ul>
        <h2>Follow.</h2>
        <ul class="menu menu--social">
          <li class="menu__item">
            <a class="menu__link" aria-label="EPA’s Facebook" href="https://www.facebook.com/EPA">
              <svg class="icon icon--social" aria-hidden="true">
                <use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#facebook-square"></use>
              </svg> </a>
          </li>
          <li class="menu__item">
            <a class="menu__link" aria-label="EPA’s Twitter" href="https://twitter.com/epa">
              <svg class="icon icon--social" aria-hidden="true">
                <use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#twitter-square"></use>
              </svg> </a>
          </li>
          <li class="menu__item">
            <a class="menu__link" aria-label="EPA’s Youtube" href="https://www.youtube.com/user/USEPAgov">
              <svg class="icon icon--social" aria-hidden="true">
                <use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#youtube-square"></use>
              </svg> </a>
          </li>
          <li class="menu__item">
            <a class="menu__link" aria-label="EPA’s Flickr" href="https://www.flickr.com/photos/usepagov">
              <svg class="icon icon--social" aria-hidden="true">
                <use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#flickr-square"></use>
              </svg> </a>
          </li>
          <li class="menu__item">
            <a class="menu__link" aria-label="EPA’s Instagram" href="https://www.instagram.com/epagov">
              <svg class="icon icon--social" aria-hidden="true">
                <use xlink:href="/themes/epa_theme/images/sprite.artifact.svg#instagram-square"></use>
              </svg> </a>
          </li>
        </ul>
        <p class="footer__last-updated">Last updated on May 23, 2022</p>
      </div>



      </div>
  </div>
</footer>

  </div>

    
    
<a href="#top" class="back-to-top" title="Back to top">
  <svg class="back-to-top__icon" role="img" aria-label="Back to top">
    <use href="/themes/epa_theme/images/sprite.artifact.svg#arrow"></use>
  </svg>
</a>
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/276517","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"epa_alerts\/epaAlerts,epa_theme\/global,epa_wysiwyg\/epa-new,paragraphs\/drupal.paragraphs.unpublished,system\/base","theme":"epa_theme","theme_token":null},"ajaxTrustedUrl":[],"ckeditorheight":{"offset":1,"line_height":1.5,"unit":"em","disable_autogrow":false},"viewsAjaxGet":{"public_alerts":"public_alerts"},"epaAlerts":{"context":"public"},"mediaelement":{"attachSitewide":0},"user":{"uid":0,"permissionsHash":"303e7b5b01c8f004b0fcd5a3f77a018b97e8ca4f2375d5644f3037e6f992d6c6"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.6.0"></script>
<script src="/core/misc/polyfills/element.matches.js?v=9.3.7"></script>
<script src="/core/misc/polyfills/object.assign.js?v=9.3.7"></script>
<script src="/core/assets/vendor/css-escape/css.escape.js?v=1.5.1"></script>
<script src="/core/assets/vendor/once/once.min.js?v=1.0.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=9.3.7"></script>
<script src="/core/misc/drupal.js?v=9.3.7"></script>
<script src="/core/misc/drupal.init.js?v=9.3.7"></script>
<script src="/core/assets/vendor/tabbable/index.umd.min.js?v=5.2.1"></script>
<script src="/modules/custom/epa_wysiwyg/js/plugins/epaNew/epaNew.js?rbmbzv"></script>
<script src="/themes/epa_theme/js/dist/common.min.js?v=9.3.7"></script>
<script src="/themes/epa_theme/js/dist/scripts.min.js?v=9.3.7"></script>
<script src="/themes/epa_theme/js/dist/sitewide-alert.min.js?v=9.3.7"></script>
<script src="/themes/epa_theme/js/dist/definition.min.js?v=9.3.7"></script>
<script src="/themes/epa_theme/js/dist/external-links.min.js?v=9.3.7"></script>
<script src="/core/misc/jquery.once.bc.js?v=9.3.7"></script>
<script src="/core/assets/vendor/jquery-form/jquery.form.min.js?v=4.3.0"></script>
<script src="/core/misc/progress.js?v=9.3.7"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=9.3.7"></script>
<script src="/core/misc/ajax.js?v=9.3.7"></script>
<script src="/core/themes/stable/js/ajax.js?v=9.3.7"></script>
<script src="/modules/contrib/views_ajax_get/views_ajax_get.js?rbmbzv"></script>
<script src="/modules/custom/epa_alerts/js/epaAlerts.js?rbmbzv" defer async></script>

    
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"gov-bam.nr-data.net","licenseKey":"ead36e43ac","applicationID":"529886857,529885622","transactionName":"MwRbbRdWDUUHVkdaWgpOeFoRXgxYSUVSVFA7AlhaDVI=","queueTime":0,"applicationTime":79,"atts":"H0NYG19MHks=","errorBeacon":"gov-bam.nr-data.net","agent":""}</script></body>
</html>
