<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: Labadie, Missouri, Area Proposed for Attainment of National Sulfur Dioxide Air Quality Standard" />
<meta name="DC.title" content="Labadie, Missouri, Area Proposed for Attainment of National Sulfur Dioxide Air Quality Standard" />
<!--googleoff: snippet--><meta name="keywords" content="Air" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/labadie-missouri-area-proposed-attainment-national-sulfur-dioxide-air-quality-standard" />
<link rel="shortlink" href="https://www.epa.gov/node/253399" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="Labadie, Missouri, Area Proposed for Attainment of National Sulfur Dioxide Air Quality Standard | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/labadie-missouri-area-proposed-attainment-national-sulfur-dioxide-air-quality-standard" />
<meta property="og:description" content="EPA News Release: Labadie, Missouri, Area Proposed for Attainment of National Sulfur Dioxide Air Quality Standard" />
<meta property="og:updated_time" content="2020-08-10T17:38:31-04:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2020-08-10T11:55:35-04:00" />
<meta property="article:modified_time" content="2020-08-10T17:39:07-04:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2020-08-10" />
<meta name="DC.date.modified" content="2020-08-10" />
<meta name="DC.date.reviewed" content="2023-08-10" />
<meta name="DC.creator" content="US EPA,OA" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>Labadie, Missouri, Area Proposed for Attainment of National Sulfur Dioxide Air Quality Standard | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?qdqx4u");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?qdqx4u");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?qdqx4u");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?qdqx4u");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?qdqx4u");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?qdqx4u");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?qdqx4u");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->

  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="DE6LG-UBKFL-8AUWQ-XGTS4-XFT63",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"DE6LG-UBKFL-8AUWQ-XGTS4-XFT63",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxaxsx4xzskkcq-f-9d2fda92e-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"192422","ak.ai":parseInt("280368",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"33e48a92","ak.r":33993,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50610,"ak.gh":"23.36.1.76","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1597133445","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==sSPdPredNgg//3feEFwQyPDZAos9d3E4sJWVdrCMEY8hNVpHX+ePZLmX7zmy85fyJaCmazRZWVTV8PVph8L72TXIH7cB7W1X/1iyfb6LgCyVSy/DcoxYzvMPm9odwPbp6dxqct23Os6x6dCOJudczVzOhJw3MzE9dvAeQVR2nTTs7EyBsPwEhgqzHHWo0lVqmJrCQ39ou+NymQK120laE+A4u67C02datZO5laj04SFoWW0iYGJXk53oCXUrZB6HYjT5m9vuChPgjoMe+W5KivScqGv27aNmw5dJDFViUdmuNa7D0FzvLQMP27bppq157oZq+jwPmPsz2WsjS1rEwcf59CrJNJCe0wkBymp6yjkEsp+Kx1LCROyACtkcrSe0ZQB3YnVKy+CtYFkNmVCUv0xS6tHh0HWQ25xlhlqjXiA=","ak.pv":"91","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-253399 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-invisible" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/topics-epa-web" title="" class="menu-link">A-Z Topic Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/guidance" title="" class="menu-link">Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/senior-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/labadie-missouri-area-proposed-attainment-national-sulfur-dioxide-air-quality-standard&t=Labadie%2C%20Missouri%2C%20Area%20Proposed%20for%20Attainment%20of%20National%20Sulfur%20Dioxide%20Air%20Quality%20Standard" aria-label="Share this page on Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/labadie-missouri-area-proposed-attainment-national-sulfur-dioxide-air-quality-standard&text=Labadie%2C%20Missouri%2C%20Area%20Proposed%20for%20Attainment%20of%20National%20Sulfur%20Dioxide%20Air%20Quality%20Standard&url=https://www.epa.gov/newsreleases/labadie-missouri-area-proposed-attainment-national-sulfur-dioxide-air-quality-standard&via=EPA&count=none&lang=en" aria-label="Tweet this page on Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page on Twitter">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20Labadie%2C%20Missouri%2C%20Area%20Proposed%20for%20Attainment%20of%20National%20Sulfur%20Dioxide%20Air%20Quality%20Standard&body=Labadie%2C%20Missouri%2C%20Area%20Proposed%20for%20Attainment%20of%20National%20Sulfur%20Dioxide%20Air%20Quality%20Standard%20-%20https://www.epa.gov/newsreleases/labadie-missouri-area-proposed-attainment-national-sulfur-dioxide-air-quality-standard" aria-label="Email this page" title="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Region 07</span></h2><h1 class="page-title">Labadie, Missouri, Area Proposed for Attainment of National Sulfur Dioxide Air Quality Standard</h1><div class="field-block"><span class="date-display-single">08/10/2020</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">David Bryan, APR</span> (<a href="mailto:bryan.david@epa.gov">bryan.david@epa.gov</a>) <div class="field field-name-field-phone-numbers">913-551-7433</div></div>
</div></div></div></div><p><strong>Environmental News</strong></p>

<p><strong>FOR IMMEDIATE RELEASE</strong></p>

<p><span
    class="figure image file file-image file-image-png left view-mode-thumbnail" style="width:96px;"><img alt="EPA seal" height="96" width="96" class="left media-element file-thumbnail" src="/sites/production/files/styles/thumbnail/public/2016-06/epa-seal-prs.png" /></span>(Lenexa, Kan., Aug. 10, 2020) - The U.S. Environmental Protection Agency (EPA) has informed Missouri Governor Mike Parson that EPA proposes the redesignation of the area around Labadie, Missouri, including parts of Franklin and St. Charles counties, to attainment/unclassifiable, demonstrating attainment of the 2010 1-hour Sulfur Dioxide (SO<sub>2</sub>) National Ambient Air Quality Standard (NAAQS) under the Clean Air Act. Attaining the standard means cleaner air, improved health outcomes, and greater economic opportunities for cities and communities.</p>

<p>“Missouri and EPA have been working to improve air quality in the region for many years,” said EPA Region 7 Administrator Jim Gulliford. “This milestone is indicative of hard work by many people toward ensuring the health and welfare of Missouri citizens.”</p>

<p>Under President Trump, combined emissions of criteria and precursor pollutants in the U.S. have dropped 7% and the amount of SO<sub>2</sub> in our air decreased 10%. Nationally, since the beginning of the Trump administration, EPA has redesignated 52 areas from nonattainment (or “unclassifiable”) to attainment for the criteria air pollutants that make up the NAAQS. This proposed redesignation, when finalized, will continue that progress.</p>

<p>The Franklin County-St. Charles County area encompasses the Ameren Labadie Energy Center, the main source of SO<sub>2</sub> in the area. The area was characterized as unclassifiable in September 2015 because EPA did not have enough information to determine if the standard was met. To meet the standard, an area is assessed for the most recent three consecutive years of quality-assured, certified ambient air quality data.  </p>

<p>Ameren installed and began operating an SO<sub>2</sub> monitoring network at four locations around Labadie in order to characterize SO<sub>2</sub> air quality in the area. Since commencement of the full monitoring network in 2017, air quality data has recorded ambient SO<sub>2</sub> design value concentrations between 18 and 38 parts per billion, below the SO<sub>2</sub> 1-hour standard of 75 parts per billion. Monitoring at the four locations demonstrates ambient conditions attaining the SO<sub>2</sub> NAAQS.</p>

<p>“This announcement is great news for our state, especially St. Charles and Franklin Counties,” said Missouri U.S. Sen. Roy Blunt. “Ameren and the Missouri Department of Natural Resources have worked diligently over several years to reach this point. I appreciate the Environmental Protection Agency recognizing those efforts and the success they have achieved. This decision by EPA will give local businesses more certainty to plan for the future, free up public resources and, most importantly, provide peace of mind to families in the area.”</p>

<p>“I appreciate the Trump administration’s continued efforts to improve upon public health protections for all Americans,” said U.S. Rep. Blaine Luetkemeyer (MO-03). “The EPA’s proposed redesignation of the Labadie, Missouri, area, which encompasses Franklin County and St. Charles County, to attainment/unclassifiable, is another step in the right direction in improving air quality in Missouri’s Third District and I applaud Ameren for their work with the EPA on getting their facility adjusted. I look forward to continue working with EPA on the redesignation for Jefferson County.”</p>

<p>Normally, redesignation is requested by a state’s governor and the state of Missouri is in the process of making such a request. Given the monitoring data provided by the state, along with the known pending redesignation request from Missouri, EPA has decided to move forward now and propose the redesignation under the agency’s Clean Air Act authority.</p>

<p>The Missouri redesignation is part of an announcement of proposals for redesignation in four states, including Nebraska, Ohio and Texas.</p>

<p>EPA will accept public comments on this proposed action for 30-days after it publishes in the Federal Register. Comments, identified by Docket ID No. EPA-HQ-OAR-2020-0292, may be submitted by one of the following methods:</p>

<ul><li>Go to <a href="http://www.regulations.gov/">www.regulations.gov</a> and follow the online instructions for submitting comments.</li>
	<li>Send comments by email to <a href="mailto:a-and-r-docket@epa.gov">a-and-r-docket@epa.gov</a>, Attention Docket ID No. EPA-HQ-OAR-2020-0292.</li>
	<li>Out of an abundance of caution for members of the public and our staff, the EPA Docket Center and Reading Room are closed to the public, with limited exceptions, to reduce the risk of transmitting COVID-19. Our Docket Center staff will continue to provide remote customer service via email, phone and webform.</li>
</ul><p>EPA encourages the public to submit comments via <a href="http://www.regulations.gov/">www.regulations.gov</a> or email, as there may be a delay in processing mail and faxes. Hand deliveries and couriers may be received by scheduled appointment only. For further information on EPA Docket Center services and the current status, please visit us online at <a href="/dockets">www.epa.gov/dockets</a>.</p>

<h4><strong>Background</strong></h4>

<p>In June 2010, EPA set a 1-hour average, health-based national air quality standard for SO<sub>2</sub> at 75 parts per billion. The revised standard improves public health protection, especially for children, the elderly, and people with asthma. These groups are susceptible to health problems, including narrowing of the airways, which can cause difficulty breathing and increased asthma symptoms, associated with breathing SO<sub>2</sub>.</p>

<p># # #</p>

<p><a href="/aboutepa/epa-region-7-midwest">Learn more</a> about EPA Region 7</p>

<p>View all <a href="/newsreleases/releases/field_press_office/region-07">Region 7 news releases</a></p>

<p>Connect with EPA Region 7 on Facebook: <a href="http://www.facebook.com/eparegion7">www.facebook.com/eparegion7</a></p>

<p>Follow us on Twitter: @EPARegion7</p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/grants">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions-epa-news-releases">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact EPA</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">EPA's Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">EPA's Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">EPA's YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">EPA's Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">EPA's Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on August 10, 2020</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.72"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?qdqx4u"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?qdqx4u"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"aaD8F0KJGoiGw0lJaTPdnYFZoEVblBjeGV55UuoC8Uk"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--></body>
</html>

<!-- Page cached by Boost @ 2020-08-10 18:06:12, expires @ 2020-08-12 18:06:12, lifetime 2 days -->