<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: Trump Administration to Help Rural Communities Grow Recreation Economy" />
<meta name="DC.title" content="Trump Administration to Help Rural Communities Grow Recreation Economy" />
<!--googleoff: snippet--><meta name="keywords" content="Other News Topics, Partnerships and Stewardship" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/trump-administration-help-rural-communities-grow-recreation-economy" />
<link rel="shortlink" href="https://www.epa.gov/node/222105" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="Trump Administration to Help Rural Communities Grow Recreation Economy | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/trump-administration-help-rural-communities-grow-recreation-economy" />
<meta property="og:description" content="EPA News Release: Trump Administration to Help Rural Communities Grow Recreation Economy" />
<meta property="og:updated_time" content="2019-04-11T15:22:18-04:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2019-04-11T14:44:46-04:00" />
<meta property="article:modified_time" content="2019-04-11T15:23:46-04:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2019-04-11" />
<meta name="DC.date.modified" content="2019-04-11" />
<meta name="DC.date.reviewed" content="2022-04-10" />
<meta name="DC.creator" content="US EPA,OA,OPA,OMR" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>Trump Administration to Help Rural Communities Grow Recreation Economy | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pp9fuo");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?pp9fuo");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?pp9fuo");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?pp9fuo");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?pp9fuo");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?pp9fuo");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?pp9fuo");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/blog/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-222105 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/trump-administration-help-rural-communities-grow-recreation-economy&t=Trump%20Administration%20to%20Help%20Rural%20Communities%20Grow%20Recreation%20Economy%20" aria-label="Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/trump-administration-help-rural-communities-grow-recreation-economy&text=Trump%20Administration%20to%20Help%20Rural%20Communities%20Grow%20Recreation%20Economy%20&url=https://www.epa.gov/newsreleases/trump-administration-help-rural-communities-grow-recreation-economy&via=EPA&count=none&lang=en" aria-label="Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item pinterest">
    <a class="share-links__link" href="https://pinterest.com/pin/create/button/?url=https://www.epa.gov/newsreleases/trump-administration-help-rural-communities-grow-recreation-economy&description=Trump%20Administration%20to%20Help%20Rural%20Communities%20Grow%20Recreation%20Economy%20&media=https://www.epa.gov/sites/all/themes/epa/img/epa-seal.png" aria-label="Pinterest" target="_blank" rel="noopener noreferrer" title="Pin this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-pinterest" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20Trump%20Administration%20to%20Help%20Rural%20Communities%20Grow%20Recreation%20Economy%20&body=Trump%20Administration%20to%20Help%20Rural%20Communities%20Grow%20Recreation%20Economy%20%20-%20https://www.epa.gov/newsreleases/trump-administration-help-rural-communities-grow-recreation-economy" aria-label="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Headquarters</span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1">Office of the Administrator (AO)</span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-2">Office of Policy (OP)</span></h2><h1 class="page-title">Trump Administration to Help Rural Communities Grow Recreation Economy </h1><div class="field-block"><span class="date-display-single">04/11/2019</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">EPA Press Office</span> (<a href="mailto:press@epa.gov">press@epa.gov</a>) </div>
</div></div></div></div><p><strong>WASHINGTON</strong> (April 11, 2019) — Today, in support of the Trump Administration’s <a href="http://https:/www.whitehouse.gov/presidential-actions/presidential-executive-order-promoting-agriculture-rural-prosperity-america/">Executive Order on Promoting Agriculture and Rural Prosperity in America</a>, the U.S. Environmental Protection Agency (EPA) joined the U.S. Department of Agriculture (USDA) Forest Service and the Northern Border Regional Commission  in announcing assistance to help communities revitalize their economy through outdoor recreation.</p>

<p>“Outdoor recreation not only plays an important role in the health and wellbeing of millions of Americans, but it also generates billions in economic activity and supports millions of jobs,”<strong> said EPA Administrator Wheeler. </strong>“We look forward to working with communities and our federal partners on strategies that can grow the local recreation economy and revitalize main street while protecting our vital natural resources.”</p>

<p>“By partnering alongside EPA and the Northern Border Commission, the Forest Service is proud to help communities deliver recreation experiences that better meet the needs of visitors and support local economies,” <strong>said Vicki Christiansen, USDA Forest Service Chief.</strong> “We are committed to sustaining the nation’s forests and grasslands through public-private partnerships that engage people directly in the shared stewardship of their natural resources.”</p>

<p>“We are excited to launch this collaborative effort to provide opportunities to establish outdoor recreation as a prominent economic sector of rural economies,” <strong>said Harold B. Parker, Federal Co-Chair of NBRC.</strong></p>

<p> According to the Outdoor Industry Association’s 2017 report on The National Outdoor Recreation Economy, outdoor activities – including hiking, biking, boating, fishing, hunting, birdwatching, off-road vehicle riding, skiing, snowmobiling, and viewing historic places – generated $887 billion in annual spending and created more than seven million jobs. These activities can bring new investment to local economies, heighten interest in conservation of forests and other natural resources, and improve quality of life for residents and visitors.</p>

<p>Through this latest federal assistance, a planning team will help communities bring together local residents and other stakeholders to decide on strategies and an action plan to grow the local outdoor recreation economy. The planning assistance process will take place over a period of four to six months, with a focal point being a two-day facilitated community workshop. Participants will work together to identify a vision, goals, and specific actions to realize the locally set goals.</p>

<p>Partner communities are encouraged to pursue activities that foster environmentally friendly community development and main street revitalization through the conservation and sustainable use of public or private forests or other natural resources. Examples include:</p>

<ul><li>building or expanding trail networks to expand use and attract visitors and new businesses</li>
	<li>​developing in-town amenities, such as broadband service, quality housing, or local shops, restaurants, or breweries, to serve residents and help attract new visitors and residents with an interest in nearby outdoor assets;</li>
	<li>marketing main street as a gateway to nearby natural lands and recreational opportunities; and</li>
	<li>developing a community consensus on the management of outdoor assets.</li>
</ul><p>EPA and its federal partners expect to announce in summer 2019 the selection of eight communities for planning assistance.  The deadline for application is May 31, 2019. Applications may be submitted on behalf of any U.S. community. Special consideration will be given to communities that are:</p>

<ul><li>small towns;</li>
	<li>economically disadvantaged, such as those in Opportunity Zones; and/or</li>
	<li>in the Northern Border Region.</li>
</ul><p>EPA’s Smart Sectors program also provides support to grow the outdoor recreation economy. In 2018, EPA offices in the New England and Mountains and Plains regions established Smart Sectors programs that recognize the wealth of natural resources and outdoor recreational opportunities that can be leveraged to create jobs, spur new businesses, and support economic revitalization.</p>

<p>The USDA Forest Service develops and implements place-based recreation planning using collaborative processes with communities and outdoor recreation and tourism providers within regional destination areas. Forest Service recreation programs support over 205,000 jobs, the majority of which are in rural gateway communities near national forests.  The agency partners with states, tribes, local communities, and landowners to promote shared stewardship of public and privately-owned forests and grasslands.</p>

<p>The Northern Border Regional Commission provides federal funds for critical economic and community development projects throughout the northeast.  These investments lead to new jobs being created and leverages substantial private sector investments. </p>

<p>For more information: <a href="/smartgrowth/recreation-economy-rural-communities">https://www.epa.gov/smartgrowth/recreation-economy-rural-communities</a></p>

<p>For more information about EPA Community Revitalization: <a href="/community-revitalization">https://www.epa.gov/community-revitalization</a></p>

<p>For more information about USDA Forest Service: <a href="https://www.fs.fed.us/ ">https://www.fs.fed.us/ </a></p>

<p>For more information about the Northern Border Regional Commission: <a href="http://www.nbrc.gov/">http://www.nbrc.gov/</a></p>

<p>For more information about EPA Region 1 Smart Sectors Recreational Economy Partnership: <a href="/smartsectors/newengland">https://www.epa.gov/smartsectors/newengland</a></p>

<p>For more information about EPA Region 8 Smart Sectors Recreational Economy Partnership: <a href="/smartsectors/epa-region-8-smart-sectors-program">https://www.epa.gov/smartsectors/epa-region-8-smart-sectors-program</a></p>

<p><br />
	 </p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/home/grants-and-other-funding-opportunities">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact Us</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on April 11, 2019</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?pp9fuo"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.63"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?pp9fuo"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?pp9fuo"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?pp9fuo"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?pp9fuo"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?pp9fuo"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?pp9fuo"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?pp9fuo"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?pp9fuo"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?pp9fuo"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?pp9fuo"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"46nDxlUTltrjy75etRh646PKVNpgwVwbnxavA7dhcgg"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--></body>
</html>

<!-- Page cached by Boost @ 2019-04-11 15:24:52, expires @ 2019-04-13 15:24:52, lifetime 2 days -->