<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js" lang="en" dir="ltr"><![endif]-->
<!--[if (gt IE 8)|(gt IEMobile 7)]><!--> <html class="no-js not-oldie" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="https://www.epa.gov/sites/all/themes/epa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<!--googleon: all--><meta name="DC.description" content="EPA News Release: U.S. EPA Celebrates 20 Years of Superfund Redevelopment at the Operating Industries Inc. landfill site in Monterey Park, California" />
<meta name="DC.title" content="U.S. EPA Celebrates 20 Years of Superfund Redevelopment at the Operating Industries Inc. landfill site in Monterey Park, California" />
<!--googleoff: snippet--><meta name="keywords" content="Superfund and Brownfields" />
<link rel="canonical" href="https://www.epa.gov/newsreleases/us-epa-celebrates-20-years-superfund-redevelopment-operating-industries-inc-landfill" />
<link rel="shortlink" href="https://www.epa.gov/node/228971" />
<meta property="og:site_name" content="US EPA" />
<meta property="og:type" content="government" />
<meta property="og:title" content="U.S. EPA Celebrates 20 Years of Superfund Redevelopment at the Operating Industries Inc. landfill site in Monterey Park, California | US EPA" />
<meta property="og:url" content="https://www.epa.gov/newsreleases/us-epa-celebrates-20-years-superfund-redevelopment-operating-industries-inc-landfill" />
<meta property="og:description" content="EPA News Release: U.S. EPA Celebrates 20 Years of Superfund Redevelopment at the Operating Industries Inc. landfill site in Monterey Park, California" />
<meta property="og:updated_time" content="2019-07-31T12:26:57-04:00" />
<meta property="og:image" content="https://www.epa.gov/sites/all/themes/epa/img/epa-seal-large.png" />
<meta property="og:country_name" content="United States of America" />
<meta property="article:published_time" content="2019-07-31T12:26:57-04:00" />
<meta property="article:modified_time" content="2019-07-31T15:25:26-04:00" />
<meta name="DC.language" content="en" />
<meta name="DC.Subject.epachannel" content="About EPA" />
<meta name="DC.type" content="Speeches, Testimony and Transcripts" />
<meta name="DC.date.created" content="2019-07-31" />
<meta name="DC.date.modified" content="2019-07-31" />
<meta name="DC.date.reviewed" content="2022-07-30" />
<meta name="DC.creator" content="US EPA,OA" />
<meta name="WebArea" content="News Releases" />
<meta name="WebAreaType" content="Microsite" />
<meta name="ContentType" content="News Release" />
  <title>U.S. EPA Celebrates 20 Years of Superfund Redevelopment at the Operating Industries Inc. landfill site in Monterey Park, California | U.S. EPA News Releases | US EPA</title>
  <!--googleoff: all-->
  <style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?purjla");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?purjla");
@import url("https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?purjla");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/date/date_api/date.css?purjla");
@import url("https://www.epa.gov/sites/all/modules/contrib/picture/picture_wysiwyg.css?purjla");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/modules/contrib/hierarchical_select/hierarchical_select.css?purjla");
@import url("https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.css?purjla");
</style>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/base.min.css?purjla");
@import url("https://www.epa.gov/sites/all/themes/epa/css/typography.min.css?purjla");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drupal.min.css?purjla");
@import url("https://www.epa.gov/sites/all/themes/epa/css/layout.min.css?purjla");
@import url("https://www.epa.gov/sites/all/themes/epa/css/core/contextual.min.css?purjla");
@import url("https://www.epa.gov/sites/all/themes/epa/css/contrib/date.min.css?purjla");
@import url("https://www.epa.gov/sites/all/themes/epa/css/design.min.css?purjla");
@import url("https://www.epa.gov/sites/all/themes/epa/css/mobile-menu.min.css?purjla");
@import url("https://www.epa.gov/sites/all/themes/epa/css/drop-down-menu.min.css?purjla");
@import url("https://www.epa.gov/sites/all/themes/epa/css/flexslider.min.css?purjla");
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/colorbox.min.css?purjla");
</style>

<!--[if lt IE 9]>
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/ie.min.css?purjla");
</style>
<![endif]-->
<style media="all">
@import url("https://www.epa.gov/sites/all/themes/epa/css/lib/jquery.ui.theme.min.css?purjla");
</style>
  <link rel="alternate" type="application/atom+xml" title="EPA.gov All Press Releases" href="https://www.epa.gov/newsreleases/search/rss" />
  <link rel="alternate" type="application/atom+xml" title="EPA.gov Headquarters Press Releases" href="https://www.epa.gov/newsreleases/search/rss/field_press_office/headquarters" />
  <link rel="alternate" type="application/atom+xml" title="Greenversations, EPA's Blog" href="https://blog.epa.gov/blog/feed/" />
  <link rel="alternate" type="application/atom+xml" title="News Releases" href="/feed/141779/rss.xml" />  <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/html5.min.js"></script><![endif]-->    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-L8ZB');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node-228971 node-type-news-release og-context og-context-node og-context-node-141779 section-newsreleases microsite" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L8ZB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="skip-links"><a href="#main-content" class="skip-link element-invisible element-focusable">Jump to main content</a></div>
      
  
    <div id="block-pane-official-website-header" class="block block-pane  block-pane-official-website-header sitewide-alert sitewide-alert--official">
  
  
  
  
  <div class="sitewide-alert__content">  <p>An official website of the United States government.</p>
  </div>
</div>

<div class="sitewide-alert sitewide-alert--information element-hidden" data-alert="66b40d0321f8af5a6a0620d32c73ab359c95c3ff584d7dcd7871733ab74e3729"><div class="sitewide-alert__content"><p>We've made some changes to <a href="/">EPA.gov</a>. If the information you are looking for is not here, you may be able to find it on the <a href="https://archive.epa.gov/">EPA Web Archive</a> or the <a href="https://19january2017snapshot.epa.gov/">January 19, 2017 Web Snapshot</a>.</p>
</div></div>  


<header class="masthead clearfix" role="banner">

      <img class="site-logo" src="https://www.epa.gov/sites/all/themes/epa/logo.png" alt="" />
  
  
  <div class="site-name-and-slogan">
      <h1 class="site-name">

      
      <a href="/" title="Go to the home page" rel="home">      <span>US EPA</span>
      </a>
    </h1>
  
      <div class="site-slogan">United States Environmental Protection Agency</div>
  
  </div>
  
  
  <div class="region-header">  <div id="block-epa-core-gsa-epa-search" class="block block-epa-core  block-epa-core-gsa-epa-search">
  
  
  
  
    <form class="epa-search" method="get" action="https://search.epa.gov/epasearch">
  <label class="element-hidden" for="search-box">Search</label>
  <input class="form-text" placeholder="Search EPA.gov" name="querytext" id="search-box" value=""/>
  <button class="epa-search-button" id="search-button" type="submit" title="Search">Search</button>
  <input type="hidden" name="areaname" value="" />
  <input type="hidden" name="areacontacts" value="" />
  <input type="hidden" name="areasearchurl" value="" />
  <input type="hidden" name="typeofsearch" value="epa" />
  <input type="hidden" name="result_template" value="2col.ftl" />
  </form>
  
</div>
  </div>
</header>

  <nav class="nav main-nav clearfix" role="navigation">
    <div class="nav__inner">
      <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="expanded menu-item"><a href="/environmental-topics" title="View links to the most popular pages for each of EPA’s top environmental topics." class="menu-link">Environmental Topics</a><ul class="menu"><li class="menu-item"><a href="/environmental-topics/air-topics" title="" class="menu-link">Air</a></li>
<li class="menu-item"><a href="/bedbugs" title="" class="menu-link">Bed Bugs</a></li>
<li class="menu-item"><a href="/environmental-topics/chemicals-and-toxics-topics" title="" class="menu-link">Chemicals and Toxics</a></li>
<li class="menu-item"><a href="/environmental-topics/environmental-information-location" title="" class="menu-link">Environmental Information by Location</a></li>
<li class="menu-item"><a href="/environmental-topics/greener-living" title="" class="menu-link">Greener Living</a></li>
<li class="menu-item"><a href="/environmental-topics/health-topics" title="" class="menu-link">Health</a></li>
<li class="menu-item"><a href="/environmental-topics/land-waste-and-cleanup-topics" title="" class="menu-link">Land, Waste, and Cleanup</a></li>
<li class="menu-item"><a href="/lead" title="" class="menu-link">Lead</a></li>
<li class="menu-item"><a href="/mold" title="" class="menu-link">Mold</a></li>
<li class="menu-item"><a href="/pesticides" title="" class="menu-link">Pesticides</a></li>
<li class="menu-item"><a href="/radon" title="" class="menu-link">Radon</a></li>
<li class="menu-item"><a href="/environmental-topics/science-topics" title="" class="menu-link">Science</a></li>
<li class="menu-item"><a href="/environmental-topics/water-topics" title="" class="menu-link">Water</a></li>
<li class="menu-item"><a href="/environmental-topics/z-index" title="" class="menu-link">A-Z Index</a></li>
</ul></li>
<li class="menu-item"><a href="/laws-regulations" title="View links to regulatory information by topic and sector, and to top pages about environmental laws, regulations, policies, compliance, and enforcement." class="menu-link">Laws &amp; Regulations</a><ul class="menu"><li class="menu-item"><a href="/regulatory-information-sector" title="" class="menu-link">By Business Sector</a></li>
<li class="menu-item"><a href="/regulatory-information-topic" title="" class="menu-link">By Topic</a></li>
<li class="menu-item"><a href="/compliance" title="" class="menu-link">Compliance</a></li>
<li class="menu-item"><a href="/enforcement" title="" class="menu-link">Enforcement</a></li>
<li class="menu-item"><a href="/laws-regulations/laws-and-executive-orders" title="" class="menu-link">Laws and Executive Orders</a></li>
<li class="menu-item"><a href="/laws-regulations/policy-guidance" title="" class="menu-link">Policy and Guidance</a></li>
<li class="menu-item"><a href="/laws-regulations/regulations" title="" class="menu-link">Regulations</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/aboutepa" title="Learn more about our mission, organization, and locations." class="menu-link">About EPA</a><ul class="menu"><li class="menu-item"><a href="/aboutepa/epas-administrator" title="" class="menu-node-unpublished menu-link">EPA Administrator</a></li>
<li class="menu-item"><a href="/aboutepa/current-epa-leadership" title="" class="menu-link">Current Leadership</a></li>
<li class="menu-item"><a href="/aboutepa/epa-organization-chart" title="" class="menu-link">Organization Chart</a></li>
<li class="menu-item"><a href="http://cfpub.epa.gov/locator/index.cfm" title="" class="menu-link">Staff Directory</a></li>
<li class="menu-item"><a href="/planandbudget" title="" class="menu-link">Planning, Budget and Results</a></li>
<li class="menu-item"><a href="/careers" title="" class="menu-link">Jobs and Internships</a></li>
<li class="menu-item"><a href="/aboutepa#pane-2" title="" class="menu-link">Headquarters Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-4" title="" class="menu-link">Regional Offices</a></li>
<li class="menu-item"><a href="/aboutepa#pane-5" title="" class="menu-link">Labs and Research Centers</a></li>
</ul></li>
</ul>    </div>
  </nav>

<section id="main-content" class="main-content clearfix" role="main" lang="en">
  <h2 class="microsite-name">News Releases</h2>  
  
  <div class="region-preface clearfix">  <div id="block-pane-epa-web-area-connect" class="block block-pane  block-pane-epa-web-area-connect">

  
  
    <span class="connect-title"><a href="/newsreleases/forms/contact-us" class="connect-title__link">Contact Us</a></span>  
</div>
<div id="block-pane-social-sharing" class="block block-pane  block-pane-social-sharing">

  
  
    <span class="connect-title">Share</span>
<ul class="share-links">
  <li class="share-links__item facebook">
    <a class="share-links__link" href="https://www.facebook.com/sharer.php?u=https://www.epa.gov/newsreleases/us-epa-celebrates-20-years-superfund-redevelopment-operating-industries-inc-landfill&t=U.S.%20EPA%20Celebrates%2020%20Years%20of%20Superfund%20Redevelopment%20at%20the%20Operating%20Industries%20Inc.%20landfill%20site%20in%20Monterey%20Park%2C%20California" aria-label="Share this page on Facebook" target="_blank" rel="noopener noreferrer" title="Share this page on Facebook">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-facebook" />
      </svg>
    </a>
  </li>
  <li class="share-links__item twitter">
    <a class="share-links__link" href="https://twitter.com/intent/tweet?original_referer=https://www.epa.gov/newsreleases/us-epa-celebrates-20-years-superfund-redevelopment-operating-industries-inc-landfill&text=U.S.%20EPA%20Celebrates%2020%20Years%20of%20Superfund%20Redevelopment%20at%20the%20Operating%20Industries%20Inc.%20landfill%20site%20in%20Monterey%20Park%2C%20California&url=https://www.epa.gov/newsreleases/us-epa-celebrates-20-years-superfund-redevelopment-operating-industries-inc-landfill&via=EPA&count=none&lang=en" aria-label="Tweet this page on Twitter" target="_blank" rel="noopener noreferrer" title="Tweet this page on Twitter">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-twitter" />
      </svg>
    </a>
  </li>
  <li class="share-links__item pinterest">
    <a class="share-links__link" href="https://pinterest.com/pin/create/button/?url=https://www.epa.gov/newsreleases/us-epa-celebrates-20-years-superfund-redevelopment-operating-industries-inc-landfill&description=U.S.%20EPA%20Celebrates%2020%20Years%20of%20Superfund%20Redevelopment%20at%20the%20Operating%20Industries%20Inc.%20landfill%20site%20in%20Monterey%20Park%2C%20California&media=https://www.epa.gov/sites/all/themes/epa/img/epa-seal.png" aria-label="Pin this page on Pinterest" target="_blank" rel="noopener noreferrer" title="Pin this page on Pinterest">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-pinterest" />
      </svg>
    </a>
  </li>
  <li class="share-links__item email">
    <a class="share-links__link" href="mailto:%20?subject=Shared%20from%20the%20US%20EPA:%20U.S.%20EPA%20Celebrates%2020%20Years%20of%20Superfund%20Redevelopment%20at%20the%20Operating%20Industries%20Inc.%20landfill%20site%20in%20Monterey%20Park%2C%20California&body=U.S.%20EPA%20Celebrates%2020%20Years%20of%20Superfund%20Redevelopment%20at%20the%20Operating%20Industries%20Inc.%20landfill%20site%20in%20Monterey%20Park%2C%20California%20-%20https://www.epa.gov/newsreleases/us-epa-celebrates-20-years-superfund-redevelopment-operating-industries-inc-landfill" aria-label="Email this page" title="Email this page">
      <svg class="icon icon--social-link" aria-hidden="true">
        <use xlink:href="/sites/all/themes/epa/img/svg/small-icons.svg#small-email" />
      </svg>
    </a>
  </li>
</ul>  
</div>
  </div>
    <div class="main-column clearfix">
            
    
            
    
    <!--googleon: all-->
    
  
    




<div class="panel-pane pane-node-content" >

  
  
  
  
  
  <div class="pane-content">
    <div class="node node-news-release clearfix view-mode-full ">

  
  <h2 class="preface"><span class="label-inline">News Releases from </span><span class="lineage-item lineage-item-level-0">Region 09</span></h2><h1 class="page-title">U.S. EPA Celebrates 20 Years of Superfund Redevelopment at the Operating Industries Inc. landfill site in Monterey Park, California</h1><div class="field-block"><span class="date-display-single">07/31/2019</span></div><div class="field-collection-container clearfix"><div class="field-block field field-name-field-press-officers field-type-field-collection field-label-inline inline" ><span class="label-inline"  class="field-label">Contact Information:&nbsp;</span><div class="odd field-block" ><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-press-officers view-mode-full ">

  
  <span class="full-name">Soledad Calvino</span> (<a href="mailto:calvino.maria@epa.gov">calvino.maria@epa.gov</a>) <div class="field field-name-field-phone-numbers">415-972-3512</div></div>
</div></div></div></div><p><strong>MONTEREY PARK, Calif.</strong> – Today, the U.S. Environmental Protection Agency (EPA) commemorates the 20th anniversary of the Superfund Redevelopment Initiative (SRI), launched in 1999 with the goal of returning formerly contaminated lands to long-term sustainable and productive reuse for communities across the country. Returning Superfund sites back to productive use has resulted in dramatic changes in communities by improving the quality of life, raising property values, and providing needed services to communities.</p>

<p>In the Los Angeles area, EPA’s Deputy Regional Administrator for the Pacific Southwest, Deborah Jordan, was joined by the City of Monterey Park Mayor Hans Liang; M &amp; M Realty Partners, the developers of the Monterey Park Market Place Shopping Center; and Operating Industries Inc. Site Custodial Trust, the party responsible for the Superfund site cleanup, to recognize the successful reuse accomplished at the Operating Industries, Inc. (OII) site in Monterey Park, California.</p>

<p>“Over the past 20 years, the Superfund Redevelopment Initiative has proven that incorporating reuse early in the process removes barriers to redevelopment and ensures that cleanup plans promote future economic and recreational opportunities,” <strong>said EPA Administrator Andrew Wheeler. </strong>“Thanks to SRI, hundreds of formerly contaminated sites have been transformed into hubs of economic, recreational, or residential activity. Promoting redevelopment and community revitalization is a top priority of this Administration and one of the key goals of the Agency’s Superfund Task Force.”</p>

<p>“One of EPA’s goals is to address environmental challenges resulting from past industrial activity so that properties can be restored and given back to the community for a safe and productive future,” <strong>said EPA Pacific Southwest Deputy Regional Administrator Deborah Jordan.</strong> “This redevelopment is stimulating the local economy by putting a formerly unused property back into reuse as a vibrant shopping center.”</p>

<p>The Operating Industries Inc. Landfill is a 190-acre site located in Monterey Park, about 10 miles east of downtown Los Angeles. Landfilling operations at the site took place from 1948 to 1984. EPA listed the site on the National Priorities List in 1986.</p>

<p>Previously, an innovative landfill gas treatment system converted landfill gas into electricity, meeting more than half the remedial system’s energy requirements. Today, there is a 500,000-square-foot retail center constructed on site that hosts a variety of stores, restaurants and parking. Additional redevelopment opportunities exist at the site, including solar development potential. The area surrounding the site is heavily developed, with mixed general commercial/industrial and residential land use and small pockets of open space.</p>

<p>“The City of Monterey Park commends the commitment and dedication put forth by all the partners involved in this project. It is a testament to what can be achieved when the right synergy is created through positive collaborative partnerships,” <strong>said City of Monterey Park Mayor Hans Liang</strong>. “There was a time when many residents of the city did not believe this project could be completed. But now we celebrate this success and hope we can be an example of what is achievable for other sites throughout the region.”</p>

<p>“M &amp; M Realty Partners is pleased to be a part of the revitalization of the OII Superfund site, with all of the benefits it will bring to the city and to the region,” <strong>said M &amp; M Realty Partner Jack Morris.</strong> “My partner Joe Marino and I look forward to continuing work with our partners at U.S. EPA, OII Site Custodial Trust and the cities of Monterey Park and Montebello to complete this important project.”</p>

<p>Before the agency’s Redevelopment Initiative, sites were cleaned up but not necessarily put back into productive use. By considering reuse early in the site cleanup process, the Redevelopment Initiative helps ensure that desired future uses are compatible with site cleanup remedies and removes barriers that could keep areas vacant or underused. </p>

<p>Depending on site conditions and community preferences, sites can be reused for a multitude of purposes, including commercial, recreational, ecological and residential uses. The Redevelopment Initiative has helped communities turn former lumberyards into parks, landfills into solar farms, former smelters into health clinics and gravel pits into baseball fields. EPA provides communities with points of contact, as well as case studies and best practices to help bring these projects to fruition.</p>

<p>Overall, approximately 1,000 Superfund sites are in reuse today--more than half the number of sites on Superfund’s National Priorities List. EPA has data on over 8,600 businesses at 529 of these sites. In fiscal year 2018 alone, these businesses generated $52.4 billion in sales, which is more than four times the amount EPA has spent at these sites. These businesses employed more than 195,000 people who earned a combined income of $13 billion. Over the last 7 years, these businesses generated at least $263 billion in sales.</p>

<p>Superfund redevelopment can also lead to energy independence. Today, 59 Superfund sites are home to alternative energy facilities. As of September 2018, these facilities provided enough energy to power about 95,000 homes. Wind, solar and landfill gas facilities make up about 92 percent of these projects. For example, a 7-megawatt solar farm at the Brick Township Landfill site in New Jersey powers all municipal buildings and community park facilities in the township. A solar array at the Continental Steel site in Kokomo, Indiana, provides enough energy to power 1,000 homes.</p>

<p>Over the last few years, as part of the Superfund Task Force work, EPA developed a nationwide list of Superfund National Priorities List sites with the greatest expected redevelopment potential. The list helps promote a renewed focus on accelerating work and progress at all Superfund sites while working to successfully return sites to productive use after cleanup is completed.</p>

<p>Today’s commemoration kicks off a series of events throughout the next 12 months recognizing Superfund’s achievements in revitalizing communities and protecting human health and the environment.</p>

<p>As part of the commemoration, EPA is releasing SRI’s 20th Anniversary Report: <a href="/superfund-redevelopment-initiative/epa-celebrates-20-years-superfund-redevelopment">https://www.epa.gov/superfund-redevelopment-initiative/epa-celebrates-20-years-superfund-redevelopment</a>. </p>

<p>For more information about EPA’s Superfund Task Force, please visit <a href="/superfund/superfund-task-force">https://www.epa.gov/superfund/superfund-task-force</a>.</p>

<p>For more information about Superfund redevelopment, please visit the <a href="/superfund-redevelopment-initiative">https://www.epa.gov/superfund-redevelopment-initiative</a>.</p>

<p>For more information on regional redevelopment benefits, see the 2018 Redevelopment Beneficial Effects reports for each of our regional offices at <a href="/superfund-redevelopment-initiative/redevelopment-economics-superfund-sites#regional">https://www.epa.gov/superfund-redevelopment-initiative/redevelopment-economics-superfund-sites#regional</a>.</p>

<p>Learn more about EPA’s <a href="/pacific-southwest-media-center">Pacific Southwest Region</a>. Connect with us on <a href="https://www.facebook.com/EPAregion9">Facebook</a> and on <a href="https://twitter.com/EPAregion9">Twitter</a>.</p>



<p align="center"># # #</p>
</div>
  </div>

  
  
</div>



<div id="block-pane-epa-web-area-footer" class="block block-pane  block-pane-epa-web-area-footer">
  
  
  
  
    <p class="web-area-footer"><a href="/newsreleases/forms/contact-us" class="contact-us">Contact Us</a> to ask a question, provide feedback, or report a problem.</p>  
</div>
  
    <!--googleoff: all-->
      </div>
  </section>

<footer class="main-footer clearfix" role="contentinfo">
  <div class="main-footer__inner">
    
  
  <div class="region-footer">  <div id="block-pane-epa-global-footer" class="block block-pane  block-pane-epa-global-footer">
  
  
  
  
    <div class="row cols-3">
  <div class="col size-1of3">
    <div class="col__title">Discover.</div>
    <ul class="menu">
      <li><a href="/accessibility">Accessibility</a></li>
      <li><a href="/aboutepa/epas-administrator">EPA Administrator</a></li>
      <li><a href="/planandbudget">Budget &amp; Performance</a></li>
      <li><a href="/contracts">Contracting</a></li>
      <li><a href="/home/grants-and-other-funding-opportunities">Grants</a></li>
      <li><a href="https://19january2017snapshot.epa.gov">January 19, 2017 Web Snapshot</a></li>
      <li><a href="/ocr/whistleblower-protections-epa-and-how-they-relate-non-disclosure-agreements-signed-epa-employees">No FEAR Act Data</a></li>
      <li><a href="/privacy">Privacy</a></li>
      <li><a href="/privacy/privacy-and-security-notice">Privacy and Security Notice</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Connect.</div>
    <ul class="menu">
      <li><a href="https://www.data.gov/">Data.gov</a></li>
      <li><a href="/office-inspector-general/about-epas-office-inspector-general">Inspector General</a></li>
      <li><a href="/careers">Jobs</a></li>
      <li><a href="/newsroom">Newsroom</a></li>
      <li><a href="/open">Open Government</a></li>
      <li><a href="https://www.regulations.gov/">Regulations.gov</a></li>
      <li><a href="/newsroom/email-subscriptions">Subscribe</a></li>
      <li><a href="https://www.usa.gov/">USA.gov</a></li>
      <li><a href="https://www.whitehouse.gov/">White House</a></li>
    </ul>
  </div>
  <div class="col size-1of3">
    <div class="col__title">Ask.</div>
    <ul class="menu">
      <li><a href="/home/forms/contact-epa">Contact EPA</a></li>
      <li><a href="/home/epa-hotlines">Hotlines</a></li>
      <li><a href="/foia">FOIA Requests</a></li>
      <li><a href="/home/frequent-questions-specific-epa-programstopics">Frequent Questions</a></li>
    </ul>

    <div class="col__title">Follow.</div>
    <ul class="social-menu">
      <li><a class="menu-link social-facebook" href="https://www.facebook.com/EPA">EPA's Facebook</a></li>
      <li><a class="menu-link social-twitter" href="https://twitter.com/epa">EPA's Twitter</a></li>
      <li><a class="menu-link social-youtube" href="https://www.youtube.com/user/USEPAgov">EPA's YouTube</a></li>
      <li><a class="menu-link social-flickr" href="https://www.flickr.com/photos/usepagov">EPA's Flickr</a></li>
      <li><a class="menu-link social-instagram" href="https://www.instagram.com/epagov">EPA's Instagram</a></li>
    </ul>

    <p class="last-updated">Last updated on July 31, 2019</p>
  </div>
</div>  
</div>
  </div>
  </div>
</footer>
  <script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.epa.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.epa.gov/misc/drupal.js?purjla"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picturefill2/picturefill.js?v=2.0"></script>
<script src="https://www.epa.gov/sites/all/modules/contrib/picture/picture.js?v=7.67"></script>
<script src="https://www.epa.gov/sites/all/libraries/hoverIntent/jquery.hoverIntent.js?purjla"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/alert.www.js?purjla"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/close-alert.js?purjla"></script>
<script src="https://www.epa.gov/sites/all/libraries/tablesorter/jquery.tablesorter.min.js?purjla"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/epa_core/js/search-autocomplete.min.js?purjla"></script>
<script src="https://www.epa.gov/sites/all/modules/custom/add_definitions/add_definitions.min.js?purjla"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/script.min.js?purjla"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/mobile-menu.min.js?purjla"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/drop-down-menu.min.js?purjla"></script>
<script src="https://www.epa.gov/sites/all/themes/epa/js/svgxuse.min.js?purjla"></script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epa","theme_token":"XtD_FNNBAENBRh1b6VfN9jPILNCp9QVhjmYqC5k5PeE"},"epa_wysiwyg":{"site_default_lang":"en"},"add_definitions":{"path":"sites\/all\/modules\/custom\/add_definitions","dictionary_filter":"1","dictionary_undo":"1","dictionary_occurrences":"1","service_endpoint":"https:\/\/ofmpub.epa.gov\/termlookup\/v1\/terms"},"ogContext":{"groupType":"node","gid":"141779"}});
//--><!]]>
</script>
    <!--[if lt IE 9]><script src="/sites/all/themes/epa/js/ie.min.js"></script><![endif]--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ead36e43ac","applicationID":"21951268","transactionName":"YABRbUoFXRBYAUNeXllKclpMDVwNFhJWUFRoCFJXWQNWEWYMWFNUaBNaXE87QwJeBw==","queueTime":0,"applicationTime":2721,"atts":"TEdSGwIfTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
